Faboloso

Mitglied

  • »Faboloso« ist männlich

Beiträge: 42

Dabei seit: 10. Dezember 2012

Wohnort: Zürich

Aktivitätspunkte: 235

Danksagungen: 1

  • Nachricht senden

1

Dienstag, 23. Juli 2013, 21:34

Sporadischer Unruhiger leerlauf.

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen.

Habe nun 15000 km runter . Neues oel und kerzen wurden verbaut. Alles original natürlich.

Seit einiger zeit hab ich das gefühl das mein kleiner im leerlauf nicht rund läuft.
Es ist nicht extrem aber es nervt mich.


Er schaltet auch nicht aus und die drehzahlanzeige bleibt auch im normal bereich.

Starten ist auch kein problem. Kann es evt mit den warmen temparaturen die momentan herschen einen zusammenhang haben?

Grüsse

Mein Abarth 500:


Noeppy

Mitgliedschaft beendet

2

Dienstag, 23. Juli 2013, 21:39

was denn jetzt ? schwankt die drehzahl oder nicht ? gruss norbert

Faboloso

Mitglied

  • »Faboloso« ist männlich

Beiträge: 42

Dabei seit: 10. Dezember 2012

Wohnort: Zürich

Aktivitätspunkte: 235

Danksagungen: 1

  • Nachricht senden

3

Dienstag, 23. Juli 2013, 21:46

Ja sie schwankt ganz wenig aber es ist nicht erkennbar an der anzeige.
Habe einfach das gefühl das der motor nicht 100 pro rund läuft.

Mein Abarth 500:


Apollo

Moderator

  • »Apollo« ist männlich

Beiträge: 4 409

Dabei seit: 19. Juli 2012

Wohnort: Limburg

Aktivitätspunkte: 22365

- L M
-
W I * *

Danksagungen: 901

  • Nachricht senden

4

Dienstag, 23. Juli 2013, 21:52

Naja, solange nichts schwankt im Drehzahlmesser und dein Auto zuverlässig anspringt, denke ich, dass dein Auto eher subjektiv betrachtet (aus deiner Sicht) "unrund" läuft :) :top:

Gruß Apollo

Mein Abarth Punto Evo: Esseesse mit Blubbern, Stahlflexleitungen in ROT, G-Tech Cup GT, HJS 200 Zellen Kat, HG Air Intake + CDA Box, HG HFRS Ladeluftkühler, H&R + Eibach Spurplatten, Rote Silicone Racing Hoses, 18 Zoll Abarth Felgen, Prosport Gauges, Brembo High Performance Bremsscheiben mit HP2000 Belägen, Bilstein B14, Novitec Schaltwegverkürzung, Lester Sideblades, Haubenlifter, Wiechers Domstrebe, Lüftungsschlitze, Hifi Ausbau, Semi Slicks auf 17 Zöllern, Tracktimer mit 10hz GPS


Noeppy

Mitgliedschaft beendet

5

Dienstag, 23. Juli 2013, 21:53

denke mal das es nix schlimmes sein kann . behalt es aber im auge !

roberto il grande

Abarth-Fahrer

  • »roberto il grande« ist männlich

Beiträge: 130

Dabei seit: 22. September 2012

Wohnort: BW geb ITALIA (SICILIA)

Aktivitätspunkte: 705

Danksagungen: 6

  • Nachricht senden

6

Dienstag, 23. Juli 2013, 22:20

Könnte auch sein das es die Hitze ist zurzeit das der Kühler anspringt und da läuft er im stand komisch und Drehzahlmesser bewegt sich ein bischen mit. Ist mir auch schon aufgefallen.

sicilianuuu

Mitglied

  • »sicilianuuu« ist männlich

Beiträge: 28

Dabei seit: 22. Juni 2012

Aktivitätspunkte: 145

Danksagungen: 1

  • Nachricht senden

7

Dienstag, 23. Juli 2013, 22:34

Ich habe das Problem auch der pufft so komisch im Leerlauf in 2 Sekunden Abständen ich weiß auch nicht mehr weiter :(
Fiat 500 Abarth
Record Monza
BILSTEIN - B14

Mein Abarth 500: Bilstein b14 Esseesse Felgen Eibach Platten 20mm record Monza


Faboloso

Mitglied

  • »Faboloso« ist männlich

Beiträge: 42

Dabei seit: 10. Dezember 2012

Wohnort: Zürich

Aktivitätspunkte: 235

Danksagungen: 1

  • Nachricht senden

8

Dienstag, 23. Juli 2013, 22:37

Danke für die vielen antworten.

Mal kukken ob es echt an den warmen temparaturen liegt.

Wie immer top hilfe im forum danke

Mein Abarth 500:


schraubelocka

Abarth-Schrauber

  • »schraubelocka« ist männlich

Beiträge: 194

Dabei seit: 28. März 2013

Wohnort: Lutherstadt Wittenberg

Aktivitätspunkte: 1005

Danksagungen: 20

  • Nachricht senden

9

Dienstag, 23. Juli 2013, 22:53

Nabend,

bei eingeschalteter Klimaanlage kann es Leerlaufschwankungen geben wenn das System leer (Klima defekt) ist.

Der Kompressor läuft nicht an , die Elektronik versucht das An- und Abschalten des Kompressors auszugleichen...was dann nicht klappt und sich als ungleichmäßiger Leerlauf bemerkbar macht.

Ansonsten mal mit einem OBD Auslesegerät die Drehzahl kontrollieren.

Gruß Mark

Mein Abarth 500: viel weiß, ein wenig rot und etwas schwarz


sicilianuuu

Mitglied

  • »sicilianuuu« ist männlich

Beiträge: 28

Dabei seit: 22. Juni 2012

Aktivitätspunkte: 145

Danksagungen: 1

  • Nachricht senden

10

Dienstag, 23. Juli 2013, 23:46

Klima gehe bei mir,mir kommt's vor wen ich Klima an habe ist das puffen weg ich muss mal ein Video machen is voll komisch bei fiat haben die mir sogar den Auspuff getauscht weil der Meister gesagt hat das Wasser drin ist :D
Fiat 500 Abarth
Record Monza
BILSTEIN - B14

Mein Abarth 500: Bilstein b14 Esseesse Felgen Eibach Platten 20mm record Monza



dejan84

Abarth-Fahrer

Beiträge: 138

Dabei seit: 18. Januar 2011

Aktivitätspunkte: 765

Danksagungen: 10

  • Nachricht senden

11

Mittwoch, 24. Juli 2013, 00:01

Gleich ist es passiert bei meinem Auto ein Paar Tage nach großen Service (Zahnriemenwechsel, Wasserpumpe, Kühlmittel, Zündkerzen, Öl, Filter...). 2 Wochen danach 1 Kerze hin (Motor startet nur an 3 Zylinder zu laufen) - ich habe gedacht, dass nur eine neue "defekte" Kerze schuld für den Problem war. Habe die defekte Kerze gewechselt, motor sprang normal an. Aber noch immer bleibt ein bisschen unruhiger lauf bei niedrigeren Drehzahl. Jetzt habe ich mir noch neue Zündspulen bestellt. Berichte von das Ergebniß...

Ich hoffe ihr versteht, was ich sagen wollte :)
Batterie abklemmen und ab in die Werke :thumbsup:

kekimo

Mitglied

  • »kekimo« ist männlich

Beiträge: 20

Dabei seit: 22. Juli 2013

Wohnort: Baden-Württemberg

Aktivitätspunkte: 105

Danksagungen: 1

  • Nachricht senden

12

Mittwoch, 24. Juli 2013, 17:13

Servuz,

meiner hat jetzt 5500 km und hat manchmal im Leerlauf auch "Schwankungen".

Auf dem DZM ist nichts zu sehen, man fühlt es eher, außerdem hab ich dann

immer ein leichtes vibrieren im Lenkrad.

Ich hak das mal eben unter irgendwelchen "Mätzchen" ab, weil in die Werkstatt

brauch ich da nicht gehen, wird eh keine Diagnose geben.

Bei meinem Signum war es genau anderstherum:

Drehzahlenmessernadel schwankte rum, aber keine Wahrnehmung das irgentetwas

nicht stimmt.

Und in der Werkstatt......., natürlich keine Diagnose. 8)

Grüße
Nix.!

Mein Abarth Grande Punto: SuperSport


Faboloso

Mitglied

  • »Faboloso« ist männlich

Beiträge: 42

Dabei seit: 10. Dezember 2012

Wohnort: Zürich

Aktivitätspunkte: 235

Danksagungen: 1

  • Nachricht senden

13

Donnerstag, 25. Juli 2013, 19:38

Soo. Vorhin beim kumpel der in der abarth garage mechaniker ist.obd angeschlossen.leerlauf is okay schwankt bissle aber ist normal.fehler auch keine vorhanden.

TOP kann geschlossen werden.

Thanxx all

Mein Abarth 500:


dejan84

Abarth-Fahrer

Beiträge: 138

Dabei seit: 18. Januar 2011

Aktivitätspunkte: 765

Danksagungen: 10

  • Nachricht senden

14

Donnerstag, 25. Juli 2013, 22:41

Ich habe heute bei meinem volgende Sachen gewechselt: Zündspulen, noch einmal neue Zündkerzen (wurden auf Garantie getauscht, da eine sofort nach dem Wechsel kaputt war), dann habe ich noch neue Einspritzleiste mit Düsen verbaut und neue Boostsensors (ich hatte diese Sachen schon lange Zeit im Keller :) ). Jetzt läuft mein Auto wie neu :)
Batterie abklemmen und ab in die Werke :thumbsup:

Nico_dog

Abarth-Fahrer

  • »Nico_dog« ist männlich

Beiträge: 163

Dabei seit: 18. April 2013

Wohnort: Wien

Aktivitätspunkte: 835

Danksagungen: 24

  • Nachricht senden

15

Freitag, 26. Juli 2013, 16:07

Ich habe meine Abarth erst seit ca. drei Wochen und mir ist heute auch aufgefefallen,dass bei eingeschltener Klimaanlage ein leuchtes Vibrieren im Lenkrad beim Leerlauf zu spüren wist. Ist das jetzt normal ? Die Klima funkioniert. Auto ist Bj. 11/2011. Ist da schon ein Klimaservice fällig bzw. kann doch nicht sein das da schon das Gas leer ist ??!! ?(

Mein Abarth 500: BMC Luftfilter,optimierter Luftfilterkasten,FORGE Ansaugschlauch in ROT,Modifizierter orig. Endtop mit Edelstahl RAGGAZON Mittelrohr,Novitec Spurplatten HA 30mm,NEU-F Shortshifter,rote Stahlflex Bremsleitungen,Green Stuff Bremsbeläge vorne und hinten,gelochte Zimmermann Sportbremsscheiben Z-Coat vorne und hinten, 165 PS 280 NM angepaßte Software,Asseto-KONI Fahrwerk,ZEMCO-Tempomat,MAL in Grigio Campovolograu lackiert,Parksensoren,Alarmanlage, Sabelt Sitze inkl LB Schiene.


Copykill2012

Mitgliedschaft beendet

16

Freitag, 26. Juli 2013, 18:38

Hi Nico, Schau mal da nach

Vibrationen

Lg aus Wien
Copykill2012

Nico_dog

Abarth-Fahrer

  • »Nico_dog« ist männlich

Beiträge: 163

Dabei seit: 18. April 2013

Wohnort: Wien

Aktivitätspunkte: 835

Danksagungen: 24

  • Nachricht senden

17

Samstag, 27. Juli 2013, 18:06

Hy Copykill2012 ,



hab mich da jetzt durchgelesen,hört sich ja nicht sehr Prickelnd an ?( Werde mich am Montag an die Werkstatt wenden weil ich ja noch Werksgarantie haben. Die werden mir sicher das selbe erzählen " Das ist normal" . Danke auf jedenfall.



lg retour aus Wien :thumbup:



nico

Mein Abarth 500: BMC Luftfilter,optimierter Luftfilterkasten,FORGE Ansaugschlauch in ROT,Modifizierter orig. Endtop mit Edelstahl RAGGAZON Mittelrohr,Novitec Spurplatten HA 30mm,NEU-F Shortshifter,rote Stahlflex Bremsleitungen,Green Stuff Bremsbeläge vorne und hinten,gelochte Zimmermann Sportbremsscheiben Z-Coat vorne und hinten, 165 PS 280 NM angepaßte Software,Asseto-KONI Fahrwerk,ZEMCO-Tempomat,MAL in Grigio Campovolograu lackiert,Parksensoren,Alarmanlage, Sabelt Sitze inkl LB Schiene.


Copykill2012

Mitgliedschaft beendet

18

Samstag, 27. Juli 2013, 18:54

@Nico
Na da bin ich gespannt was die sagen! ^^
Meld dich bitte mit kurzen Bericht!
Schönen Sonntag noch ;)


lg aus dem heißen Wien
Copykill2012

Nico_dog

Abarth-Fahrer

  • »Nico_dog« ist männlich

Beiträge: 163

Dabei seit: 18. April 2013

Wohnort: Wien

Aktivitätspunkte: 835

Danksagungen: 24

  • Nachricht senden

19

Samstag, 27. Juli 2013, 19:28

hy Copykill2012 ,



ja das mache ich auf jedenfall. Hab meinen Freund auch schon Kontaktiert. Der hat einen A500 Turismo mit Automatik Bj 2012,hab ihn angeschrieben ob er auch dieses Problem hat? Bin gespannt was er schreibt. Bei dieser Hitze gehts ja leider ohne Klima fast nicht ;(

Bis dann lg aus der Hitzestadt :thumbup:

Nico

Mein Abarth 500: BMC Luftfilter,optimierter Luftfilterkasten,FORGE Ansaugschlauch in ROT,Modifizierter orig. Endtop mit Edelstahl RAGGAZON Mittelrohr,Novitec Spurplatten HA 30mm,NEU-F Shortshifter,rote Stahlflex Bremsleitungen,Green Stuff Bremsbeläge vorne und hinten,gelochte Zimmermann Sportbremsscheiben Z-Coat vorne und hinten, 165 PS 280 NM angepaßte Software,Asseto-KONI Fahrwerk,ZEMCO-Tempomat,MAL in Grigio Campovolograu lackiert,Parksensoren,Alarmanlage, Sabelt Sitze inkl LB Schiene.


Andy 1

Mitgliedschaft beendet

20

Samstag, 27. Juli 2013, 21:50

Fehlzündung oder puffen im Stangas

Hallo unruhigen Leerlauf habe ich bei meinem APE letztes Jahr gehabt das puffen war von einer Zündkerze habe alle 4 gewechselt und gut wars , letzte Woche war es wieder so also unruhiger Leerlauf und dieses Puffen wieder Zündkerzen gewechselt aber Fehlanzeige , wenn der Motor im Stand gas lief hörte man bei offener Haube ein leichtes Pfeifen und zwar war die Metallschelle womit der Turbo an den Motor angeflanscht ist lose ,ich habe die Schelle nachgezogen und er schnurrte wieder wie eine Biene. Ich nehme an das der unruhige lauf nur da war weil er falsche Luft angesaugt hat (undichte Verbindung )

Gruß Andy
»Andy 1« hat folgendes Bild angehängt:
  • 2012-11-24 18.13.13.jpg

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Uwe_Woellner (12.04.2017)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!