HRE - Abgastechnik Hiller

verso1702

Abarth-Profi

  • »verso1702« ist männlich

Beiträge: 459

Dabei seit: 16. Januar 2018

Wohnort: Mettmann

Aktivitätspunkte: 2355

Danksagungen: 127

  • Nachricht senden

41

Freitag, 20. Dezember 2019, 10:59

Wird nicht angezeigt, wenn Sie angemeldet sind!

Bin gespannt was Tom! dazu poetisch meint.... :D

Mein Abarth 595: COMPETIZIONE Serie 4 ,handgeschaltet,20mm HR Spurplatten hinten ,vorne 15mm ,Schaltwegverkürzung 4Tech


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Tom! (23.12.2019)

Animalpower1990

Abarth-Profi

Beiträge: 624

Dabei seit: 1. November 2012

Aktivitätspunkte: 3140

Danksagungen: 153

  • Nachricht senden

42

Freitag, 20. Dezember 2019, 11:04

Junge junge. In welcher Werkstatt war das. Das schwarze Teil ist eine Abdeckung am Getriebe. Kommt dort hin wo der Nehmerzylinder sitz mit dessen Bremsflüssigkeit Versorgung.

Die schraube, mit hülse, könnte von einer Ladedruckleitung stammen, welche irgendwo befestigt wird.

Aber sieht nicht grad vertrauenserweckend aus, wenn das alles im Kofferraum lag.

Wo kommst du denn her??

brera939

Abarth-Meister

  • »brera939« ist männlich

Beiträge: 1 433

Dabei seit: 12. September 2009

Wohnort: Irgendwo auf Lummerland

Aktivitätspunkte: 7190

Danksagungen: 352

  • Nachricht senden

43

Freitag, 20. Dezember 2019, 16:44

Wenigstens haben sie die Teile nicht weggeworfen :beifall:
Gruß

brera939

Mein Auto: Mini JCW & Audi RS3


Abarthbenny

Abarth-Fan

Beiträge: 91

Dabei seit: 26. August 2018

Aktivitätspunkte: 475

Danksagungen: 8

  • Nachricht senden

44

Freitag, 20. Dezember 2019, 19:53

Ich hätte es eher besser gefunden, wenn das ZMS im Kofferraum gelegen hätte. :D
Abarth/Fiat nimmt nun Kontakt mit dem Händler auf... hatte denen den Fall geschildert.

Danach hatte ich auch noch selber kurz dort angerufen - ich soll nun das Auto morgen vorbeibringen. Dann muss es wieder einige Tage dort bleiben.

Ich komme aus Süd-Ost Niedersachsen.

Mein Abarth 595:


Abarthbenny

Abarth-Fan

Beiträge: 91

Dabei seit: 26. August 2018

Aktivitätspunkte: 475

Danksagungen: 8

  • Nachricht senden

45

Montag, 23. Dezember 2019, 23:25

Kurzes Update:

Heute konnte das Geräusch in der Werkstatt, trotz richtig warm fahren und auch im Stand Gas geben, nicht reproduziert werden.
Die Lambdasonde wurde ausgebaut und es wurde hier festgestellt, dass diese und der Kat stark weiß verfärbt sind.

Auch wurde das Verdichterrad im Turbo überprüft. Hier wurde mir mitgeteilt, dass an der Mutter etwas beschädigt sei (es fehlt ein Stück; Verdacht das etwas beim Ansaugen gegengeflogen ist bzw. irgend jemand daran herumgefummelt hat - so wurde es mir am Telefon mitgeteilt), die Schaufeln des Verdichterrads aber lediglich durch Hitze weiß wären und keine Beschädigungen aufweisen.

Folge dessen steht jetzt erst mal die Vermutung, dass der Motor zu heiß wird und sogar ggf. Öl verbrennt und/oder ein Lager nicht mehr richtig geschmiert wird.

Fahre das 10W60 von Liqui Moly. Für mich klingt das nun erst mal alles plausibel - bis auf das etwas an der besagten Mutter abgebrochen sei.
Am Freitag werde ich mit dem Werkstattmeister eine Probefahrt machen.

Mein Abarth 595:


GT_driver

Abarth-Professor

  • »GT_driver« ist männlich

Beiträge: 2 458

Dabei seit: 12. September 2012

Wohnort: zu Hause

Aktivitätspunkte: 12365

Danksagungen: 703

  • Nachricht senden

46

Dienstag, 24. Dezember 2019, 07:40

Hallo!

Plausibel ist an dieser Erklärung nichts. Das Verdichterrad sitzt auf der Frischluftseite und erfährt keinen Hitzeeintrag in der thermischen Region, dass es sich wie das Abgasrad des Turbo verfärben könnte. Meist ölt ein Lader über die "kalte" Seite oder aber das Verdichterrad hat "gefressen" durch ausgeschlagene Lagerung oder Eintritt Fremdkörper. Nun zur abgebrochenen Schraube: Der Turbolader dreht mehr als 100.000 Umdrehungen pro Minute, wenn da ein Stück Schraube durchgeht ist im Regelfall "Finale".

Mach dochmal den Schlauch vom Lader ab (der vom Luftfilterkasten kommt) und mach eine Sichtprüfung der Schaufeln des Verdichterrads. Wenn diese stark ausgefressen sind kann man vermuten dass der Lader seinen Dienst über kurz oder lang quittiert.

Gruß
GT driver
Ein kluger Mann macht nicht alle Fehler selbst. Er gibt auch anderen eine Chance.
Winston Churchill

Mein Auto: - HRE1446BW - HRE Upgradekrümmer - und vieles mehr


Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Tom! (24.12.2019), Abarthbenny (24.12.2019)

brera939

Abarth-Meister

  • »brera939« ist männlich

Beiträge: 1 433

Dabei seit: 12. September 2009

Wohnort: Irgendwo auf Lummerland

Aktivitätspunkte: 7190

Danksagungen: 352

  • Nachricht senden

47

Dienstag, 24. Dezember 2019, 09:51

Von einer Fachwerkstatt zur nächsten Fachwerkstatt... :huh:
Gruß

brera939

Mein Auto: Mini JCW & Audi RS3


verso1702

Abarth-Profi

  • »verso1702« ist männlich

Beiträge: 459

Dabei seit: 16. Januar 2018

Wohnort: Mettmann

Aktivitätspunkte: 2355

Danksagungen: 127

  • Nachricht senden

48

Dienstag, 24. Dezember 2019, 10:29

Es handelt sich immer noch um die gleiche Werkstatt.Es wurde ja hoffentlich ein Werkvertrag abgeschlossen, somit sollte das Geräusch beseitigt werden was ja bis jetzt nicht erfolgt ist.
Streng genommen könnte man darauf bestehen, Teile die umsonst getauscht worden sind wieder einzubauen oder nicht zu berechnen.Die praxis ist da aber eher anders.
Allerdings war ja das ZMS /Kupplung auch angeblich defekt.Ich befürchte die wollen mit dem Turbotausch weitermachen :(

Mein Abarth 595: COMPETIZIONE Serie 4 ,handgeschaltet,20mm HR Spurplatten hinten ,vorne 15mm ,Schaltwegverkürzung 4Tech


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Abarthbenny (24.12.2019)

Abarthbenny

Abarth-Fan

Beiträge: 91

Dabei seit: 26. August 2018

Aktivitätspunkte: 475

Danksagungen: 8

  • Nachricht senden

49

Dienstag, 24. Dezember 2019, 12:12

Den Turbo kann ich mir erst am Freitag mit dem Meister anschauen, da sich das Auto dort in der Werkstatt befindet.

Die Theorie, dass durch zu viel Hitze, eines der Lager schleifen würde, ist auch nicht plausibel?

Ich verstehe nur eines nach wie vor nicht... das Geräusch war mehrere Monate weg. Und ich hatte es ja im Sommer bereits bemängelt, da war ja angeblich alles in Ordnung...

Mein Abarth 595:


juiciefreak

Abarth-Schrauber

  • »juiciefreak« ist männlich

Beiträge: 383

Dabei seit: 22. August 2018

Wohnort: Oberpfalz

Aktivitätspunkte: 1965

Danksagungen: 123

  • Nachricht senden

50

Freitag, 27. Dezember 2019, 20:26

dass es vom Turbo selber kommt kann ich mir nur sehr schwer vorstellen, ich glaube immernoch dass es davor oder dahinter entsteht... aber ist halt auch nur meine Glaskugel :whistling:

wie es so lange weg sein und jetzt wiederkommen konnte versteh ich aber auch nicht... :wacko:

Mein Abarth 695: XSR Yamaha Edition +Zemco-Tempomat +Bonalumne BOV variabel +10mm Distanzen Typ2 von SCC in schwarz rundum +smoked Seitenblinker +305mm Brembo an der VA -Rücksitzbank +HRE Software +HRE Krümmer Isoliert +HRE 1446BW Isoliert +HRE Downpipe isoliert +HRE Abgasanlage +ATM LLK +Tensor Luftfilter +Highspark Zündspulen +langer 5.Gang



Abarthbenny

Abarth-Fan

Beiträge: 91

Dabei seit: 26. August 2018

Aktivitätspunkte: 475

Danksagungen: 8

  • Nachricht senden

51

Freitag, 27. Dezember 2019, 21:02

Ich war heute Vormittag in der Werkstatt und habe eine Probefahrt gemacht. Nach wenigen Minuten war das Geräusch wieder da.
Folge dessen bin ich im Wagen geblieben um immer leichte Gasstöße zu geben, während der Meister mit einem Schraubenzieher erneut die Geräuschquelle zu lokalisieren.

Nach mehrfachen hin und her soll das Geräusch nun doch vom Turbo kommen. Dann sollte ich mal hören, während der Meister Gas gibt. Also es kommt schon hin, dass der Turbo das Geräusch verursacht. Auch hört man das leichte knallen der Schubabschaltung durch den Turbo.

Das Verdichterrad hat aber absolut kein Spiel und das der Turbo defekt sei, schließt der Meister aus.

Verdacht ist jetzt erst mal das Öl. Habe Selenia 10W50 mit neuem Filter bestellt. Wechseln dann selber das Öl.

Ach und die Lambdasonde war Schneeweiß...

Mein Abarth 595:


Animalpower1990

Abarth-Profi

Beiträge: 624

Dabei seit: 1. November 2012

Aktivitätspunkte: 3140

Danksagungen: 153

  • Nachricht senden

52

Samstag, 28. Dezember 2019, 19:37

Hmmm. Also das was du hörst hat nichts mit Schubabschaltung zu tun. Das ist das Schubumluftventil was dieses plopp Geräusch erzeugt.

Lambdasonde weiß, deutet auf eine sehr Sauerstoffreiche Verbrennung hin.

Abgesehen von dem ganzen denke ich das die Software nicht die beste ist bei dir?!?!?!?

Zu Geräusch, kann schon der turbo sein. Oder Krümmer eventuell.

Warum sollte es was mit dem Öl zu tun haben? Das versteh ich jetzt nicht. Der Abarth läuft mit 10w40, 5w40 bis hin zum 10w60 mit allen Schmierstoffen.

Abarthbenny

Abarth-Fan

Beiträge: 91

Dabei seit: 26. August 2018

Aktivitätspunkte: 475

Danksagungen: 8

  • Nachricht senden

53

Sonntag, 5. Januar 2020, 11:53

Ich habe nun das Öl mit Ölfilter gewechselt. Jetzt ist das Selenia 10W50 im Motor und das Geräusch ist tatsächlich weg. :D

Mein Abarth 595:


Michael007

Abarth-Fahrer

  • »Michael007« ist männlich

Beiträge: 99

Dabei seit: 30. August 2014

Wohnort: Kanarischen Inseln (Teneriffa)

Aktivitätspunkte: 520

Danksagungen: 5

  • Nachricht senden

54

Sonntag, 5. Januar 2020, 15:59

Ich nehme immer 10w50 Selenia

Mein Abarth 595:


juiciefreak

Abarth-Schrauber

  • »juiciefreak« ist männlich

Beiträge: 383

Dabei seit: 22. August 2018

Wohnort: Oberpfalz

Aktivitätspunkte: 1965

Danksagungen: 123

  • Nachricht senden

55

Montag, 6. Januar 2020, 09:20

Ich habe nun das Öl mit Ölfilter gewechselt. Jetzt ist das Selenia 10W50 im Motor und das Geräusch ist tatsächlich weg. :D

?( ?( ?( ?( Dein Ernst? Wie viel bist du schon gefahren? Welches Öl hast du vorher benutzt? Wann hast du den letzten Wechsel gemacht?

Mein Abarth 695: XSR Yamaha Edition +Zemco-Tempomat +Bonalumne BOV variabel +10mm Distanzen Typ2 von SCC in schwarz rundum +smoked Seitenblinker +305mm Brembo an der VA -Rücksitzbank +HRE Software +HRE Krümmer Isoliert +HRE 1446BW Isoliert +HRE Downpipe isoliert +HRE Abgasanlage +ATM LLK +Tensor Luftfilter +Highspark Zündspulen +langer 5.Gang


Abarthbenny

Abarth-Fan

Beiträge: 91

Dabei seit: 26. August 2018

Aktivitätspunkte: 475

Danksagungen: 8

  • Nachricht senden

56

Montag, 6. Januar 2020, 11:31

Letzter Ölwechsel bei 29950km. Also vor etwas über 6000km. Natürlich mit Ölfilter. Hatte vom Kauf an bis zum ersten Ölwechsel das 10W50 drin. Danach das 10W60. :D

Mein Abarth 595:


Speedy Gonzales

Abarth-Schrauber

  • »Speedy Gonzales« ist männlich

Beiträge: 356

Dabei seit: 9. Mai 2019

Wohnort: Bayern

Aktuelle Marktplatzeinträge: 1

Aktivitätspunkte: 1810

Danksagungen: 103

  • Nachricht senden

57

Montag, 6. Januar 2020, 13:51

Bin mal gespannt wie sich das entwickelt.
Würde mich Wundern wenn das Öl das Geräusch gemacht hätte.

Mein Abarth 595: Gelber Compe , Carbon Sabbelt , Xenon , 7 Zoll , Beats Audio , ... , Powerflex Blau an Vorderachse -Hinterachse - Stabilisator , Powerflex Gelb in Drehmomentstrebe , OZ Alleggerita 7x17 et 30 , 205/40 Nankang Ns-2r , HP3 Stahlflex , HRE Performance Abgaskrümmer , HRE 1446BW Turbo , HRE 200 Zellen Downpipe76m , HRE 70mm Individual Abgasanlage , HRE Tensor Race Ansaugkit , HRE Upgrade Ansaugbrücke , Stärkere Ventilfedern , HRE Ladeluftkühler by ATM , Upgrade Injektoren , Softwareupdate , Black Smoke Seitenblinker .... Work in process ....


juiciefreak

Abarth-Schrauber

  • »juiciefreak« ist männlich

Beiträge: 383

Dabei seit: 22. August 2018

Wohnort: Oberpfalz

Aktivitätspunkte: 1965

Danksagungen: 123

  • Nachricht senden

58

Montag, 6. Januar 2020, 14:24

welches 10w60?
Ich finde das äußerst ominös... bitte weiter auf dem Aktuellen Stand halten :)

Mein Abarth 695: XSR Yamaha Edition +Zemco-Tempomat +Bonalumne BOV variabel +10mm Distanzen Typ2 von SCC in schwarz rundum +smoked Seitenblinker +305mm Brembo an der VA -Rücksitzbank +HRE Software +HRE Krümmer Isoliert +HRE 1446BW Isoliert +HRE Downpipe isoliert +HRE Abgasanlage +ATM LLK +Tensor Luftfilter +Highspark Zündspulen +langer 5.Gang


tunwirs

Abarth-Legende

  • »tunwirs« ist männlich

Beiträge: 3 495

Dabei seit: 21. März 2010

Wohnort: München Bayern Rest Deutschland = B R D

Aktivitätspunkte: 17935

- M
-
J O 6 9 5

Danksagungen: 1497

  • Nachricht senden

59

Montag, 6. Januar 2020, 15:16

Ich habe nun das Öl mit Ölfilter gewechselt. Jetzt ist das Selenia 10W50 im Motor und das Geräusch ist tatsächlich weg. :D
...es ist Weihnachtszeit,,,, und da geschehen viele Wunder... ?(
Johann S. Anasenzl 《60+》♡ Abarthverkäufer im Ruhestand :unschuldig:

https://m.facebook.com/100010713751537/p…07368949630230/

Facebook

Mein Abarth 695: Tributo Ferrari EZ 11.11.11 ♥ Nr. 44 in Rosso Corse √ Name: ♥ USCHY®♥ https://www.facebook.com/100010713751537/posts/107368949630230/


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

juiciefreak (06.01.2020)

verso1702

Abarth-Profi

  • »verso1702« ist männlich

Beiträge: 459

Dabei seit: 16. Januar 2018

Wohnort: Mettmann

Aktivitätspunkte: 2355

Danksagungen: 127

  • Nachricht senden

60

Montag, 6. Januar 2020, 15:54

Vielleicht wurde ein schlechter Nachbauölfilter eingebaut.Gabs schon mal im X3 Forum,allerdings zeigte sich das eher im Leerlauf mit zu niedrigen Öldruck.
Welchen Filter habt ihr jetzt eingebaut,Original Abarth ?
Den Ölwechsel (welche Ölmarke überhaupt ?) habt ihr ja vorher auch selber gemacht ?
Ich bin gespannt ob der Fehler nach ein paar Tausend km wieder auftritt....

Mein Abarth 595: COMPETIZIONE Serie 4 ,handgeschaltet,20mm HR Spurplatten hinten ,vorne 15mm ,Schaltwegverkürzung 4Tech


Verwendete Tags

geräusche, Motor, Sporadisch, Turbo

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!