Abarthbenny

Abarth-Fan

Beiträge: 91

Dabei seit: 26. August 2018

Aktivitätspunkte: 475

Danksagungen: 8

  • Nachricht senden

61

Montag, 6. Januar 2020, 17:58

Wird nicht angezeigt, wenn Sie angemeldet sind!

Es wurde das 10W60 von Liqui Moly verwendet.

Jetzt ist ein originaler Ölfilter verbaut (hab den direkt beim Händler gekauft).

Für mich ist das selbst sehr seltsam.. sollte es jedoch erneut auftreten, gebe ich selbstverständlich hier Bescheid.

Mein Abarth 595:


Animalpower1990

Abarth-Profi

Beiträge: 624

Dabei seit: 1. November 2012

Aktivitätspunkte: 3140

Danksagungen: 155

  • Nachricht senden

62

Montag, 6. Januar 2020, 22:11

?(
Klingt für mich wie ein schlechter Film.
Ich glaube dir natürlich, denke aber nicht das der Ölwechsel mit Öl die Lösung waren. Das wird Zufall sein, das es nun kein Geräusch mehr gibt.
Halte uns bitte auf dem laufenden

Abarthbenny

Abarth-Fan

Beiträge: 91

Dabei seit: 26. August 2018

Aktivitätspunkte: 475

Danksagungen: 8

  • Nachricht senden

63

Samstag, 25. Januar 2020, 18:49

Also bisher ist das Geräusch nicht wieder aufgetreten.
Dafür aber macht er nun wie der BMW in diesem Video Geräusche: https://youtu.be/aXHOBGoDmU4

Das Geräusch tritt seit wenigen Tagen immer auf, wenn man bspw. mit geringer Drehzahl um eine Kurve fährt bzw. mit niedriger Drehzahl im 2. oder 3. Gang ist. Ich hab an meiner Fahrweise nix geändert, daher kann daran nicht liegen. Kupplung, Ausrücklager und ZMS wurde ja erst vor 4 Wochen getauscht...

So langsam nervt mich das alles einfach nur. Nicht mal 2 Jahre alt und fällt gefühlt bald auseinander. Der Wagen ist nun seit Gestern schon wieder beim
Händler. Wird wohl aller Voraussicht nach bis Ende nächster Woche auch da bleiben.

Mein Abarth 595:


verso1702

Abarth-Profi

  • »verso1702« ist männlich

Beiträge: 486

Dabei seit: 16. Januar 2018

Wohnort: Mettmann

Aktivitätspunkte: 2490

Danksagungen: 132

  • Nachricht senden

64

Sonntag, 26. Januar 2020, 10:45

Moin ,auch wenn es nur Raterei ist.
Es hört sich wie Auspuffklappern durch Vibrationen bei niedriger Drehzahl an .Man müßte den mal aufgebockt laufen lassen/durchschalten und dann Versuchen das Geräusch/Ursache zu finden.
Eine Woche dafür in der Werkstatt.....so langsam hätte ich kein Vertrauen zu denen :(

Mein Abarth 595: COMPETIZIONE Serie 4 ,handgeschaltet,20mm HR Spurplatten hinten ,vorne 15mm ,Schaltwegverkürzung 4Tech


Abarthbenny

Abarth-Fan

Beiträge: 91

Dabei seit: 26. August 2018

Aktivitätspunkte: 475

Danksagungen: 8

  • Nachricht senden

65

Sonntag, 26. Januar 2020, 11:49

Moin Moin,

danke erst mal für deine Antwort!

Also für die eine Woche Werkstattaufenthalt kann der Händler diesmal nichts. Hatte denen das Fahrzeug spontan hingebracht - ohne Termin. Also hierfür trifft den Händler wirklich keine Schuld.

Aber was mich wirklich nervt, ist das der Wagen von Anfang an Probleme macht. Mal abgesehen von der Software, was mein Verschulden war.
Ich meine, die Seitenschweller hatten sich nach nicht mal 10k km gelöst, die Bremsen quietschen und schleifen seit Tag 1, die RM wurde bei ca. 28k km getauscht, Kupplung und ZMS bei ca. 36k km defekt, Ausrücklager ebenfalls defekt, mein Schlüssel zersetzt sich auch so langsam, die Klarlackschicht oder was auch immer das war, der Abarth-Embleme an den Seiten ist nach ca. 8k km abgeplatzt (hab die Embleme dann entfernen lassen), mein Blinker muss ich oft richtig reinkloppen, damit der Wagen blinkt (egal in welcher Position sich das Lenkrad befindet), dann löst sich rechts am Lenkrad über den Tasten das Leder aus dem Kunststoff (zwar nicht extrem, aber man sieht es), die Stoßdämpfer sind auch schon langsam am Ende... also das alles was ich aufgezählt habe kann nix mit der Software zu tun haben :thumbsup:

Einen Leihwagen bekomme ich übrigens auch nicht mehr. Begründet wird das damit, dass die ja nicht wissen, wie lange die Reparatur dauert und ich nur Anspruch auf einen Leihwagen für die Dauer der Reparatur habe (also z.B. Tausch der Teile dauert 4 Stunden - dann bekomme ich für 4 Stunden einen Leihwagen).

Mein Abarth 595:


XrayAbarth

Abarth-Schrauber

  • »XrayAbarth« ist männlich

Beiträge: 207

Dabei seit: 21. Januar 2016

Wohnort: Nürnberg

Aktivitätspunkte: 1055

Danksagungen: 44

  • Nachricht senden

66

Sonntag, 26. Januar 2020, 12:20

Für mich hören sich solche Defekte nach einem Umgang mit dem Auto an. Vorallem was Kupplung, Zweimassenschwungrad und Ausrücklager angeht.

Da wird der ein oder andere coole Strich schon auf der Straße sein!

Aber glaub mir du wirst solche Probleme auch an einem GTI haben.

Mein Abarth 595C: Turismo


verso1702

Abarth-Profi

  • »verso1702« ist männlich

Beiträge: 486

Dabei seit: 16. Januar 2018

Wohnort: Mettmann

Aktivitätspunkte: 2490

Danksagungen: 132

  • Nachricht senden

67

Montag, 27. Januar 2020, 08:39

@Abarth Benny:
die meisten Sachen hast du doch sicher reklamiert,oder hast du keine Gewährleistung mehr?
Woher zum Beispiel weiß du das die SDämpfer hin sind....?
Bremsenquitschen ist ja auch bekannt und sollte zu lösen sein.

Mein Abarth 595: COMPETIZIONE Serie 4 ,handgeschaltet,20mm HR Spurplatten hinten ,vorne 15mm ,Schaltwegverkürzung 4Tech


Abarthbenny

Abarth-Fan

Beiträge: 91

Dabei seit: 26. August 2018

Aktivitätspunkte: 475

Danksagungen: 8

  • Nachricht senden

68

Montag, 27. Januar 2020, 22:27

Mit den Kleinigkeiten hab ich mich mit der Zeit einfach abgefunden.

Das die Stoßdämpfer und auch Domlager wirklich defekt sind, wurde mir heute vom Händler bestätigt.
Soll dann, sofern ich alles tauschen lassen möchte, 1200€ kosten.

Mein Abarth 595:


verso1702

Abarth-Profi

  • »verso1702« ist männlich

Beiträge: 486

Dabei seit: 16. Januar 2018

Wohnort: Mettmann

Aktivitätspunkte: 2490

Danksagungen: 132

  • Nachricht senden

69

Dienstag, 28. Januar 2020, 06:32

Von wann ist denn dein Pista genau? Aus welcher Gegend kommst du, sind die Strassen da so schlecht?
Selbst wenn die Dämpfer/Domlager defekt sind lässt du diese hoffentlich nicht bei Ihm machen....

Mein Abarth 595: COMPETIZIONE Serie 4 ,handgeschaltet,20mm HR Spurplatten hinten ,vorne 15mm ,Schaltwegverkürzung 4Tech


Abarthbenny

Abarth-Fan

Beiträge: 91

Dabei seit: 26. August 2018

Aktivitätspunkte: 475

Danksagungen: 8

  • Nachricht senden

70

Dienstag, 28. Januar 2020, 11:44

Der Pista hat eine Erstzulassung von 11/2017. Ich hatte den Wagen dann mit 5km im Februar 2018 gekauft.

Naja, also hier in der Region Braunschweig sind die Straßen echt gut. Nur auf den Dörfern sieht das anders aus.

Mir wurde direkt gesagt, dass es sich mehr lohnen würde, nun direkt ein Gewindefahrwerk einzubauen.

Mein Abarth 595:



Animalpower1990

Abarth-Profi

Beiträge: 624

Dabei seit: 1. November 2012

Aktivitätspunkte: 3140

Danksagungen: 155

  • Nachricht senden

71

Dienstag, 28. Januar 2020, 20:13

Hast du keinen Schrauber Kumpel? Oder einen aus der Familie?? Ist ja echt ein wichtiger Preis. Ersatz teile kosten dich nicht Die Welt. Die domlager liegen um die 50€ und Dämpfer hinten 80€ (Bilstein)

Was hast du zur Zeit für ein Fahrwerk verbaut?

Abarthbenny

Abarth-Fan

Beiträge: 91

Dabei seit: 26. August 2018

Aktivitätspunkte: 475

Danksagungen: 8

  • Nachricht senden

72

Dienstag, 28. Januar 2020, 21:04

Aktuell sind die Serien Stoßdämpfer von Koni mit den Eibach Federn verbaut.

War jetzt selbst am überlegen ein Gewindefahrwerk zu verbauen, aber ich warte erst mal ab was noch so festgestellt wird. Das bemängelte Geräusch wird ja vermutlich nicht von den Dämpfern kommen :D

Doch ich habe jemanden in der Familie. Trotzdem nervig das ganze.

Mein Abarth 595:


Abarthbenny

Abarth-Fan

Beiträge: 91

Dabei seit: 26. August 2018

Aktivitätspunkte: 475

Danksagungen: 8

  • Nachricht senden

73

Freitag, 31. Januar 2020, 12:43

Kurzes Update zu der Angelegenheit hier:

- ZMS ist erneut defekt, wird diesmal kostenlos getauscht
- Neue Magneti Marelli Domlager bestellt
- VMaxx Gewindefahrwerk bestellt

Fahrwerk wird selbst eingebaut.

Mein Abarth 595:


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Animalpower1990 (31.01.2020)

juiciefreak

Abarth-Profi

  • »juiciefreak« ist männlich

Beiträge: 534

Dabei seit: 22. August 2018

Wohnort: Oberpfalz

Aktivitätspunkte: 2750

Danksagungen: 152

  • Nachricht senden

74

Samstag, 1. Februar 2020, 21:19

ein Reichlicher Monat und das ZMS ist wieder kaputt? bitte was? was soll dieses Mal kaputt sein? Ich weis nicht, wie es bei PKWs ist, bei uns (Busse) wird ein ZMS im ausgebautem Zustand mittels Messuhr in allen Achsen vermessen, dafür gibt es Richtwerte ab wann ein ZMS als defekt gilt und ab wann nicht. Nur mal mit bisschen dran rumwackeln ists da nicht getan... Ich schließe mich langsam den anderen an und empfehle dir einen Werkstattwechsel, das klingt äußerst ominös für mein Geschmack.

Mein Abarth 695: XSR Yamaha Edition +Zemco-Tempomat +Bonalumne BOV variabel +10mm Distanzen Typ2 von SCC in schwarz rundum +smoked Seitenblinker +305mm Brembo an der VA -Rücksitzbank +HRE Software +HRE Krümmer Isoliert +HRE 1446BW Isoliert +HRE Downpipe isoliert +HRE Abgasanlage +ATM LLK +Tensor Luftfilter +Highspark Zündspulen +langer 5.Gang


Abarthbenny

Abarth-Fan

Beiträge: 91

Dabei seit: 26. August 2018

Aktivitätspunkte: 475

Danksagungen: 8

  • Nachricht senden

75

Sonntag, 21. Juni 2020, 21:44

So es geht wieder los. Seit dem heutigen Abend geht der Spaß wieder los. Sobald der Wagen warm wird, jault es wieder aus dem Motorraum.

So langsam bin ich es leid mit dem Wagen. Wirklich. Und verkaufen mit dem Problem will ich den ungern.

Mein Abarth 595:


XrayAbarth

Abarth-Schrauber

  • »XrayAbarth« ist männlich

Beiträge: 207

Dabei seit: 21. Januar 2016

Wohnort: Nürnberg

Aktivitätspunkte: 1055

Danksagungen: 44

  • Nachricht senden

76

Montag, 22. Juni 2020, 21:29

Bedienungsfehler!

Mein Abarth 595C: Turismo


Abarthbenny

Abarth-Fan

Beiträge: 91

Dabei seit: 26. August 2018

Aktivitätspunkte: 475

Danksagungen: 8

  • Nachricht senden

77

Dienstag, 23. Juni 2020, 11:53

Auf jeden Fall.... nicht

Mein Abarth 595:


Ross500X

Mitglied

  • »Ross500X« ist männlich

Beiträge: 14

Dabei seit: 22. Juni 2020

Aktivitätspunkte: 70

Danksagungen: 1

  • Nachricht senden

78

Donnerstag, 25. Juni 2020, 15:16

Hab das gleich Problem seit zwei Jahren, jedesmal beim Ölwechsel geht für ne Weile weg und dann taucht wieder.
Meine Vermutung das die Unterdruckpumpe nicht richtig geschmiert wird.
Wenn das Geräusch wie Fiat sagte zwischen Getriebe und Motor kommt.
Ich werde erstmal nächste Woche alle Riemen mit dazugehörige Spann und umlenkrolle und Wasserpumpe Wechseln plus Öl Zündkerzen ölfilter . Wenn Geräusch noch da dann Unterdruckpumpe.

Mein Auto: Fiat 500X Turbo Multiair


juiciefreak

Abarth-Profi

  • »juiciefreak« ist männlich

Beiträge: 534

Dabei seit: 22. August 2018

Wohnort: Oberpfalz

Aktivitätspunkte: 2750

Danksagungen: 152

  • Nachricht senden

79

Donnerstag, 25. Juni 2020, 15:27

Unterdruckpumpe? Korrigiert mich wenn ich Irre, aber wo bitte gibt es am 1.4er Tjet eine Unterdruckpumpe? Wir fahren doch keinen Diesel! (Multiair kenn ich mich nicht aus, aber um den geht es hier doch nicht!!)

Mein Abarth 695: XSR Yamaha Edition +Zemco-Tempomat +Bonalumne BOV variabel +10mm Distanzen Typ2 von SCC in schwarz rundum +smoked Seitenblinker +305mm Brembo an der VA -Rücksitzbank +HRE Software +HRE Krümmer Isoliert +HRE 1446BW Isoliert +HRE Downpipe isoliert +HRE Abgasanlage +ATM LLK +Tensor Luftfilter +Highspark Zündspulen +langer 5.Gang


Ross500X

Mitglied

  • »Ross500X« ist männlich

Beiträge: 14

Dabei seit: 22. Juni 2020

Aktivitätspunkte: 70

Danksagungen: 1

  • Nachricht senden

80

Donnerstag, 25. Juni 2020, 15:31

Egal ob multiair oder t-jet
»Ross500X« hat folgendes Bild angehängt:
  • 02C0D955-8068-43D7-A852-F63F01D5925D.jpeg

Mein Auto: Fiat 500X Turbo Multiair


Verwendete Tags

geräusche, Motor, Sporadisch, Turbo

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!