Windschott500

Zyzigs

Mitgliedschaft beendet

201

Sonntag, 7. Oktober 2018, 12:59

Wird nicht angezeigt, wenn Sie angemeldet sind!

Ich soll mit punmpendem Gaspedal hier rum fahren? Da kassieren se mich gleich ein. Vor allem wenn ich morgens los fahre ist die Record Monza so laut, daß sich meine Nachbarn jetzt schon beschwert haben. Wenn ich dann noch mit dem Gas spiele war's das.

Moffa

Abarth-Schrauber

  • »Moffa« ist männlich

Beiträge: 315

Dabei seit: 11. Juli 2018

Aktivitätspunkte: 1640

Danksagungen: 108

  • Nachricht senden

202

Sonntag, 7. Oktober 2018, 13:05

Die Schummelsoftware bei VW war wenigstens so elegant versteckt, dass man es beim Fahren nicht gemerkt hat. :)

Wenn man hier versucht, mit 52 km/h imnerorts zu fahren, schieben einen die SUV Muttis sowieso an, dass es kein Morgen gibt, insofern stellt sich das Problem sowieso nicht.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Moffa« (7. Oktober 2018, 13:18)

Mein Abarth 595: Competizione MTA


juiciefreak

Abarth-Schrauber

  • »juiciefreak« ist männlich

Beiträge: 383

Dabei seit: 22. August 2018

Wohnort: Oberpfalz

Aktivitätspunkte: 1965

Danksagungen: 123

  • Nachricht senden

203

Sonntag, 7. Oktober 2018, 13:20

also ich verfolge den Thread jetzt schon lange und hab mir jetzt extra nochmal die letzten 4 Seiten durchgelesen und bekomm ein Punkt einfach nicht auf die Reihe.
WARUM HAB ICH DAS NICHT? Ich hab ehrlich ein sehr wechselhaftes Fahrverhalten, gemütlich mitm Tempomat durch die Stadt und am Ortsausgang dann schalten und voll auf den Pinsel oder mal am Ende Zone30 ausm 3. auf 60 hochgezogen.... ich habe nie, wirklich NIE auch nur Ansatzweise so ein Szenario wie hier von mehreren beschrieben wird...

Das wiederrum lässt mich vermuten, dass es tatsächlich unterschiedliche Software für die verschiedenen AGA's geben könnte. Wäre zwar in meinen Augen lächerlich^3 aber ich halte es nicht für ausgeschlossen. Warum sich aber durch das Evo200 kit daran nichts ändert versteh ich nicht. das ist doch auch eine SWänderung?


OT Zum Thema Blitzen kann ich meine Erfahrung einbringen: wenn ich mit Tacho 60 an einem 50er Blitzer vorbeifahre, habt ich GPS vlt 58 drauf, abzüglich Toleranz von glaub 3kmh bin ich bei 55. Bei 5 Kmh sind die Kosten in der Verwaltung höher als was die Strafe einbringt, daher wird wenn überhaupt der Blitzer angeht in den seltensten Fällen was kommen. Ich habe bisher jedenfalls nur Post bekommen bei Nettoüberschreitung (also X abzgl Toleranz) von mehr als 8kmh... 8)
Ich Fahre Täglich durch die Regensburger Stadt zur Arbeit, und da hält sich absolut niemand an die vorgegebenen 50 oder 60 oder 80, alle fahren lockerflockig 10kmh drüber, ich auch, seit über einem Jahr. ich hab noch nie Post bekommen... (Vorraussetzung ist, dass die Verkehrssituation es zulässt. ich bin großer Beführworter von Sicherheitsabstand, auch wenn die SUVMuttis und Pappis mich dann sehr oft gern anschieben möchten und es auch fast schaffen weil sie so dicht auffahren...)

Mein Abarth 695: XSR Yamaha Edition +Zemco-Tempomat +Bonalumne BOV variabel +10mm Distanzen Typ2 von SCC in schwarz rundum +smoked Seitenblinker +305mm Brembo an der VA -Rücksitzbank +HRE Software +HRE Krümmer Isoliert +HRE 1446BW Isoliert +HRE Downpipe isoliert +HRE Abgasanlage +ATM LLK +Tensor Luftfilter +Highspark Zündspulen +langer 5.Gang


Zyzigs

Mitgliedschaft beendet

204

Sonntag, 7. Oktober 2018, 13:20

Zitat

per PN, aber wenn als Antwort kommt geht nicht
Ach, tragen wir PM's jetzt schon ins offene Forum? Ist das nicht irgendwie unprofessionell? Ich weiß, daß Du ein renommierter Abarthverkäufer aus Dortmund bist, und das soll auch so bleiben. Obwohl Erich Kästner einst treffend bemerkte ein Renommist, das sei ein Mann, der viel verspricht und wenig kann. :)

MartiniRacingAbarth

Abarth-Meister

  • »MartiniRacingAbarth« ist männlich

Beiträge: 1 867

Dabei seit: 19. Oktober 2014

Wohnort: Nähe Dortmund

Aktivitätspunkte: 9340

Danksagungen: 544

  • Nachricht senden

205

Sonntag, 7. Oktober 2018, 13:35

Gelöscht weil doppelt gepostet.
Marco Martini

Abarth Freunde NRW

martini@aro-autohaus.de

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »MartiniRacingAbarth« (7. Oktober 2018, 13:44)

Mein Auto: Abarth 500 mit Pogea LB200 Kit, Pogea Monster Exhaust 63,5mm, GTech LLK EVO R,GTech Schaltwegverkürzung, H&R Monutube Gewindefahrwerk -2 Grad Sturz VA, OMP Querlenkerstrebe vorne, Depo Racing 4-1, Nankang AR 1 Semi, VMAXX Bremse 330mm VA mit Stahlflex und Castrol React SRF, Bonalume Schubumluftventil geschlossen, Sparco REV2, Wiechers Clubsportbügel, OMP 4-Punkt Gurte, Assetto Corse Grill und vieles mehr...


Zyzigs

Mitgliedschaft beendet

206

Sonntag, 7. Oktober 2018, 13:35

Wer fragte: "Wie schnell fährst Du Marco?" bekam zur Antwort: "100 Tacho!". In Wirklichkeit, wir ham's geseh'n, konnt' Marco nur die 70 geh'n. Weil sein Wagen versagte. Nicht sein Fuß. So viel zu Erich Kästner. ;)

MartiniRacingAbarth

Abarth-Meister

  • »MartiniRacingAbarth« ist männlich

Beiträge: 1 867

Dabei seit: 19. Oktober 2014

Wohnort: Nähe Dortmund

Aktivitätspunkte: 9340

Danksagungen: 544

  • Nachricht senden

207

Sonntag, 7. Oktober 2018, 13:42

Zitat

per PN, aber wenn als Antwort kommt geht nicht
Ach, tragen wir PM's jetzt schon ins offene Forum? Ist das nicht irgendwie unprofessionell? Ich weiß, daß Du ein renommierter Abarthverkäufer aus Dortmund bist, und das soll auch so bleiben. Obwohl Erich Kästner einst treffend bemerkte ein Renommist, das sei ein Mann, der viel verspricht und wenig kann. :)


Das bleibt auch so das ich der bin und jeder bekommt meine Hilfe,
aber ich kann dir wirklich nicht mehr helfen, und ich habe keine PN
öffentlich gemacht, lediglich etwas dazu gesagt damit alle deine Beiträge
besser bewerten können,
Ich kann’s nicht mehr , schreib mir bitte keine PNs mehr.
Wir und andere Werkstätten haben alle Teile an deinem Fahrzeug getauscht
die nur möglich sind.
Die Kollegen und ich selbst sind Probe gefahren, mit Videos etc,
dein Auto hat keine reproduzierbaren Fehler bei normaler Benutzung.
Gtech hat sicher auch keine gemacht.
Und reproduzieren kann man das Phänomen sicher.
Aber ich zeige dir Wege auf die du nicht gehen kannst
weil du dann 5kmh zu schnell bist?
Wir drehen uns im Kreis...
Aber meine Energie ist aufbraucht.
Versteh das bitte.
Ich bin da raus.
Was mich ärgert das du am Rechner sitzt und permanent
gegen alle Werkstätten und die Marke stänkerst.
Mehr Wertung möchte ich da nicht rein bringen.
Ich mach was sinnvolleres mit meiner Lebenszeit.
Marco Martini

Abarth Freunde NRW

martini@aro-autohaus.de

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »MartiniRacingAbarth« (7. Oktober 2018, 13:59)

Mein Auto: Abarth 500 mit Pogea LB200 Kit, Pogea Monster Exhaust 63,5mm, GTech LLK EVO R,GTech Schaltwegverkürzung, H&R Monutube Gewindefahrwerk -2 Grad Sturz VA, OMP Querlenkerstrebe vorne, Depo Racing 4-1, Nankang AR 1 Semi, VMAXX Bremse 330mm VA mit Stahlflex und Castrol React SRF, Bonalume Schubumluftventil geschlossen, Sparco REV2, Wiechers Clubsportbügel, OMP 4-Punkt Gurte, Assetto Corse Grill und vieles mehr...


Zyzigs

Mitgliedschaft beendet

208

Sonntag, 7. Oktober 2018, 13:56

Marco. Jetzt bleib mal ruhig. Du gabst uns Tips und wir probierten sie aus. Wir erzählen Dir, ob es geholfen hat. Hat es nicht. Daß es hier durchaus Fahrer gab, deren Abarth Werkstatt und TÜV das Problem sehr wohl reproduzieren konnten muß ich noch erwähnen...

Das einzige, was mich an dem Thread und Marco etwas ratlos macht ist, daß er oft Dinge wiederholt, die wir durch Erfahrung - das kommt von fahren - widerlegen konnten oder die schlichtweg nicht wahr sind. Warum er das macht, weiß ich nicht. :(

FlorianA

Abarth-Schrauber

  • »FlorianA« ist männlich

Beiträge: 218

Dabei seit: 3. Juli 2017

Wohnort: Landkreis Augsburg

Aktivitätspunkte: 1105

Danksagungen: 40

  • Nachricht senden

209

Sonntag, 7. Oktober 2018, 18:19

Wenn an der Theorie von Marco wirklich was dran ist und es an der Software liegt, müsste das Verhalten bei jedem Modell reproduzierbar sein.

Ich gehöre zu denjenigen, die kein "Problem" haben. Daher würde ich gerne wissen, wie man das Verhalten nachstellt.

Gibt es eine genaue Anleitung wie man das Verhalten reproduziert?

Mein Abarth 595: Competizione (Serie 4)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

juiciefreak (07.10.2018)

juiciefreak

Abarth-Schrauber

  • »juiciefreak« ist männlich

Beiträge: 383

Dabei seit: 22. August 2018

Wohnort: Oberpfalz

Aktivitätspunkte: 1965

Danksagungen: 123

  • Nachricht senden

210

Sonntag, 7. Oktober 2018, 18:40

Das ist eine interessante Frage, das würde ich dann auch gerne mal testen ob ich es bei meinem provozieren kann...

Mein Abarth 695: XSR Yamaha Edition +Zemco-Tempomat +Bonalumne BOV variabel +10mm Distanzen Typ2 von SCC in schwarz rundum +smoked Seitenblinker +305mm Brembo an der VA -Rücksitzbank +HRE Software +HRE Krümmer Isoliert +HRE 1446BW Isoliert +HRE Downpipe isoliert +HRE Abgasanlage +ATM LLK +Tensor Luftfilter +Highspark Zündspulen +langer 5.Gang



Yoshi

Abarth-Meister

  • »Yoshi« ist männlich

Beiträge: 1 640

Dabei seit: 21. November 2015

Aktuelle Marktplatzeinträge: 2

Aktivitätspunkte: 8250

* *
-

Danksagungen: 861

  • Nachricht senden

211

Sonntag, 7. Oktober 2018, 18:57

Ich hab ein schönes Datalog, A8 schön zügig, dann die Abfahrt auf die 313 herab, dritter Gang und Vollgas, kurzer Aufbau von Leistung und dann schlagartig 0.4bar dauerhaft für drei Sekunden. Schön mit GPS und allem was dazu gehört. Weder wurde davor die Geschwindigkeit gehalten noch fand es bei ca. 50km\h statt. Derartige Fälle hatte ich mehrfach, zum Teil mitgeloggt, zum anderen Teil leider aber auch nicht.

Seit aber langer Zeit ist das Verhalten nicht mehr aufgetreten und habe ich daher lange nicht mehr verfolgt. Aber die Situationen die daraus entstanden sind, waren zum Teil sehr unschön, etwa dann wenn beim Überholen der Gegenverkehr dann eben im Weg war oder von hinten einem der dicke Jeep das Heck beinahe geküsst hätte...
race. don't play.

Mein Auto: Abarth 595 Clubsport - Hardware: CAE Shifter, TD04 Turbolader, HJS 200 Zellen Kat in der Downpipe, HRE Performance Krümmer, Biposto Carbon Intake, G-Tech Differenzial, G-Tech Einmassenschwungrad, verstärkte Kupplung von G-Tech, Bonalume Schubumluftventil, Mazza Engineering Ladedruckregelventil, TBF Kurbelwellengehäuseentlüftung, Bosch Zündspulen, 123er Bosch Einspritzdüsen, G-Tech Hochleistungszündkerzen, Prometeo Ölwanne, G-Tech 270 Abgasanlage, Wagner Tuning Ladeluftkühler, Brembo GT Bremssättel, G-Tech Stahlflexleitungen, HP2000 Bremsbeläge vo. & hi., Sparco Assetto Gara 7x17, OMP Querstreben oben und unten, DNA Racing Stabilisatoren, DNA Racing Koppelstangen, DNA Racing Karroseriestreben, Wiechers Überrollbügel, Powerflex Black Series Lager rund herum, Recaro Sportster, KW Competition Fahrwerk - Software: Mazza Engineering mit 360NM.


MartiniRacingAbarth

Abarth-Meister

  • »MartiniRacingAbarth« ist männlich

Beiträge: 1 867

Dabei seit: 19. Oktober 2014

Wohnort: Nähe Dortmund

Aktivitätspunkte: 9340

Danksagungen: 544

  • Nachricht senden

212

Sonntag, 7. Oktober 2018, 19:08

Das was ich meine reproduziert man z.B.
mit 51-53 km/h im dritten Gang und
ruhigen 300m-700m ohne große Pedalbewegung.
Dann schlagartig drauf, und 2 sek Hänger.
Euro 6b Competizione.
Alle Euro 5 scheinen das nicht zu haben, was meine
Theorie bestärkt.
Marco Martini

Abarth Freunde NRW

martini@aro-autohaus.de

Mein Auto: Abarth 500 mit Pogea LB200 Kit, Pogea Monster Exhaust 63,5mm, GTech LLK EVO R,GTech Schaltwegverkürzung, H&R Monutube Gewindefahrwerk -2 Grad Sturz VA, OMP Querlenkerstrebe vorne, Depo Racing 4-1, Nankang AR 1 Semi, VMAXX Bremse 330mm VA mit Stahlflex und Castrol React SRF, Bonalume Schubumluftventil geschlossen, Sparco REV2, Wiechers Clubsportbügel, OMP 4-Punkt Gurte, Assetto Corse Grill und vieles mehr...


FlorianA

Abarth-Schrauber

  • »FlorianA« ist männlich

Beiträge: 218

Dabei seit: 3. Juli 2017

Wohnort: Landkreis Augsburg

Aktivitätspunkte: 1105

Danksagungen: 40

  • Nachricht senden

213

Sonntag, 7. Oktober 2018, 19:10

Gibt es weitere Voraussetzungen? Motor warm, Sport Modus an/aus?
Kann ich gerne morgen mal probieren.

Mein Abarth 595: Competizione (Serie 4)


Zyzigs

Mitgliedschaft beendet

214

Sonntag, 7. Oktober 2018, 19:13

@ FlorianA: Leicht ansteigende Bahn über eine Strecke von 300 Metern, etwa eine langgezogene Brücke hinauf fahren. Oben angekommen passiert es dann schonmal. Entspricht auch einer Beschreibung von Olli.

@ Marco: Luca in Herten auf das Problem angesprochen sagte, daß er das auch von manchen Euro 5ern schon gehört habe, er sich jedoch noch keinen Reim darauf machen könne. Mein Euro 5er hatte es nicht.

Gogo

Abarth-Fahrer

Beiträge: 146

Dabei seit: 4. Februar 2018

Aktivitätspunkte: 740

Danksagungen: 36

  • Nachricht senden

215

Sonntag, 7. Oktober 2018, 19:15

bis jetzt einmal passiert und das ganz am Anfang war im April wo ich und der kleine uns noch nicht richtig kannten

2500 U/min 3.Gang Sportmodus Steigung Gas gegeben und nichts als hätte ich einen 55 Ps Saugmotor

Seitdem nie wieder und immer noch glücklich mit dem kleinen

Bin aber auch fest der Überzeugung das es ein schutzfunktion (Lärmschutz/Abgasverordnung) vom Steuergerät ist

sonst würde jedes Mal ein Fehler hinterlegt sein im Steuergerät


Gruß Gogo

Mein Auto: Abarth 595 Competizione


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

MartiniRacingAbarth (07.10.2018)

juiciefreak

Abarth-Schrauber

  • »juiciefreak« ist männlich

Beiträge: 383

Dabei seit: 22. August 2018

Wohnort: Oberpfalz

Aktivitätspunkte: 1965

Danksagungen: 123

  • Nachricht senden

216

Sonntag, 7. Oktober 2018, 20:30

Das was ich meine reproduziert man z.B.
mit 51-53 km/h im dritten Gang und
ruhigen 300m-700m ohne große Pedalbewegung.
Dann schlagartig drauf, und 2 sek Hänger.
Euro 6b Competizione.
Alle Euro 5 scheinen das nicht zu haben, was meine
Theorie bestärkt.

das werde ich die Woche mal versuchen zu testen, die anderen Szenarien kann ich ohne Extrafahrten erstmal nicht testen.

Mein Abarth 695: XSR Yamaha Edition +Zemco-Tempomat +Bonalumne BOV variabel +10mm Distanzen Typ2 von SCC in schwarz rundum +smoked Seitenblinker +305mm Brembo an der VA -Rücksitzbank +HRE Software +HRE Krümmer Isoliert +HRE 1446BW Isoliert +HRE Downpipe isoliert +HRE Abgasanlage +ATM LLK +Tensor Luftfilter +Highspark Zündspulen +langer 5.Gang


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

MartiniRacingAbarth (07.10.2018)

  • »suicide_crew« ist männlich

Beiträge: 28

Dabei seit: 2. Juli 2018

Wohnort: Oberfranken

Aktivitätspunkte: 160

Danksagungen: 12

  • Nachricht senden

217

Montag, 8. Oktober 2018, 07:47

Ich habe noch mal nachgedacht meinem Abschlussbeitrag in diesem Thread zu schreiben und diverse Male an verschiedenen Fahrzeugen das beschriebene „Problem“
reproduziert.
Euer Phänomen tritt exakt bei annähernd gehaltenem Gaspedal und komischerweise exakt bei dem Prüfgeschwindigkeiten einer Homologation auf dem Prüfstand auf.
Z.B. 51-53kmh 3.Gang
Die Tuner die Auspuffanlagen bauen sind übrigens gut fit in der EWG Messthematik.
Eine Abweichung um wenige km/h oder eine stärkere Variation der Gaspedalbewegung und keine Aufälligkeiten.
Eine Monza darf an jedem Abarth verbaut und nachgerüstet werden.
Ein Euro 5 Fahrzeug hat z.B.
74db Fahrgeräusch, ein Euro 6 noch 72db laut Vergleich diverser Papiere.
Der Auspuff ist unverändert und der Motor auch in der Hardware über die Jahre.
Genau wie die Maximalleistung unverändert ist.
Die Anlage ist mehr als grenzwertig laut in diversen Fahrmodi und es werden alle Toleranzen ausgereizt,
oder kennt ihr einen vergleichbaren Sound beim Wettbewerb?
Kommt ihr selber drauf oder muss ich noch weiter ausführen?
Warum sinkt das Fahrgeräusch bzw. wie wird das wohl erreicht?;-)
Ich schließe das für mich ab, ihr werdet es nicht ändern, egal was ihr anstrebt.
Und ihr könnt es sehr wohl über den Fahrstil anpassen, und einfach das tolle soundstarke
Auto genießen oder das Thema hier und euch und euren Händler in den Wahnsinn treiben.
Klares Lärmschutz/Abgas/Homologationsthema!
Für Euro 6dtemp geht es übrigens wieder weiter runter mit dem Fahrgeräusch,
wohl auch aus dem Grund jetzt Wechsel auf aktive Klappensteuerung über CAN...

Gruß Marco,
Schönes Wochenende!


Hi Marco,

ich denke es ist völlig okay, dass Du dieses Thema durch Deine Brille hier siehst. Deinen Standpunkt haben hier denke ich alle verstanden und Deine Meinung dazu ebenfalls.

Alle über einen Kamm solltest Du aber nicht scheren. Denn ich z.B. bin weit davon entfernt, meinen Händler in den Wahnsinn zu treiben, da auch er mir bestätigt, dass dies ein für Ihn krasses Verhalten ist.

Ebenfalls war der Kauf des Fahrzeugs nicht wegen dem von Dir beschriebenen Sound des Autos, sondern wegen der Leistung und Preis/Leistung. Stellenweise finde ich nämlich die Monza sogar für meinen Geschmack etwas zu laut. Daher wäre mir persönlich die Lautstärke egal, wenn das Auto das tut, was es soll. Die Abgasanlage war nun mal Teil des Pista und somit gegeben. Auch bestätigte mir Abarth, dass wenn ich eine leisere verbaue, sich an dem Verhalten nichts ändert.

Ferner ist das Problem nicht nur bei 51-53 kmh vorhanden, sondern das Problem hatte ich auch schon bei 46 km und auch bei 57 km. völlig Wurstwasser.

Klar kann man nun sagen, fahr einfach permanent unterschiedliche Geschwindigkeiten. Wenn Du das willst und das der Sinn und Zweck Deines Fahrstils ist, okay. Aber es gibt auch stellenweise noch andere Verkehsteilnehmer und ich schwimme auch gerne einfach im Verkehrsfluss mal mit. Wenn ich dann aber auf einer Autobahnzufahrt bin und dann auf dem Beschleunigungsstreifen durchstarten will, sollte dass das Auto auch machen (nur einer der zahlreichen Beispiele, wo das Problem auftritt und da fahre ich zuvor nicht 300m die identische Geschwindigkeit)

Ein weiterer Gradmesser für mich ist ebenfalls, dass in unserem Geschäft die Mitarbeiter stellenweise die Rennsemmel für Dienstfahrten verwenden dürfen. Auch hier kamen bereits 2 Angestellte auf uns zu und berichteten von einem komischen Verhalten und das plötzlich keine Leistung vorhanden war und wir das Auto mal in die Werkstatt bringen sollen (das von einer Dame, die weit weg von digitaler Fahrweise ist). Wenn ich nun jedes mal dem Fahrer erst einen Einführungskurs im Fahrzeug geben muss (nimm doch einfach den 3ten Gang gar nicht etc.), wie er es fahren muss, geht das für mich weit ab von einem normalen Verhalten.

Ganz ehrlich, wenn das Thema nur 1-2 mal im Monat wäre, könnte ich vielleicht noch drüber wegsehen. Aber bei mehrmals in der Woche sicher nicht (und das von verschiedenen Fahrern).

Ich denke auch, dass wir nun Deinen Standpunkt sehr genau verstanden haben. Ein einfacher Vorschlag meinerseits. Stecke Deine Energie einfach in die anderen Diskussionsthemen, denn die Probleme der anderen muss man nicht permanent "herunterziehen" oder als "nicht existent" tot schreiben. Lass die Leute, die dies als Problem sehen, hier sich einfach austauschen. Wäre doch eine Win-Win-Situation und die Nerven aller Beteiligten werden geschont.

Und nochmal zum Abschluß, ich will weder meinem Händler was böses, noch finde ich den Flitzer kacke. Da ich (und meine Familie und viele meiner Angestellten) anscheinend einen nicht kompatiblen Fahrstil mit dem Abarth zu scheinen haben, ist es so für mich einfach nicht wirklich Rund. Vielleicht streuen die verschiedenen Fahrzeuge einfach etwas mehr mit den Hardware-Toleranzen und der Software. Kann ja auch sein. Denn unsere anderen Abarths haben bei identischer Fahrweise diese Probleme nicht (mit gleicher Abgasnorm).

Gruß

Thomas
Pista, 160 PS, Modenagelb, schwarze Felgen 17 Zoll, Monza Record, Kamei Mittelarmlehne, Ground Zero 10 Zoll Subwoofer, Ampire Monoblock, Dietz 2 Farad Kondensator und der rest ist work_in_progress :-)

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Giftzwerg70 (08.10.2018), Andi_Ka (08.10.2018)

FlorianA

Abarth-Schrauber

  • »FlorianA« ist männlich

Beiträge: 218

Dabei seit: 3. Juli 2017

Wohnort: Landkreis Augsburg

Aktivitätspunkte: 1105

Danksagungen: 40

  • Nachricht senden

218

Montag, 8. Oktober 2018, 14:15

Ich habe heute auf dem Weg zur Arbeit gleich mal anhand der Beschreibung das Verhalten versucht nachzustellen.
Von 6 Versuchen konnte ich das Verhalten 2x nachstellen.
Fährt man exakt 51-53 im 3. Gang ca. 500m lange konstant diese Geschwindigkeit, kommt danach bei Vollgas für 2s nichts.
Ich konnte dieses Verhalten jedoch nur im Normalmodus nachstellen, im Sport Modus hat es bei mir nicht geklappt. Könnte aber auch an Mazza Stage 2 liegen, die bei mir im Sport Modus aktiv ist.

Ob es nun gewollt ist, oder ein Softwarefehler ist, können uns wohl nur die Abarth Entwickler sagen.

Mein Abarth 595: Competizione (Serie 4)


Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

MartiniRacingAbarth (08.10.2018), amphore (08.10.2018)

Tom!

Abarth-Meister

  • »Tom!« ist männlich

Beiträge: 1 253

Dabei seit: 24. Juli 2013

Wohnort: Rastatt

Aktivitätspunkte: 6345

Danksagungen: 806

  • Nachricht senden

219

Montag, 8. Oktober 2018, 23:21

Hiho,
Ist die Heransgehensweise nicht uneigentlich kontraproduktiv:
Ich habe heute auf dem Weg zur Arbeit gleich mal anhand der Beschreibung das Verhalten versucht nachzustellen.
Von 6 Versuchen konnte ich das Verhalten 2x nachstellen.
Wenn man das Problem bei gegebener Fahrweise nicht hat, aber mit Änderung der Fahrweise "reproduzieren" kann... ließe dieses Problem sich im Umkehrschluß auch umgekehrt umgekehrt simpel wie einfach vermeiden :ungeduldig: . Soweit zur Theorie :abgelehnt: ... wenn dann praktisch "nur" bzw. "immerhin" 33% der Versuchsreihe "erfolgreich" sind, spricht dies dann für oder wider was-auch-immer ?(. Hat man dann eben jenen Fehler rekonstruiert, oder durchlebt man lediglich einen halbwegs ähnlichen Effekt?

@Zyzigs & suicide_crew:
  • Weiterhin gute Nerven, haltet durch und knackt das Problem... ich bin gespannt, woran es am Ende gelegen haben wird. Meiner Meinung ist eure Schilderung noch zu unpräzise, und das pauschale Ablehnen nahezu jedes .... hmmm... nennen wir es mal "Lösungsvorschlags" ist natürlich auch nur schwer als Nichtbetroffener nachzuvollziehen. Vielleicht findet sich ja eine blitzerfreie Testumgebung zum Bestätigen bzw. Verwerfen von Marcos Lösungsideen?
Wie auch immer, ich drück' die Daumen....
Tom!

Mein Abarth 595: Emi, Straciatella-weiß (zumindest um die Nase herum...) // gewandet in edler Lackversiegelung aus zweierlei Komponenten...Regenbrille von Ombrello...königlich bestuhlt... Stutzen von KW (Variante3)... Radwerk von OZ, ummantelt von einem Hauch Michelin... renovierte Kühltränke nebst Stalloptimierung mit Boxen für weitere 55 Zwerg-Rennponys aus dem Hause G-Tech ...Zahn-Implantate & -Stocher aus gleichem Hause ...sangesgestärkt durch Focal-coaching und das Rockford-Fosgate Trio ...sinnesgestärkt dank Simoni Racing!


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

MartiniRacingAbarth (08.10.2018)

  • »suicide_crew« ist männlich

Beiträge: 28

Dabei seit: 2. Juli 2018

Wohnort: Oberfranken

Aktivitätspunkte: 160

Danksagungen: 12

  • Nachricht senden

220

Dienstag, 9. Oktober 2018, 05:51

Hiho,
Ist die Heransgehensweise nicht uneigentlich kontraproduktiv:
Ich habe heute auf dem Weg zur Arbeit gleich mal anhand der Beschreibung das Verhalten versucht nachzustellen.
Von 6 Versuchen konnte ich das Verhalten 2x nachstellen.
Wenn man das Problem bei gegebener Fahrweise nicht hat, aber mit Änderung der Fahrweise "reproduzieren" kann... ließe dieses Problem sich im Umkehrschluß auch umgekehrt umgekehrt simpel wie einfach vermeiden :ungeduldig: . Soweit zur Theorie :abgelehnt: ... wenn dann praktisch "nur" bzw. "immerhin" 33% der Versuchsreihe "erfolgreich" sind, spricht dies dann für oder wider was-auch-immer ?(. Hat man dann eben jenen Fehler rekonstruiert, oder durchlebt man lediglich einen halbwegs ähnlichen Effekt?

@Zyzigs & suicide_crew:

  • Weiterhin gute Nerven, haltet durch und knackt das Problem... ich bin gespannt, woran es am Ende gelegen haben wird. Meiner Meinung ist eure Schilderung noch zu unpräzise, und das pauschale Ablehnen nahezu jedes .... hmmm... nennen wir es mal "Lösungsvorschlags" ist natürlich auch nur schwer als Nichtbetroffener nachzuvollziehen. Vielleicht findet sich ja eine blitzerfreie Testumgebung zum Bestätigen bzw. Verwerfen von Marcos Lösungsideen?
Wie auch immer, ich drück' die Daumen....
Tom!



Hallo Tom,

wie ich schon in meinem letzten Beitrag geschrieben habe befürchte ich, das die unterschieldichen Fahrzeuge auch etwas streuen. Bei einem "Werkstattwagen", welchen ich eine Woche hatte, konnte ich bei absolut identischer Fahrweise den Fehler nie reproduzieren. Ich bekam meinen zurück und nach 5 Kilometer war der Fehler mehrfach hintereinander da.

Ich habe auch nichts generell gegen Lösungsvorschläge (sorry falls es so rüber gekommen ist), nur wenn sind die nicht Stimmig. Wenn ich an meiner üblichen Autobahnzubringerampel stehe und ich losfahre, dann hab ich gar nicht die Möglichkeit 300m die identische Geschwindigkeit zu fahren. Hier beschleunige ich die ersten beiden Gänge durch (ca. 70-80%) und dann schalte ich in den dritten, weil ich dann auf dem Beschleunigungsstreifen bin und er hat keine Leistung. Mehr unterschiedliche Geschwindigkeit geht ja schon gar nicht mehr...

Daher denke ich fast wirklich, dass ich in diesem Fall ein besonders "empfindliches" Fahrzeug habe. Ebenfalls hatte ich dieses Thema aber auch schon (jedoch ganz ganz selten) im 4ten Gang ebenfalls. Und da sollte es laut Abarth nicht vorkommen.



Gruß

Thomas
Pista, 160 PS, Modenagelb, schwarze Felgen 17 Zoll, Monza Record, Kamei Mittelarmlehne, Ground Zero 10 Zoll Subwoofer, Ampire Monoblock, Dietz 2 Farad Kondensator und der rest ist work_in_progress :-)

Verwendete Tags

595, Motor, Pista, Turbolader

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!