Abarthusfan

Abarth-Fan

  • Keine Bewertung

Beiträge: 75

Dabei seit: 31. Januar 2012

Aktivitätspunkte: 495

Danksagungen: 6

  • Nachricht senden

1

Samstag, 22. Dezember 2012, 20:18

Unbekanntes Geräusch hinten

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

also jetzt muss ich einfach mal wieder schreiben, da ich Hilfe brauche :( .
Ich habe ein Geräusch aus dem Heck bzw. Hinterwagen. Dieses tritt nur auf, wenn größere Unebenheiten auf der Straße sind. Es ist kein permanentes Klappern sondern ein Geräusch, als wenn etwas durch die Erschütterung anschlagen würde.
Hatte hier das Hitzeschutzblech im Verdacht, welches auch nicht richtig befestigt war. Dies war eine Kleinigkeit. Aber es tritt keine Ruhe ein. Habe nun schon Alles kontrolliert (Heckklappe, Rücksitzbank und unter dem Fahrzeug).
Ein Geräusch gibt nur noch der Tank von sich. Dies ist beim leichten Gegenschlagen aus dem Inneren hörbar. Die Tankaußenhaut schlägt nicht an. Kann mir aber nicht vorstellen, dass da irgendetwas im Tank anschlagen soll ?( .
Habt ihr vielleicht eine Idee????
Meine Werkstatt meinte (und war auch ratlos), dass dies auch von den hinteren Bremsen (Bremssattel) kommen kann, da diese schwimmend gelagert sind. Sie konnten das Geräusch nicht filtern.

Vielen Dank und ein frohes Weihnachtsfest wünscht Abarthusfan

manni

Abarth-Meister

  • »manni« ist männlich
  • 1 Bewertungen

Beiträge: 962

Dabei seit: 9. September 2009

Wohnort: aus dem schönen Rheinland, Nähe Bonn

Aktivitätspunkte: 5130

Danksagungen: 79

  • Nachricht senden

2

Sonntag, 23. Dezember 2012, 00:35

Hast Du eine andere Auspuffanlage montiert? Könnte das Auspuffrohr an der Hinterachse schlagen, wenn Du über eine Unebenheit fährst? Wenn das Auspuffrohr nicht 100%ig ausgerichtet ist, kann das schnell passieren.
Schönen Tach noch,
manni :)

Altes Sprichwort in der Emilia Romagna: "Willst du Glück für einen Abend, betrinke dich. Willst du Glück für ein Jahr, nimm dir eine neue Frau. Willst du Glück für ein ganzes Leben, kauf dir einen ABARTH.."

Mein Abarth 500:


Stephan

Abarth-Meister

  • »Stephan« ist männlich
  • Keine Bewertung

Beiträge: 945

Dabei seit: 22. März 2012

Wohnort: Düsseldorf

Aktivitätspunkte: 5040

- D
-
* * * * *

Danksagungen: 36

  • Nachricht senden

3

Sonntag, 23. Dezember 2012, 10:09

Habe ich auch.

Ich lebe damit weil ich auch nicht weiter weiss. Ich hätte mal die rucksitzbank in Verdacht. Ich glaube es klappert nicht wenn jemand hinten sass. Kann mich jetzt aber auch vertun..

Gesendet von meinem Sony Xperia T mit Tapatalk 2

toro

Abarth-Profi

  • »toro« ist männlich
  • Keine Bewertung

Beiträge: 602

Dabei seit: 16. Mai 2012

Wohnort: Hamburg & Kiel

Aktivitätspunkte: 3070

Danksagungen: 58

  • Nachricht senden

4

Sonntag, 23. Dezember 2012, 11:11

Das Ganze ist doch beim 500er/A500 bekannt: Ein Kabel, das lose hängt und gegen die Seitenverkleidung poltert.

In diesem Thread findest Du wahrscheinlich die Lösung ;)

abarth_ig

Moderator

  • »abarth_ig« ist männlich
  • Keine Bewertung

Beiträge: 2 813

Dabei seit: 16. Oktober 2009

Aktivitätspunkte: 14600

* *
-
* * * * * *

Danksagungen: 77

  • Nachricht senden

5

Sonntag, 23. Dezember 2012, 15:42

Bite einen anständigen threadnamen nehmen. Sowas gibt keiner in der suche ein....
Offizieller Sponsor der örtlichen Bußgeldstelle!

Mein Auto:


Abarthusfan

Abarth-Fan

  • Keine Bewertung

Beiträge: 75

Dabei seit: 31. Januar 2012

Aktivitätspunkte: 495

Danksagungen: 6

  • Nachricht senden

6

Sonntag, 23. Dezember 2012, 15:59

Hallo zusammen,

entschuldigung für den Threadnamen und vielen Dank für die Antworten.
Also meine Maßnahmen bis jetzt sahen so aus:

1. Sämtliche hinteren Verkleidungen gelöst und die Kabel entsprechend isoliert.
2. Rücksitzbank vom Wagenboden an entsprechenden Stellen isoliert.
3. Rücksitzlehne am Schloss ruhiggestellt.
4. Heckklappe richtig eingestellt. Hatte zuvor zuviel Spiel.
5. Bodenwanne hinten ausgekleidet, damit die Servicebox fest sitzt.
6. Seile der Handbremse vom Wagenboden, Hitzeschutzbleche, Tank etc. isoliert.
7. Kunststoffleitteile am Unterboden richtig befestigt, damit diese nicht gegen die Karosse schlagen (werden fast nur von einfachen Kunststoffschrauben gehalten, welche sich lösen können).

An den Kabeln hinter der Heckklappenverkleidung gab es nicht zu tun, hier sitzt alles absolut fest :top: .

Die Seitenverkleidungen hinten wo die Lautsprecher sitzten habe ich mich mangels Anleitung noch nicht herangetraut.
Hat hier jemand eErfahrungswerte bzw. eine Anleitung??
Unter meinem Fahrzeug ist die Standardanlage verbaut, welche aber nirgends anschlägt.

Wie Ihr sehr schon einige Maßnahmen, aber das Geräusch ist immer noch da. Habe auch das Gefühl, dass es bei Kälte vermehrt/verstärkt auftritt.

Über weitere Lösungsvorschläge bin ich dankbar, denn im Moment bin ich etwas ratlos ?( .

Viele Grüße

Abarthusfan

Chris

Abarth-Fan

  • Keine Bewertung

Beiträge: 58

Dabei seit: 5. Januar 2011

Wohnort: Mannheim

Aktivitätspunkte: 300

Danksagungen: 1

  • Nachricht senden

7

Sonntag, 23. Dezember 2012, 17:02

Habe das selbe auch, hinten rechts .... vielleicht der Tank?

sicilianuuu

Mitglied

  • »sicilianuuu« ist männlich
  • Keine Bewertung

Beiträge: 28

Dabei seit: 22. Juni 2012

Aktivitätspunkte: 145

Danksagungen: 1

  • Nachricht senden

8

Sonntag, 23. Dezember 2012, 23:05

Hallo am mittelrohr ist ein Gummi,die Gummis sind so komisch 2 geteilt und die Schlagen immer zusammen Klemme einfach ein Gummi dazwischen und das Geräusch Muss weg sein so war's bei mir in der Werkstatt haben die den Fehler nicht gefunden obwohl ich sie drauf aufmerksam gemacht habe das es der Auspuff is naja ist sich ein komisches Geräusch
Fiat 500 Abarth
Record Monza
BILSTEIN - B14

Mein Abarth 500: Bilstein b14 Esseesse Felgen Eibach Platten 20mm record Monza


LMDV Abarth

Abarth-Fahrer

  • »LMDV Abarth« ist männlich
  • Keine Bewertung

Beiträge: 103

Dabei seit: 13. Juli 2011

Wohnort: Deutschland

Aktivitätspunkte: 575

Danksagungen: 15

  • Nachricht senden

9

Montag, 24. Dezember 2012, 13:52

re

Hi ich hatte auch ein klappern wenn ich über unebenheiten gefahren bin oder das auto sich in irgendeiner art und weiße sie verwindet hat es waren bei mir die tür schlossaufnahmen hab da als vorübergehende lösung etwas isolieband um die aufnahme gewickelt und es war weg vielleicht ist es bei dir auch sowas probiers mal

schöne feiertgate noch mfg lmdv abarth ;)

Mein Abarth Grande Punto: G-Tech Auspuff ab KAT GT 560 RS Katauslass von 40mm auf 70mm G-Tech Schaltwegverkürzung Zusatzbox RS Software KW Gewindefahrwerk V1


petruschka

Abarth-Schrauber

  • Keine Bewertung

Beiträge: 300

Aktivitätspunkte: 1595

Danksagungen: 38

  • Nachricht senden

10

Donnerstag, 27. Dezember 2012, 10:48

Hallo zusammen,

entschuldigung für den Threadnamen und vielen Dank für die Antworten.
Also meine Maßnahmen bis jetzt sahen so aus:

1. Sämtliche hinteren Verkleidungen gelöst und die Kabel entsprechend isoliert.
2. Rücksitzbank vom Wagenboden an entsprechenden Stellen isoliert.
3. Rücksitzlehne am Schloss ruhiggestellt.
4. Heckklappe richtig eingestellt. Hatte zuvor zuviel Spiel.
5. Bodenwanne hinten ausgekleidet, damit die Servicebox fest sitzt.
6. Seile der Handbremse vom Wagenboden, Hitzeschutzbleche, Tank etc. isoliert.
7. Kunststoffleitteile am Unterboden richtig befestigt, damit diese nicht gegen die Karosse schlagen (werden fast nur von einfachen Kunststoffschrauben gehalten, welche sich lösen können).

An den Kabeln hinter der Heckklappenverkleidung gab es nicht zu tun, hier sitzt alles absolut fest :top: .

Die Seitenverkleidungen hinten wo die Lautsprecher sitzten habe ich mich mangels Anleitung noch nicht herangetraut.
Hat hier jemand eErfahrungswerte bzw. eine Anleitung??
Unter meinem Fahrzeug ist die Standardanlage verbaut, welche aber nirgends anschlägt.

Wie Ihr sehr schon einige Maßnahmen, aber das Geräusch ist immer noch da. Habe auch das Gefühl, dass es bei Kälte vermehrt/verstärkt auftritt.

Über weitere Lösungsvorschläge bin ich dankbar, denn im Moment bin ich etwas ratlos ?( .

Viele Grüße

Abarthusfan



Hallo Abarthusfan



bei mir war der Klimaschlauch aus der Halterung, ab in Werkstatt - Reparatur erfolgt, Geräusch seitdem weg. dieser Klimaschlauch verläuft am Unterboden unter der Verkleidung lt. Meister der AKW. hab ihn allerdings nicht gesehen. muss mich auf den Meister der AKW , Himmelkron verlassen. aber das Geräusch ist weg. Ruf doch mal die AKW Himmelkron, Herrn Meier an und frag nach, wo der Schlauch verläuft. vielleicht ist es das. lies doch auch mal meinen Beitrag "Klimaschlauch und seine Halterung beim A 500".

lg. Petra
Abarth 595 1,4 Turbo T-Jet 140 PS, azzurro

- Liebe die Gerade und giere der nächsten Kurve entgeben :anhimmel: -

Mein Abarth 595:



Abarthusfan

Abarth-Fan

  • Keine Bewertung

Beiträge: 75

Dabei seit: 31. Januar 2012

Aktivitätspunkte: 495

Danksagungen: 6

  • Nachricht senden

11

Freitag, 28. Dezember 2012, 15:11

Hallo,

also die Suche geht weiter. Die Leitungen der Klimaanlage verlaufen bei mir nur im vorderen Bereich und nicht am Wagenboden. Nach Durchsicht sind diese aber fest :top: .
Bei dieser Kontrolle ist mir die doch sehr mangelhafte Rostvororge im Motoren- und Antriebsbereich aufgefallen. Schon erschreckend wie ein Auto im nicht sichtbaren Bereich nach knapp 10 Monaten aussieht ;( .
Habe nochmals alles mir mögliche kontrolliert (wie gesagt bis auf die hinteren Seitenverkleidungen mangels Anleitung) und nun nichts mehr gefunden. Das Geräusch ist aber noch da. Mir ist auch aufgefallen, dass dies verstärkt bei wirklich niedrigen Temperaturen auftritt. Bin schon etwas ratlos ?( .

Grüße

Abarthusfan

abarth_ig

Moderator

  • »abarth_ig« ist männlich
  • Keine Bewertung

Beiträge: 2 813

Dabei seit: 16. Oktober 2009

Aktivitätspunkte: 14600

* *
-
* * * * * *

Danksagungen: 77

  • Nachricht senden

12

Samstag, 29. Dezember 2012, 14:18

Bei mir war mal was hinten rechts so ein klackern. war dann in der Werke und die haben in der Türnähe irgenwelche schrauben oder so festgezogen weil die nach der Zeit locker werden, und dann wars weg.
Offizieller Sponsor der örtlichen Bußgeldstelle!

Mein Auto:


compe 595

Abarth-Fan

  • Keine Bewertung

Beiträge: 52

Aktivitätspunkte: 275

Danksagungen: 3

  • Nachricht senden

13

Sonntag, 30. Dezember 2012, 19:45

ist wohl ne krankheit,geräusch ab ich auch,
bei den neuwagenpreis ist das schon nervig
hab auch schon einiges nachgesehen was ihr im forum zu lesen is aber ohne erfolg

Mein Abarth 595: 595 competizione serie 4 ,performenckit ,xenon,7 radio,pista grau, Kw Gewindefahrwerk Var.3,G-Tech-Auspuff-Anlage , G-tech leiszungssteigerung ,,15mm Distanzseiben vorne und hinten,,Speedline Corse WR,


alptaum

Mitglied

  • Keine Bewertung

Beiträge: 6

Dabei seit: 20. Juni 2012

Aktivitätspunkte: 40

  • Nachricht senden

14

Montag, 31. Dezember 2012, 00:50

Hi,

bei mir war es an der Heckklappe die Schraube, welche die Stoffschlaufe zum Schließen der Heckklappe an dieser hält. Diese löst sich manchmal. Doofes Geräusch.

Weiterhin viel Erfolg beim suchen.

Guten Rutsch ins neue Jahr!


LG,
Patrick

500abarth500

Abarth-Fahrer

  • »500abarth500« ist männlich
  • Keine Bewertung

Beiträge: 102

Dabei seit: 14. Oktober 2011

Aktivitätspunkte: 625

Danksagungen: 6

  • Nachricht senden

15

Montag, 7. Januar 2013, 18:30

Hallo zusammen. Bei mir scheppert es auch h.r sobald ich über eine Unebenheit fahre. Habe den auspuff gewechselt, und habe von vielen gehört, dass der auspuff ankommt. Jemand das gleiche Problem mit dem Auspuff

Abarthusfan

Abarth-Fan

  • Keine Bewertung

Beiträge: 75

Dabei seit: 31. Januar 2012

Aktivitätspunkte: 495

Danksagungen: 6

  • Nachricht senden

16

Dienstag, 8. Januar 2013, 18:36

Hallo zusammen,

also die Suche hat ein Ende und das Geräusch ist weg 8o .
Am Tank lag es bei mir nicht, auch nicht an diversen unisolierten Kabeln hinter den Seitenverkleidungen.
Kurz eine Liste mit den letzten Maßnahmen, welche zum Erfolg geführt haben. Eine einzelne Lösung kann ich zwecks ausgebliebender jeweiligen Probefahrt leider nicht geben.

1. Hitzeschutzblech am Endtopf mehrfach unterlegt, so dass dieses absolut keinen Anschlag an den Wagenboden hat.
2. Rückleuchten ausgebaut und Kabel hier isoliert und an der Unterseite zur Stoßstange einen von außen nicht sichtbaren Moosgummistreifen angebracht. Nun haben die Rückleuchten einen isolierten Kontakt zur Stoßstange.
3. Am Diffusor die 2 Schrauben nachgezogen.
4. Kennzeichenhalterung zum Kofferraumdeckel isoliert.

Bin nun Glücklich und genieße die nun absolut ruhige Fahrt ohne ein Klappern, was mich einiges an Nerven gekostet hat. :thumbsup:
Vielleicht hilft Euch dieser Artikel.

Euer Abarthusfan

petruschka

Abarth-Schrauber

  • Keine Bewertung

Beiträge: 300

Aktivitätspunkte: 1595

Danksagungen: 38

  • Nachricht senden

17

Mittwoch, 9. Januar 2013, 18:21

Hi

Freut mich, das Du das Geräusch nicht mehr hast und nun den vollen Spaß mit Deiner Rennsemmel genießen kannst. :top: Gruß Petra
Abarth 595 1,4 Turbo T-Jet 140 PS, azzurro

- Liebe die Gerade und giere der nächsten Kurve entgeben :anhimmel: -

Mein Abarth 595:


Faboloso

Mitglied

  • »Faboloso« ist männlich
  • Keine Bewertung

Beiträge: 42

Dabei seit: 10. Dezember 2012

Wohnort: Zürich

Aktivitätspunkte: 235

Danksagungen: 1

  • Nachricht senden

18

Sonntag, 3. Februar 2013, 21:42

Hab das selbe geräusch ..ers 3600 km auf der uhr.
Bin echt am durchdrehen.finde einfach die ursache nicht.
Dienstag ab in die garage. Ausserdem quitscht der fahrersitz. :thumbdown:

Mein Abarth 500:


F500

Mitglied

  • »F500« ist männlich
  • Keine Bewertung

Beiträge: 18

Dabei seit: 6. April 2012

Wohnort: Pfullendorf

Aktivitätspunkte: 110

  • Nachricht senden

19

Montag, 4. Februar 2013, 21:12

Schaut mal nach... Ich hatte das letztes Jahr auch und Werkstatt hat es dann behoben.. Seitdem ist gut

F500

Mitglied

  • »F500« ist männlich
  • Keine Bewertung

Beiträge: 18

Dabei seit: 6. April 2012

Wohnort: Pfullendorf

Aktivitätspunkte: 110

  • Nachricht senden

20

Montag, 4. Februar 2013, 21:15

Unter dumpfer Schlag an der Hinterachse ist es zu finden...
Und Leute wenn ihr ein neues Auto habt und das Problem habt bringt es in die Werkstatt bevor noch wirklich was kaputt geht... Hab gesagt "hier mein Auto sucht den Fehler sonst könnt ihr es gleich behalten..." Hab einen abarth Cabrio bekommen solange und nach 4 Tagen mein Auto wieder und ist alles Top...

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!