Augustin Group

Gnagi

Abarth-Profi

  • »Gnagi« ist männlich

Beiträge: 518

Dabei seit: 15. Februar 2014

Wohnort: Linz Austria

Aktivitätspunkte: 2645

L
-
6 6 6 0 *

Danksagungen: 140

  • Nachricht senden

1

Samstag, 21. Juni 2014, 11:49

Vorwiderstand des Motorlüfters kaputt

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo liebe Leute

Vor kurzem hatte ich ein Geräusch gehört, was irgendwie nach einem Schleifen, dann wieder nach einem Lagerschaden im Motorraum sich angehört hatte. Schwer zu eruieren, da es nicht immer war.

Also Motorhaube auf Motor an und siehe da, es kam vom Motorlüfter.
Doch das komische daran wie gesagt beim ersten Mal als er sich eingeschaltet hatte war das Geräusch als Schleifen wahrzunehmen.
Das zweite Mal als er sich eingeschaltet hatte war es ein Lagerschadengeräusch.

Ich dachte spinn ich oder was ist da los, also Motor aus und ich drehte den Lüfter mit der Hand und das Geräusch war wieder eindeutig ein Schleifen.

So Motor wieder an und als sich der Lüfter wieder einschaltete ein Schleifen und beim zweiten Mal einschalten, hatte ich es durch zufall endeckt. Man hörte wieder ein Lagerschadengeräusch.

So jetzt zur Auflösung und dann zu den Bildern

Also langsam und zur genauen Erläuterung

Geräusch Schleifen
Das war dann, wenn der Vorwiderstand einfach in der Plastikmulde zwischen Lüfter und Gehäuse liegen blieb und schliff.

Geräusch Lagerschaden
Das war dann, wenn der Vorwiderstand in der Plastikmulde zu hüpfen begann.

Zufällig gesehen wie er hüpfte. Kontte ja nicht heraus fallen.

Jetzt Vorwiderstand gewechselt um ca. 20 € und alles wieder in Ordnung

:thumbsup:
:thumbsup: Gnagi

Mein Abarth 500: Weißer 500A mit 17" Anthrazit Felgen rote Spiegel und Skorpione. Skydome, Interscope, Pipercross und GT 270 S-100 von G-Tech, Mazza Stufe 2, Launch control, Schubblubbern, Warnblinkanlage beim Bremsen wegprogrammiert


tunwirs

Abarth-Legende

  • »tunwirs« ist männlich

Beiträge: 3 541

Dabei seit: 21. März 2010

Wohnort: München Bayern Rest Deutschland = B R D

Aktivitätspunkte: 18165

- M
-
J O 6 9 5

Danksagungen: 1538

  • Nachricht senden

2

Samstag, 21. Juni 2014, 11:54

...handelt es sich hier mehr und speziell um ein typisch landesspezifisches Geräusch oder doch eher noch mehr überregianal - also weniger ösianich mehr europäisch? Wie ist das einzuordnen? Ist das Schleifen eher feminin oder maskulin in Abgleich mit dem Geräusch des Lagerschadens?
Johann S. Anasenzl 《60+》♡ Abarthverkäufer im Ruhestand :unschuldig:

https://m.facebook.com/100010713751537/p…07368949630230/

Facebook

Mein Abarth 695: Tributo Ferrari EZ 11.11.11 ♥ Nr. 44 in Rosso Corse √ Name: ♥ USCHY®♥ https://www.facebook.com/100010713751537/posts/107368949630230/


Gnagi

Abarth-Profi

  • »Gnagi« ist männlich

Beiträge: 518

Dabei seit: 15. Februar 2014

Wohnort: Linz Austria

Aktivitätspunkte: 2645

L
-
6 6 6 0 *

Danksagungen: 140

  • Nachricht senden

3

Samstag, 21. Juni 2014, 12:06

Herr tunwirs :D
Lass ma erst die Bilder einstellen. Hahaha des war ganz ernst gemeint du Dummi. I brich nieder mit dir :D
Übrigens war gestern wieder super

So schauts defekt aus



Des is des neue Teil




:) so das wars

Gesendet von meinem GT-I9070P mit Tapatalk 2
:thumbsup: Gnagi

Mein Abarth 500: Weißer 500A mit 17" Anthrazit Felgen rote Spiegel und Skorpione. Skydome, Interscope, Pipercross und GT 270 S-100 von G-Tech, Mazza Stufe 2, Launch control, Schubblubbern, Warnblinkanlage beim Bremsen wegprogrammiert


tunwirs

Abarth-Legende

  • »tunwirs« ist männlich

Beiträge: 3 541

Dabei seit: 21. März 2010

Wohnort: München Bayern Rest Deutschland = B R D

Aktivitätspunkte: 18165

- M
-
J O 6 9 5

Danksagungen: 1538

  • Nachricht senden

4

Samstag, 21. Juni 2014, 12:39

...und du hast doch nicht wirklich das defffekte Teil auf deinen Gebetsteppich gelegt? FREVEL!
Johann S. Anasenzl 《60+》♡ Abarthverkäufer im Ruhestand :unschuldig:

https://m.facebook.com/100010713751537/p…07368949630230/

Facebook

Mein Abarth 695: Tributo Ferrari EZ 11.11.11 ♥ Nr. 44 in Rosso Corse √ Name: ♥ USCHY®♥ https://www.facebook.com/100010713751537/posts/107368949630230/


Gnagi

Abarth-Profi

  • »Gnagi« ist männlich

Beiträge: 518

Dabei seit: 15. Februar 2014

Wohnort: Linz Austria

Aktivitätspunkte: 2645

L
-
6 6 6 0 *

Danksagungen: 140

  • Nachricht senden

5

Samstag, 21. Juni 2014, 12:45

Aber selbstverständlich, soll ja nicht wieder kaputt werden. LOL
:thumbsup: Gnagi

Mein Abarth 500: Weißer 500A mit 17" Anthrazit Felgen rote Spiegel und Skorpione. Skydome, Interscope, Pipercross und GT 270 S-100 von G-Tech, Mazza Stufe 2, Launch control, Schubblubbern, Warnblinkanlage beim Bremsen wegprogrammiert


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

tunwirs (21.06.2014)

toni500

Abarth-Meister

  • »toni500« ist männlich

Beiträge: 1 020

Dabei seit: 22. Oktober 2012

Wohnort: Kreis Nürtingen

Aktivitätspunkte: 5275

Danksagungen: 144

  • Nachricht senden

6

Samstag, 21. Juni 2014, 13:02

Hallo,

diesen Vorwiederstand defekt hat mein A 500 vergangene Woche auch gehabt, nur dass ich dies nicht bemerkt
hatte und dadurch mir vermutlich der Kühler durch überdruck flöten gegangen ist... und musste somit den an den
Wasserkasten li + re undichten Kühler erneuern, Fiat Werke bemerkte es dies nicht einmal musste erst zum Dottore
G Tech fahren um den Vorwiederstand defefkt festzustellen, was Summa summarium mir das ganze nicht 20€ kostete
sonder ca. 600€uro. X(

Muss mir wohl auch ein gebetsteppich zulegen der mir bessere Werkstätte zukommen lässt, und €uros sparen lässt

Mein Abarth 595: mit Competizione Fahrwerk unterwegs


Gnagi

Abarth-Profi

  • »Gnagi« ist männlich

Beiträge: 518

Dabei seit: 15. Februar 2014

Wohnort: Linz Austria

Aktivitätspunkte: 2645

L
-
6 6 6 0 *

Danksagungen: 140

  • Nachricht senden

7

Samstag, 21. Juni 2014, 13:23

Hallo,

diesen Vorwiederstand defekt hat mein A 500 vergangene Woche auch gehabt, nur dass ich dies nicht bemerkt
hatte und dadurch mir vermutlich der Kühler durch überdruck flöten gegangen ist... und musste somit den an den
Wasserkasten li + re undichten Kühler erneuern, Fiat Werke bemerkte es dies nicht einmal musste erst zum Dottore
G Tech fahren um den Vorwiederstand defefkt festzustellen, was Summa summarium mir das ganze nicht 20€ kostete
sonder ca. 600€uro. X(

Muss mir wohl auch ein gebetsteppich zulegen der mir bessere Werkstätte zukommen lässt, und €uros sparen lässt


Hui das tut mir leid für dich, das ist schon eine ganze Stange Geld was dich das gekostet hat. Da hab ich noch mal Glück gehabt.

Puh :unschuldig: :pfeifen:

Gebetsteppich gibts nicht mehr :P
:thumbsup: Gnagi

Mein Abarth 500: Weißer 500A mit 17" Anthrazit Felgen rote Spiegel und Skorpione. Skydome, Interscope, Pipercross und GT 270 S-100 von G-Tech, Mazza Stufe 2, Launch control, Schubblubbern, Warnblinkanlage beim Bremsen wegprogrammiert


toni500

Abarth-Meister

  • »toni500« ist männlich

Beiträge: 1 020

Dabei seit: 22. Oktober 2012

Wohnort: Kreis Nürtingen

Aktivitätspunkte: 5275

Danksagungen: 144

  • Nachricht senden

8

Samstag, 21. Juni 2014, 13:26

Hi,

ja da muss ich es wohl mit Lotto spielen diese WE versuchen das Geld wieder in die Kasse kommt :thumbsup:

Mein Abarth 595: mit Competizione Fahrwerk unterwegs


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

pöpsel (21.06.2014)

Gnagi

Abarth-Profi

  • »Gnagi« ist männlich

Beiträge: 518

Dabei seit: 15. Februar 2014

Wohnort: Linz Austria

Aktivitätspunkte: 2645

L
-
6 6 6 0 *

Danksagungen: 140

  • Nachricht senden

9

Samstag, 21. Juni 2014, 13:34

Wünsch dir viel Glück 8o
:thumbsup: Gnagi

Mein Abarth 500: Weißer 500A mit 17" Anthrazit Felgen rote Spiegel und Skorpione. Skydome, Interscope, Pipercross und GT 270 S-100 von G-Tech, Mazza Stufe 2, Launch control, Schubblubbern, Warnblinkanlage beim Bremsen wegprogrammiert


Animalpower1990

Abarth-Profi

Beiträge: 624

Dabei seit: 1. November 2012

Aktivitätspunkte: 3140

Danksagungen: 155

  • Nachricht senden

10

Montag, 10. November 2014, 23:49

Hallo..
Hab zwar nen GPA aber sollte ja gleich sein.. hab vor kurzem als ich meinen Abarth gekauft habe den Vorwiderstand vom Motorlüfter ausgebaut und mal angeschaut.. siehe da anfänglicher defekt des Bauteils (Außenhaut teils aufgelöst und korrodiert).
Widerstand original von Fiat gekauft, eingebaut, wieder guten Gewissens :thumbup:
Seid dem habe ich den Lüfter nicht mehr gehört bzw ist nicht angegangen. Gut kann mit den Außentemperaturen zusammen hängen die seid dem rapide gefallen sind..
Aber dennoch find ich es komisch. Bei meinem punto gt lief der Lüfter fast schon dauerhaft :D
Beim Abarth jedoch nicht mal wenn er im stand 20-25 Minuten läuft!!! Ist das bei euch auch so oder sollte der schon öfter angehen auch zu der Jahreszeit jetzt?????



Domuno

Abarth-Legende

  • »Domuno« ist männlich

Beiträge: 4 854

Dabei seit: 8. Januar 2011

Wohnort: Steiermark

Aktivitätspunkte: 24425

Danksagungen: 430

  • Nachricht senden

11

Dienstag, 11. November 2014, 01:06

Am besten checken mit tester.
In doubt flat out =) Colin McRae

Cooper S

Abarth-Profi

  • »Cooper S« ist männlich

Beiträge: 434

Dabei seit: 1. Dezember 2008

Aktivitätspunkte: 2315

Danksagungen: 32

  • Nachricht senden

12

Dienstag, 11. November 2014, 06:50

Vorwiderstand defekt

Hallo, kann mir jemand die Ersatzteilnummer für den Vorwiderstand geben?
Danke schon Mal.

Gnagi

Abarth-Profi

  • »Gnagi« ist männlich

Beiträge: 518

Dabei seit: 15. Februar 2014

Wohnort: Linz Austria

Aktivitätspunkte: 2645

L
-
6 6 6 0 *

Danksagungen: 140

  • Nachricht senden

13

Dienstag, 11. November 2014, 19:07

Ob das beim APE der gleiche ist wie beim A500 weis ich nicht.

Genau so die Ersatzteilnummer leider. ;(
Ich habe damals einfach in der Werkstatt angerufen und sie haben mir das Teil zugeschickt.
:thumbsup: Gnagi

Mein Abarth 500: Weißer 500A mit 17" Anthrazit Felgen rote Spiegel und Skorpione. Skydome, Interscope, Pipercross und GT 270 S-100 von G-Tech, Mazza Stufe 2, Launch control, Schubblubbern, Warnblinkanlage beim Bremsen wegprogrammiert


Animalpower1990

Abarth-Profi

Beiträge: 624

Dabei seit: 1. November 2012

Aktivitätspunkte: 3140

Danksagungen: 155

  • Nachricht senden

14

Dienstag, 11. November 2014, 20:29

@ Domuno
Was soll ich mit dem Tester checken?? Kann ja nur Kühlmitteltemperatur auslesen!! Ok da könnte ich schauen wann der Lüfter angeht.
Ab welcher Kühlmitteltemperatur schaltet er die jeweiligen Stufen vom Lüfter ein??
Danke..

Ps: heute an der Arbeit hab ich meinen Abarth laufen lassen im stand ca. 20 Minuten. Als ich den Deckel vom Ausgleichsbehälter auf machte hat es gesprudelt innen und Wasserstand stieg an bis er dann mit offenen Deckel ca 200-300 ml raushaute/ überlief.. War aber kein typisches Kochen des Kühlwassers.
Also ich kenn diese Auswirkung nur bei einer defekten Zylinderkopfdichtung???!! Mein Meister meinte wiederum bei manchen Fabrikaten ist das normal..
Jemand ne Ahnung??? :S

Windi

Abarth-Fahrer

Beiträge: 174

Dabei seit: 23. Juli 2014

Aktivitätspunkte: 895

Danksagungen: 25

  • Nachricht senden

15

Dienstag, 11. November 2014, 21:51

Im System ist Druck das erhöht den Siedepunkt von Wasser (siehe schnellkochtopf) wenn du den Deckel öffnest entweicht der Druck und das Wasser kocht über. Wenn du Wasser im öl hast check den einfüll deckel wenn da schmand hängt dann ist es möglich das die Kopfdichtung den Dienst quittiert hat -> Kompression messen.

Animalpower1990

Abarth-Profi

Beiträge: 624

Dabei seit: 1. November 2012

Aktivitätspunkte: 3140

Danksagungen: 155

  • Nachricht senden

16

Dienstag, 11. November 2014, 22:05

Ja das ist es ja was ich mein, es passt eigentlich alles soweit.. kein Wasser im Öl oder Öl im Wasser..auch der Einfülldeckel passt.. kein Schmand nix
Wahrscheinlich mach ich mir zu viel Sorgen wird schon passen.. halte morgen mal noch den Abgasschnorchel vom AU Tester in den Ausgleichsbehälter um CO Gehalt zu messen, dann weiß ich es sicher. Wobei er erst 32000km runter hat.

Windi

Abarth-Fahrer

Beiträge: 174

Dabei seit: 23. Juli 2014

Aktivitätspunkte: 895

Danksagungen: 25

  • Nachricht senden

17

Dienstag, 11. November 2014, 22:10

Bei mir geht der Lüfter so bei 95° erst an. Fahr den Motor mal warm und gönn ihm dann ein, zwei runden Autobahn.
Danach fährst du auf den Rastplatz und lässt ihn laufen. Spätestens nach ner knackigen Autobahnfahrt sollte er nach paar min im stand anspringen.

schraubelocka

Abarth-Schrauber

  • »schraubelocka« ist männlich

Beiträge: 194

Dabei seit: 28. März 2013

Wohnort: Lutherstadt Wittenberg

Aktivitätspunkte: 1005

Danksagungen: 20

  • Nachricht senden

18

Dienstag, 11. November 2014, 22:40

Nabend,

Fiat Nr. 51799359 Widerstand -> 23,78€

Gruß Mark

Mein Abarth 500: viel weiß, ein wenig rot und etwas schwarz


Cooper S

Abarth-Profi

  • »Cooper S« ist männlich

Beiträge: 434

Dabei seit: 1. Dezember 2008

Aktivitätspunkte: 2315

Danksagungen: 32

  • Nachricht senden

19

Dienstag, 11. November 2014, 22:45

Nabend,

Fiat Nr. 51799359 Widerstand -> 23,78€

Gruß Mark

Nabend,

Fiat Nr. 51799359 Widerstand -> 23,78€

Gruß Mark




Danke für die schnelle Antwort!
Gruß Alex

Domuno

Abarth-Legende

  • »Domuno« ist männlich

Beiträge: 4 854

Dabei seit: 8. Januar 2011

Wohnort: Steiermark

Aktivitätspunkte: 24425

Danksagungen: 430

  • Nachricht senden

20

Dienstag, 11. November 2014, 23:46

Hy

Mit dem Tester kann man die einzelnen Lüfterstufen ansteuern.

Ist der Widerstand defekt geht nur die höchste Stufe und das bei 116c.
Verlasst euch bitte nie auf die Anzeige am Amaturenbrett die ist ein Schätzeisen.

Zuviel Druck ist garnicht gut =(
Einmal hat ich schon die Zylinderko0fdichtung wechseln lassen wegen dem Vorwiderstand

Glg.
In doubt flat out =) Colin McRae

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!