RedGPA

Abarth-Fahrer

  • »RedGPA« ist männlich
  • Keine Bewertung

Beiträge: 191

Dabei seit: 31. Juli 2008

Wohnort: STGT

Aktivitätspunkte: 995

  • Nachricht senden

1

Sonntag, 30. August 2009, 21:24

Vibrationsgeräusche!!!!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,
habe im Thread "Qualitätsmangel und Verarbeitungsfehler" schon mal berichtet, dass ich an meinem GPA Probleme mit Vibrationsgeräuschen aus dem Bereich der Mittelkonsole / Handschuhfach habe.
Beim Händler wurde dann das komplette Amaturenbrett ausgebaut und der Heizungskasten neu justitert und "festgezurrt". Leider brachte das Ganz nicht.
Die Geräusche sind immer noch da (drehzahlabhängig zw. 2000-3000).
Nun habe ich selbst mal an einige Kunststoffteile hinter dem Handschuhfach gefasst und siehe da, ich habe die Ursache bzw. den "Klangkörper" gefunden.
Mit einfachem, leichtem Halten des in nachfolgenden zwei Bilder aufgezeigten Teiles, hören die Geräusche sofort auf. Nur kann ich ja nicht autofahren und gleichzeitig mit einer Hand an die Kunststoffteile fassen.

1. Was fasse ich da überhaupt an?
2. Wie könnte man Abhilfe schaffen?

Vorab schon vielen Dank!!
»RedGPA« hat folgende Bilder angehängt:
  • GR.jpg
  • GR1.jpg

Da_Basti

Abarth-Profi

  • »Da_Basti« ist männlich
  • Keine Bewertung

Beiträge: 877

Dabei seit: 30. März 2009

Wohnort: Landsberg am Lech

Aktivitätspunkte: 4645

L L
-
S T * * *

Danksagungen: 28

  • Nachricht senden

2

Sonntag, 30. August 2009, 21:50

Ich tipp mal auf Lüftungskanal im Fußraum. Versuchs mal mit Viorlege/Kompriband, welches du zwischen die Bauteile legst.Ich würd aber erst mal nach der Ursache suchen da ist auch ein metallteil evtl steht das in leichtem Kontakt damit.

Mein Abarth Grande Punto: Seriös - unseriös :-)


abarthmech

Moderator

  • »abarthmech« ist männlich
  • Keine Bewertung

Beiträge: 2 546

Dabei seit: 22. August 2008

Wohnort: Berlin

Aktivitätspunkte: 13125

Danksagungen: 13

  • Nachricht senden

3

Sonntag, 30. August 2009, 23:26

löse einfach die schraube am rechten ende dieses luftkanals nimm etwas schaumstoff lege soviel zwischen den kanal und einem benachbarten bauteil das du wenn du den kanal wieder festschraubst diesen somit ein wenig unter spannung setzt ,sollte dann den gleochen effekt haben wie dein festhalten
Alfa Romeo 147 GTA / Leder / Bose / 18 " Blackline / Ragazzon

aprilia RSV mille/ aprilia racing Titanium Endtopf und Eprom/ handefertigte 60mm Krümmeranlage/Powercommander5 mit Autotune/ Edwards RamAir Kanäle/ viel Carbon/ Abgestimmt auf Dynojet Prüfstand bei smaltmoto Germany/ OZ Schmiederäder

Abarth Club Berlin

Mein Auto: Alfa Romeo 147 3.2 GTA


RedGPA

Abarth-Fahrer

  • »RedGPA« ist männlich
  • Keine Bewertung

Beiträge: 191

Dabei seit: 31. Juli 2008

Wohnort: STGT

Aktivitätspunkte: 995

  • Nachricht senden

4

Montag, 31. August 2009, 07:53

Vielen Dank für die Antworten.

@abarthmech
Meinst du die Schrauben links von der Hand, die etwas von der seitlichen Kunststoffverkleidung verdeckt sind ?

Gruß

abarthmech

Moderator

  • »abarthmech« ist männlich
  • Keine Bewertung

Beiträge: 2 546

Dabei seit: 22. August 2008

Wohnort: Berlin

Aktivitätspunkte: 13125

Danksagungen: 13

  • Nachricht senden

5

Montag, 31. August 2009, 10:00

die schraube im kreis rechts hält meiner meinung nach den kanal fest die komplette raus , dann die gelb markierte stelle so weit mit schaumstoff aufpolstern das du den kanal mit etwas kraft zurückdrücken musst um die schraube ansetzten zu können .
»abarthmech« hat folgendes Bild angehängt:
  • heizungskanal.jpg
Alfa Romeo 147 GTA / Leder / Bose / 18 " Blackline / Ragazzon

aprilia RSV mille/ aprilia racing Titanium Endtopf und Eprom/ handefertigte 60mm Krümmeranlage/Powercommander5 mit Autotune/ Edwards RamAir Kanäle/ viel Carbon/ Abgestimmt auf Dynojet Prüfstand bei smaltmoto Germany/ OZ Schmiederäder

Abarth Club Berlin

Mein Auto: Alfa Romeo 147 3.2 GTA


RedGPA

Abarth-Fahrer

  • »RedGPA« ist männlich
  • Keine Bewertung

Beiträge: 191

Dabei seit: 31. Juli 2008

Wohnort: STGT

Aktivitätspunkte: 995

  • Nachricht senden

6

Dienstag, 1. September 2009, 22:35

Habe das ganze nochmals überprüft und getestet und dabei festgestellt, dass der Schaumstoff an dieser Stelle nichts (oder nur wenig) bringt.
Die Vibrationsgeräusche verwinden nur, wenn das Kunststoffteil (Luftkanal) in Richtung den Handschuhfaches gezogen wird. Schaumstoff an der beschriebenen Stelle und damit ein leichtes wegdrücken vom Handschuhfach brachte wie gesagt nicht den erwünschten Erfolg.
Werde da mit meinen 1.90 doch nochmal in den Fußraum kriechen müssen (verdammt eng da) und die Befestigung einiger in der Nähe liegender Teile prüfen.

MrHenry20

Co-Administrator

  • »MrHenry20« ist männlich
  • Keine Bewertung

Beiträge: 8 146

Dabei seit: 12. September 2008

Wohnort: 48.350945,11.779218

Aktivitätspunkte: 41945

*
-
* * * * *

Danksagungen: 283

  • Nachricht senden

7

Freitag, 4. September 2009, 12:50

Vllt den Luftkanal außenrum mit Isolierband oder mehreren Fenstergummidichtungen nebeneinander umkleben, damit der nirgendswo mehr anschlägt?

Irgendeine Lösung in der Art vllt?!

GP_abarth

Abarth-Fahrer

  • »GP_abarth« ist männlich
  • Keine Bewertung

Beiträge: 163

Dabei seit: 23. August 2008

Aktivitätspunkte: 860

  • Nachricht senden

8

Samstag, 6. Februar 2010, 13:06

@ RedGPA: Hast du das Geräusch schlussendlich beseitigt? Wenn ja, wie?

Gruss

Batti

Abarth-Schrauber

  • »Batti« ist männlich
  • Keine Bewertung

Beiträge: 349

Dabei seit: 13. Januar 2010

Wohnort: Bonn

Aktivitätspunkte: 1755

Danksagungen: 2

  • Nachricht senden

9

Dienstag, 9. Februar 2010, 03:04

Scheint so, als hätte ihn das klappern am Ende um den Verstand gebracht LOL

Vielleicht sollte man Autos doch nicht aus Liebe sondern aus Vernunft kaufen :D
:evil: Ich weiß wo der Hase lang läuft :evil:

RedGPA

Abarth-Fahrer

  • »RedGPA« ist männlich
  • Keine Bewertung

Beiträge: 191

Dabei seit: 31. Juli 2008

Wohnort: STGT

Aktivitätspunkte: 995

  • Nachricht senden

10

Montag, 15. Februar 2010, 12:57

re

Ne...bin noch bei klarem Verstand :-)

Hab es nur aufgegeben die Geräusche komplett weg zu bekommen.
Habe mich daran gewöhnt und es tritt auch nur noch selten auf.

Bevor ich da wieder Stunden in der Werkstatt ( und dort hin) verbringen,
lieber Ohren zu und durch.
Muss man bei dem Auto eh machen. Irgendwas klapper immer!!


GP_abarth

Abarth-Fahrer

  • »GP_abarth« ist männlich
  • Keine Bewertung

Beiträge: 163

Dabei seit: 23. August 2008

Aktivitätspunkte: 860

  • Nachricht senden

11

Montag, 15. Februar 2010, 19:13

@ RedGPA: Ich hatte die genau gleichen Vibrationsgeräusche wie du beschrieben hast. Mittlerweile weiss ich nicht ob sich mein Gehör daran gewöhnt hat oder ob sie weg sind. Ich glaube aber eher, dass sich das Problem irgendwie selbst gelöst hat...

Ein Auto das sich selbst repariert!!! Wer kann das sonst noch abgesehen von Abarth ;)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!