HRE - Abgastechnik Hiller

Steffen_W_

Mitglied

  • »Steffen_W_« ist männlich

Beiträge: 26

Dabei seit: 14. Mai 2018

Wohnort: Freiburg im Breisgau

Aktivitätspunkte: 150

Danksagungen: 1

  • Nachricht senden

1

Dienstag, 10. September 2019, 20:41

Anlasser Signal zu Hoch

Wird nicht angezeigt, wenn Sie angemeldet sind!

Vielleicht kann mir hier jemand Helfen oder hatte schon einmal so ein Problem -
Wollte AU machen lassen und mir hat die Motorkontrollleuchte geleuchtet - Lambdasonde was aber nicht großartig relevant ist.
(es wurde anschließend der Komplette Fehlerspeicher von allen Steuergeräten ausgelesen und einer war Aktiv hinterlegt im Motorsteuergerät :
Fehler "Starter" "Anlassersignal zu hoch" oder "Signalspannung zu hoch" das kann ich leider aus dem Kopf nicht mehr sagen , ohne den Ausdruck des Testers.
Meines Wissens nach wurde schon der Sicherungskasten komplett getauscht (aber schon länger bzw Jahre her) weiss nun nicht ob der Fehler sehr naja wie soll ich sagen , Beanspruchend ist für das schlechte Gewissen? - Er springt sonst ohne Probleme an ?(

Mein Abarth Punto Evo:


verso1702

Abarth-Schrauber

  • »verso1702« ist männlich

Beiträge: 317

Dabei seit: 16. Januar 2018

Wohnort: Heiligenhaus

Aktivitätspunkte: 1635

Danksagungen: 82

  • Nachricht senden

2

Mittwoch, 11. September 2019, 06:46

Wenn die Motorkontrolllampe leuchtet und es besteht ein Lambdaproblem ,ist das schon für den Prüfer relevant.Momentan wird ja wieder aktiv gemessen und anscheinend waren die Werte gut sonst hättest du kein Tüv bekommen....
Das Startproblem ist eher zu vernachlässigen, wenn es doch funktioniert.Wenn kommt es wieder ;)Sicherungskasten getauscht deswegen höre ich zum ersten Mal :huh:

Mein Abarth 595: COMPETIZIONE Serie 4 ,handgeschaltet,20mm HR Spurplatten hinten ,vorne 15mm ,Schaltwegverkürzung 4Tech


Steffen_W_

Mitglied

  • »Steffen_W_« ist männlich

Beiträge: 26

Dabei seit: 14. Mai 2018

Wohnort: Freiburg im Breisgau

Aktivitätspunkte: 150

Danksagungen: 1

  • Nachricht senden

3

Mittwoch, 11. September 2019, 13:32

Fehlercode ist P0512

Mein Abarth Punto Evo:


verso1702

Abarth-Schrauber

  • »verso1702« ist männlich

Beiträge: 317

Dabei seit: 16. Januar 2018

Wohnort: Heiligenhaus

Aktivitätspunkte: 1635

Danksagungen: 82

  • Nachricht senden

4

Mittwoch, 11. September 2019, 14:30

Wegfahrsperren- oder Batterieproblem.

Mein Abarth 595: COMPETIZIONE Serie 4 ,handgeschaltet,20mm HR Spurplatten hinten ,vorne 15mm ,Schaltwegverkürzung 4Tech


Verwendete Tags

Anlasser, Fehler, Starter

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!