Abarth74

Mitglied

  • »Abarth74« ist männlich

Beiträge: 13

Dabei seit: 19. September 2011

Wohnort: Eschweiler

Aktivitätspunkte: 85

  • Nachricht senden

1

Dienstag, 18. März 2014, 11:36

ESP/HILL HOLDER/ASR ausgefallen

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Abarth Freunde,
Habe ein problem ESP/HILL HOLDER/ASR ist ausgefallen

mein erster gedanke wahr der Längs Querbeschleunigung sensor,

aber ich lese gaspedal,kabelbruch,und und,
hat einer von euch das problem selber an gepackt und mit erfolg ??????
kann ich denn sensor ausschliessen ?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Abarth74« (18. März 2014, 11:47)

Mein Abarth Grande Punto: G-TECH ,LOWTECH 40mm,18ZOLL


Bigitalian

Abarth-Profi

  • »Bigitalian« ist männlich

Beiträge: 845

Dabei seit: 27. Februar 2011

Wohnort: Hamburg

Aktivitätspunkte: 4395

Danksagungen: 118

  • Nachricht senden

2

Dienstag, 18. März 2014, 11:43

HI HO,
Batterie evtl. zu Schwach ?

Wie alt, wann zuletzt ausgetausch bzw. überhaupt mal ne neue drin ?
GPA SS KIT | 213 PS | 325 NM | Scara DP 200cpi Materialmord | CSC Flexrohr | Ragazzon ab Flexrohr | Bonalume Pop-Off | Turbozentrum LLK

Mein Abarth Grande Punto:


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Abarth74 (18.03.2014)

Abarthisto

Mitglied

Beiträge: 40

Dabei seit: 1. November 2012

Aktivitätspunkte: 215

Danksagungen: 12

  • Nachricht senden

3

Dienstag, 18. März 2014, 11:45

Kommt es zufällig immer beim Bremsen? Hab das auch beim Grande Punto und das ist der defekte Bremslichtschalter...

Mein Auto: Cupra ST 300 mit PP


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Abarth74 (18.03.2014)

Abarth74

Mitglied

  • »Abarth74« ist männlich

Beiträge: 13

Dabei seit: 19. September 2011

Wohnort: Eschweiler

Aktivitätspunkte: 85

  • Nachricht senden

4

Dienstag, 18. März 2014, 11:51

HI HO,
Batterie evtl. zu Schwach ?

Wie alt, wann zuletzt ausgetausch bzw. überhaupt mal ne neue drin ?
Batterie ist ca. 2 Jahre alt allerdings eine aus denn Real !

Mein Abarth Grande Punto: G-TECH ,LOWTECH 40mm,18ZOLL


Abarth74

Mitglied

  • »Abarth74« ist männlich

Beiträge: 13

Dabei seit: 19. September 2011

Wohnort: Eschweiler

Aktivitätspunkte: 85

  • Nachricht senden

5

Dienstag, 18. März 2014, 11:53

Kommt es zufällig immer beim Bremsen? Hab das auch beim Grande Punto und das ist der defekte Bremslichtschalter...
Das muss ich überprüfen !

Mein Abarth Grande Punto: G-TECH ,LOWTECH 40mm,18ZOLL


Bigitalian

Abarth-Profi

  • »Bigitalian« ist männlich

Beiträge: 845

Dabei seit: 27. Februar 2011

Wohnort: Hamburg

Aktivitätspunkte: 4395

Danksagungen: 118

  • Nachricht senden

6

Dienstag, 18. März 2014, 12:03

Das wäre meine nächste Antwort gewesen :)
GPA SS KIT | 213 PS | 325 NM | Scara DP 200cpi Materialmord | CSC Flexrohr | Ragazzon ab Flexrohr | Bonalume Pop-Off | Turbozentrum LLK

Mein Abarth Grande Punto:


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Abarth74 (18.03.2014)

Steppi

Abarth-Legende

Beiträge: 3 960

Aktivitätspunkte: 20175

Danksagungen: 449

  • Nachricht senden

7

Dienstag, 18. März 2014, 12:25

Ich kenne das meist als Spannungs/ Masseproblem.
Also Batterie durchmessen und falls möglich mal austauschen.

Mein Abarth Grande Punto:


Abarth74

Mitglied

  • »Abarth74« ist männlich

Beiträge: 13

Dabei seit: 19. September 2011

Wohnort: Eschweiler

Aktivitätspunkte: 85

  • Nachricht senden

8

Dienstag, 18. März 2014, 15:58

Ok,
Danke an alle, Problem gelöst es war der Bremspedalschalter :) :) :) :) :) :thumbsup: :thumbsup: :thumbsup: :thumbsup:

Mein Abarth Grande Punto: G-TECH ,LOWTECH 40mm,18ZOLL


Abarthisto

Mitglied

Beiträge: 40

Dabei seit: 1. November 2012

Aktivitätspunkte: 215

Danksagungen: 12

  • Nachricht senden

9

Mittwoch, 19. März 2014, 06:36

Na sag ich doch :))

Mein Auto: Cupra ST 300 mit PP


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Abarth74 (19.03.2014)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!