Taigaff

Abarth-Schrauber

  • »Taigaff« ist männlich
  • Keine Bewertung

Beiträge: 354

Dabei seit: 9. April 2013

Aktivitätspunkte: 1905

Danksagungen: 36

  • Nachricht senden

1

Dienstag, 5. Dezember 2017, 21:28

Gebläsemotor

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

Das Lüftungsgebläse in meinem GPA vibriert seit etwa einem Jahr spürbar, inzwischen quietscht es zwischendurch gut hörbar.
Das Gebläse gibt es ja von diversen Herstellern (Denso, Hella, Magneti Marelli, Metzger, Prasco), hat jemand Erfahrung mit einem davon? Ansonsten nehme ich Hella, ist aber das teuerste.

Schonmal vielen Dank!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Taigaff« (5. Dezember 2017, 21:37)

Mein Abarth Grande Punto: Kit Esseesse; Navi, Interscope, Rotes Estetico, Tempomat, Mittelarmlehne, Standheizung mit Fernbedienung --- Abarth 595C


r_o_l_e_

Abarth-Fan

  • »r_o_l_e_« ist männlich
  • Keine Bewertung

Beiträge: 49

Dabei seit: 29. April 2017

Wohnort: Baden-Würrtemberg

Aktivitätspunkte: 250

Danksagungen: 10

  • Nachricht senden

2

Mittwoch, 6. Dezember 2017, 19:39

Hallo Taigaff,

Bevor du ihn austauschst versuch ihn doch nochmal richtig zum laufen zu bringen. Bau ihn mal aus, dann kannst du ihn reinigen und oben an der Spitze etwas schmieren. Das hat schon öfters funktioniert und dann sparst du dir einen neuen.

Grüße Roland

Mein Abarth 595: MTA, Schwarz Matt, Gewindefahrwerk, 18"Felgen, Spurverbreiterung u.v.m.


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Taigaff (11.12.2017)

Taigaff

Abarth-Schrauber

  • »Taigaff« ist männlich
  • Keine Bewertung

Beiträge: 354

Dabei seit: 9. April 2013

Aktivitätspunkte: 1905

Danksagungen: 36

  • Nachricht senden

3

Montag, 11. Dezember 2017, 20:16

Hallo Roland,

das wäre natürlich auch noch eine Möglichkeit. Bei unserem alten Doblo ging damals das Gebläse bestimmt 3 mal kaputt, vielleicht dachte ich darum gleich an Ersatz.
Ich werde das bei milderen Temperaturen mal versuchen, für Erfahrungen bin ich weiterhin dankbar.

Danke dir und Grüsse
Taigaff

Mein Abarth Grande Punto: Kit Esseesse; Navi, Interscope, Rotes Estetico, Tempomat, Mittelarmlehne, Standheizung mit Fernbedienung --- Abarth 595C


Dermeineeine

Abarth-Schrauber

  • »Dermeineeine« ist männlich
  • Keine Bewertung

Beiträge: 231

Dabei seit: 16. September 2013

Wohnort: Köln

Aktuelle Marktplatzeinträge: 1

Aktivitätspunkte: 1185

Danksagungen: 52

  • Nachricht senden

4

Montag, 11. Dezember 2017, 21:05

Moin,

Es gab oder gibt einen Thread, in dem der Ausbau des Gebläsemotors beim 500er beschrieben wird.
Da meiner auf niedriger Drehzahl auch "gezwitschert" hat, hab ich nach der Anleitung ausgebaut. Ist was fummelig, geht aber. Und dann bisschen Öl drauf und er flüstert nur noch. Ist glaub ich mittlerweile 2 Jahr her.

Grüße
Helge

Mein Abarth 500: schwarz, schwarze Rückleuchten, schwarze Seitenblinker, G-Tech GT278, Innenraumleuchte LED "500", Bilstein B14, Powerflex lila rundum, Sturzplatten Hinterachse, Vmaxx BigBrake-Kit, Recaro PolePosition, schwarze Schroth 4-Punkt H-Gurte, Wiechers Clubsport-Bügel, Nankang NS-2R, Assetto Corse Grill


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Taigaff (13.12.2017)

Taigaff

Abarth-Schrauber

  • »Taigaff« ist männlich
  • Keine Bewertung

Beiträge: 354

Dabei seit: 9. April 2013

Aktivitätspunkte: 1905

Danksagungen: 36

  • Nachricht senden

5

Mittwoch, 13. Dezember 2017, 20:18

Hallo,

Den Thread hab ich gefunden. Ich werds versuchen, danke!

Gruss Taigaff

Mein Abarth Grande Punto: Kit Esseesse; Navi, Interscope, Rotes Estetico, Tempomat, Mittelarmlehne, Standheizung mit Fernbedienung --- Abarth 595C


Taigaff

Abarth-Schrauber

  • »Taigaff« ist männlich
  • Keine Bewertung

Beiträge: 354

Dabei seit: 9. April 2013

Aktivitätspunkte: 1905

Danksagungen: 36

  • Nachricht senden

6

Freitag, 18. Mai 2018, 21:18

Ich habe den Gebläsemotor heute endlich ausgebaut. Sind 4 Schrauben und 4 Stecker, Sache von 5 Minuten.

Ursache für die recht starken Vibrationen war ein Stück dieses Textil-Klebebandes, das überall um die Kabel gewickelt ist und nicht lange da bleibt wo es hingehört. Dazu noch ein Insekt und Laub.
Die zwei zugänglichen Lager habe ich geschmiert, wobei man das eine auch eingebaut schmieren kann, wenn man den kleinen Deckel entfernt. Dann noch den Kupferabrieb entfernt und wieder eingebaut.

Die Vibrationen auf höchster Stufe haben stark nachgelassen, ob das quietschen dauerhaft weg ist wird sich zeigen.
Bilder im Anhang.
»Taigaff« hat folgende Bilder angehängt:
  • DSC_4598 - Kopie.JPG
  • DSC_4597.JPG
  • DSC_4595 - Kopie.JPG

Mein Abarth Grande Punto: Kit Esseesse; Navi, Interscope, Rotes Estetico, Tempomat, Mittelarmlehne, Standheizung mit Fernbedienung --- Abarth 595C


Dermeineeine

Abarth-Schrauber

  • »Dermeineeine« ist männlich
  • Keine Bewertung

Beiträge: 231

Dabei seit: 16. September 2013

Wohnort: Köln

Aktuelle Marktplatzeinträge: 1

Aktivitätspunkte: 1185

Danksagungen: 52

  • Nachricht senden

7

Freitag, 18. Mai 2018, 21:46

Freut mich, dass es geklappt hat!

Mein Abarth 500: schwarz, schwarze Rückleuchten, schwarze Seitenblinker, G-Tech GT278, Innenraumleuchte LED "500", Bilstein B14, Powerflex lila rundum, Sturzplatten Hinterachse, Vmaxx BigBrake-Kit, Recaro PolePosition, schwarze Schroth 4-Punkt H-Gurte, Wiechers Clubsport-Bügel, Nankang NS-2R, Assetto Corse Grill


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!