Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

  • »Mx-racepoint« ist männlich
  • Keine Bewertung

Beiträge: 10

Dabei seit: 16. Dezember 2017

Wohnort: cuxhaven

Aktivitätspunkte: 65

  • Nachricht senden

1

Donnerstag, 11. Januar 2018, 13:29

Kühlerlüfter Relais ???

Wird nicht angezeigt, wenn Sie angemeldet sind!

Moin, kann mir jemand sagen welches Relais das für den Kühler-Lüfter ist ?? Mein Lüfter will nicht anspringen :-( . MfG

GPA Serie 1 ;-)

Mein Abarth Grande Punto:


DOC

Abarth-Schrauber

  • Keine Bewertung

Beiträge: 203

Dabei seit: 21. Januar 2017

Wohnort: Euskirchen

Aktivitätspunkte: 1015

Danksagungen: 80

  • Nachricht senden

2

Donnerstag, 11. Januar 2018, 20:36

Relais wird in Ordnung sein . Der vorwiderstand wird defekt sein . Kühlwasserbehälter lösen und an Seite legen (Schläuche drauf lassen). Dahinter verbirgt sich ein großer dreipoliger Stecker , vorsichtig abziehen und dann den widerstand mit ner 8er Nuss lösen und herausnehmen . Teil tauschen , glücklich sein .

Mein Abarth Grande Punto: Alles Serie , nur bunt


  • »Mx-racepoint« ist männlich
  • Keine Bewertung

Beiträge: 10

Dabei seit: 16. Dezember 2017

Wohnort: cuxhaven

Aktivitätspunkte: 65

  • Nachricht senden

3

Donnerstag, 11. Januar 2018, 20:46

Ja der ist in neu schon auf dem weg zu mir ;-) Danke

Mein Abarth Grande Punto:


  • »Mx-racepoint« ist männlich
  • Keine Bewertung

Beiträge: 10

Dabei seit: 16. Dezember 2017

Wohnort: cuxhaven

Aktivitätspunkte: 65

  • Nachricht senden

4

Dienstag, 23. Januar 2018, 18:49

War der Widerstand, Kühlerlüfter läuft wieder ;-)

Danke nochmal !!!

MfG

Mein Abarth Grande Punto:


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!