Windschott500

stefanogt

Abarth-Fahrer

  • »stefanogt« ist männlich

Beiträge: 134

Dabei seit: 9. Januar 2012

Wohnort: Koblenz

Aktivitätspunkte: 730

K O
-
A B * * *

Danksagungen: 1

  • Nachricht senden

1

Montag, 28. Januar 2013, 22:25

Licht brennt nicht??

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Abarthisti,

habe heute 2 neue h4 birnen gekauft und rein gemacht links alles super!!
Aber rechts funktioniert nicht das Abblendlicht nicht?? Fernlicht und der rest alles super!!
Birne ist nagel NEU und GANZ!!!
So weis jetzt nicht was es sein kann hoffe ihr könnt mir helfen!!!

danke im vorraus

stefanogt
Punto Abarth EsseEsse in Nero Scorpione :D
- Weißes Estetico Kit
- 12v Steckdose
- 2 Zonen Klimaautomatik
- Interscoop
Tuning
- Abarth Fußstütze
- G-TECH GT560 Cup GT
- Distanzscheiben von H&R VA 15mm/Rad HA 20mm/Rad
- Carbon Airbox + Eigenbau Ansaugrohr
- Ladeluftkühler (TZB)

Mein Abarth Grande Punto:


ThirdFace

Abarth-Meister

  • »ThirdFace« ist männlich

Beiträge: 1 386

Dabei seit: 9. November 2010

Wohnort: Düsseldorf

Aktivitätspunkte: 7165

Danksagungen: 100

  • Nachricht senden

2

Montag, 28. Januar 2013, 22:28

Mal kontrolliert ob die Kontakte korrodiert sind? Oder die linke, funktionierende Lampe mal nach rechts gepackt um wirklich ausschließen zu können, dass es am Leuchtmittel liegt? Denn nur weil das Leuchtmittel neu ist, heißt das nicht, das es auch ganz ist! ;)

ThirdFace

Abarth-Meister

  • »ThirdFace« ist männlich

Beiträge: 1 386

Dabei seit: 9. November 2010

Wohnort: Düsseldorf

Aktivitätspunkte: 7165

Danksagungen: 100

  • Nachricht senden

3

Dienstag, 29. Januar 2013, 21:02

Und?

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!