roberto il grande

Abarth-Fahrer

  • »roberto il grande« ist männlich
  • Keine Bewertung

Beiträge: 130

Dabei seit: 22. September 2012

Wohnort: BW geb ITALIA (SICILIA)

Aktivitätspunkte: 705

Danksagungen: 6

  • Nachricht senden

1

Sonntag, 31. März 2013, 18:32

Auto springt nicht an -anlasser dreht durch Hilfe erst 350 km

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo und frohe Ostern erstmal

wollte heute mein Auto laufen lassen nach dem winter weil er ja morgen angemeldet ist wegen saisonkennzeichen. Hatte die Batterie über den winter abgeklemmt gehabt. Batteriespannung ist aussreichend hab es auch mit überbrücken versucht mit einen großen Diesel. Aber es tut sich nix. Auto starte nicht nur der anlasser dreht leer durch. Hab des auto neu gekauft gehabt und 350 km gefahren und dann abgemeldet weil es winter dann war. Tacho etc funktionirt alles nur nicht der Motorstart. Hab das Auto auch im 3.Gang paar mal angeschoben um zu schauen ob was blockiert ist aber es tut sich nix. Hatte jemand das gleiche problem nach ca 6 monate standzeit? Fahrzeug wurde den ganzen winter nicht angemacht bzw bewegt. Fahrzeug stand in der garage den ganzen winter. Pannenhilfe helfen nicht weil ja das auto abgemeldet ist heute noch bzw müsste ich selber bezahlen. Wo befindet sich der anlasser überhaubt und wie sieht er aus . weil man könnte ja auch dagegn klopfen falls die magnete fest sind oder? hatte das problem nie. hab viele fahrzeuge über den winter abgemeldet gehabt. Kann es auch sein das ich nach den kauf zu wenig gefahren bin und durch die standzeit was blockiert ist? kann es auch was mit den motorcode sein da ja das auto nicht am strom war? Gott kann nicht ruhig schlafen bis ich weiss was mit mein baby los ist :-( hab auch hier gesucht aber nix passendes gefunden oder ich hab es übersehen

schonmal danke für die antwort

Toasted

Abarth-Schrauber

  • Keine Bewertung

Beiträge: 274

Dabei seit: 27. März 2012

Wohnort: Stuttgart

Aktivitätspunkte: 1390

Danksagungen: 33

  • Nachricht senden

2

Sonntag, 31. März 2013, 18:44

Ruf doch ciao Fiat hotline an? Du hast Garantie und diese wurde ich auch nutzen, sofern vorhanden.

Ich seh du wohnst in bw. Wenn net zu weit weg ist könnt ich evtll. Helfen

roberto il grande

Abarth-Fahrer

  • »roberto il grande« ist männlich
  • Keine Bewertung

Beiträge: 130

Dabei seit: 22. September 2012

Wohnort: BW geb ITALIA (SICILIA)

Aktivitätspunkte: 705

Danksagungen: 6

  • Nachricht senden

3

Sonntag, 31. März 2013, 18:48

ja hab bei abarth und beim pannendienst schon angerufen. da das auto nicht angemeldet ist helfen sie nicht bzw nur auf meine kosten. bin aus Biberach 88400

elefantinoblu

Abarth-Schrauber

  • »elefantinoblu« ist männlich
  • Keine Bewertung

Beiträge: 383

Dabei seit: 31. Januar 2013

Wohnort: Mannheim

Aktivitätspunkte: 1950

Danksagungen: 4

  • Nachricht senden

4

Sonntag, 31. März 2013, 19:12

Dann Wart bis morgen und Ruf nochmal an, würde auf eigene Kosten gar nichts machen. Hast wirklich genug sagt auf der Batterie?? Versuch es doch mal erst den Diesel en kleinen Moment laufend an der Batterie angeschlossen zu lassen während du das Überbrückungskabel an beiden Autos dran has! Hast du auch einen vernünftigen Massepunkt sonst bringt dir das Kabel auch nichts!! Ich hatte auch schon Autos über Winter stehen, habe dann immer das Auto das überbrückt ein paar Sek. bis zum Startversuch angeschlossen gelassen.
Bin mir nicht ganz sicher, aber ich glaub gehört zu haben dass man Turbo Motoren nicht anschieben soll.... Ob das stimmt kann ich aber nicht 100%ig sagen!! Wünsch dir auf jeden fall viel Glück .
Träume nicht dein Leben, sondern lebe deinen Traum

tunwirs

Abarth-Legende

  • »tunwirs« ist männlich
  • Keine Bewertung

Beiträge: 3 256

Dabei seit: 21. März 2010

Wohnort: München Bayern Rest Deutschland = B R D

Aktivitätspunkte: 16700

- M
-
J O 6 9 5

Danksagungen: 1288

  • Nachricht senden

5

Sonntag, 31. März 2013, 19:38

Batterie voll laden.... voll!!!
Johann S. Anasenzl 《60+》♡ Abarthverkäufer im Ruhestand :unschuldig:

https://m.facebook.com/100010713751537/p…07368949630230/

Facebook

Mein Abarth 695: Tributo Ferrari EZ 11.11.11 ♥ Nr. 44 in Rosso Corse √ Name: ♥ USCHY®♥ https://www.facebook.com/100010713751537/posts/107368949630230/


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Domuno (01.04.2013)

roberto il grande

Abarth-Fahrer

  • »roberto il grande« ist männlich
  • Keine Bewertung

Beiträge: 130

Dabei seit: 22. September 2012

Wohnort: BW geb ITALIA (SICILIA)

Aktivitätspunkte: 705

Danksagungen: 6

  • Nachricht senden

6

Sonntag, 31. März 2013, 20:12

Kann mir einer vielleicht erklären bitte was der Anlasser mit der Batterie zu tun hat . Wenn jetzt die Batterie nicht genug kraft haben sollte beeinflusstes den Anlasser so sehr? Kenn mich leider da nicht so aus:-)

ABARTH1

Mitglied

  • »ABARTH1« ist männlich
  • Keine Bewertung

Beiträge: 5

Dabei seit: 13. Oktober 2012

Wohnort: Herisau

Aktivitätspunkte: 30

Danksagungen: 2

  • Nachricht senden

7

Sonntag, 31. März 2013, 20:33

Hallo

wenn deine Batterie nicht genug Spannung hat kann der Anlasser nicht genug drehen und der Ritzel im Anlasser kommt nicht auf das Schwungrad (grob erklärt). Wen das nicht das Problem ist könnten es auch die Kerzen sein. Dieses Problem hatten wir auch bei den normalen Fiat mit 1,4 T-Jet Motoren dann hiess es einfach Kerzen raus reinigen und wieder Einbauen.

roberto il grande

Abarth-Fahrer

  • »roberto il grande« ist männlich
  • Keine Bewertung

Beiträge: 130

Dabei seit: 22. September 2012

Wohnort: BW geb ITALIA (SICILIA)

Aktivitätspunkte: 705

Danksagungen: 6

  • Nachricht senden

8

Sonntag, 31. März 2013, 20:36

Auch wenn des Auto noch neu ist und nur 350 km Gefahren worden ist mit den Zündkerzen ? Kann bestimm heute Nacht nicht schlafen bis er wieder läuft :-)

tunwirs

Abarth-Legende

  • »tunwirs« ist männlich
  • Keine Bewertung

Beiträge: 3 256

Dabei seit: 21. März 2010

Wohnort: München Bayern Rest Deutschland = B R D

Aktivitätspunkte: 16700

- M
-
J O 6 9 5

Danksagungen: 1288

  • Nachricht senden

9

Sonntag, 31. März 2013, 21:19

haeng das Ding ans Ladegeraet.... und morgen frueh springt er an
Johann S. Anasenzl 《60+》♡ Abarthverkäufer im Ruhestand :unschuldig:

https://m.facebook.com/100010713751537/p…07368949630230/

Facebook

Mein Abarth 695: Tributo Ferrari EZ 11.11.11 ♥ Nr. 44 in Rosso Corse √ Name: ♥ USCHY®♥ https://www.facebook.com/100010713751537/posts/107368949630230/


  • »Made_In_Switzerland« ist männlich
  • Keine Bewertung

Beiträge: 656

Dabei seit: 27. Dezember 2012

Wohnort: 9300 Wittenbach

Aktivitätspunkte: 3305

Danksagungen: 134

  • Nachricht senden

10

Sonntag, 31. März 2013, 21:49

Wegfahrsperre

Wenn ich das richtig verstehe, dreht der Anlasser, aber der Wagen springt nicht an, oder verstehe ich das falsch? In dem fall könnte es die Wegfahrsperre sein, in dem es den Schlüssel irgendwie umprogrammiert hat (war beim Panda Jg07 meiner Mutter auch so) oder es erkennt einfach den Schlüssel nicht.

Mein Abarth 500:



roberto il grande

Abarth-Fahrer

  • »roberto il grande« ist männlich
  • Keine Bewertung

Beiträge: 130

Dabei seit: 22. September 2012

Wohnort: BW geb ITALIA (SICILIA)

Aktivitätspunkte: 705

Danksagungen: 6

  • Nachricht senden

11

Sonntag, 31. März 2013, 21:53

Wie kann man des testen?

  • »Made_In_Switzerland« ist männlich
  • Keine Bewertung

Beiträge: 656

Dabei seit: 27. Dezember 2012

Wohnort: 9300 Wittenbach

Aktivitätspunkte: 3305

Danksagungen: 134

  • Nachricht senden

12

Sonntag, 31. März 2013, 22:00

Mit dem Ersatzschlüssel konnten wir den Wagen starten.

Mein Abarth 500:


roberto il grande

Abarth-Fahrer

  • »roberto il grande« ist männlich
  • Keine Bewertung

Beiträge: 130

Dabei seit: 22. September 2012

Wohnort: BW geb ITALIA (SICILIA)

Aktivitätspunkte: 705

Danksagungen: 6

  • Nachricht senden

13

Montag, 1. April 2013, 09:10

Guten morgen , so der abarth Service müsste demnächst kommen und dann werde ich berichten was dann war. Schonmal danke für die vielen Antworten

Domuno

Abarth-Legende

  • »Domuno« ist männlich
  • Keine Bewertung

Beiträge: 4 800

Dabei seit: 8. Januar 2011

Wohnort: Steiermark

Aktivitätspunkte: 24155

Danksagungen: 417

  • Nachricht senden

14

Montag, 1. April 2013, 09:20

Hy batterie oder Marderschaden.

Ob das Spender Auto ein Diesel ist spielt keine rolle aber die Kabel müssen dick genug sein.
Lad die Batterie mal voll

Glg. Domi
In doubt flat out =) Colin McRae

roberto il grande

Abarth-Fahrer

  • »roberto il grande« ist männlich
  • Keine Bewertung

Beiträge: 130

Dabei seit: 22. September 2012

Wohnort: BW geb ITALIA (SICILIA)

Aktivitätspunkte: 705

Danksagungen: 6

  • Nachricht senden

15

Montag, 1. April 2013, 11:14

So Auto läuft wieder ,Anlasser war fest gehockt. Wurde einmal richtig überbrückt und etwas länger georgelt und er sprang an:-) freu mich jetzt wird erstmal rum Gefahren :-) an alle danke für die schnelle Antworten:-)

tunwirs

Abarth-Legende

  • »tunwirs« ist männlich
  • Keine Bewertung

Beiträge: 3 256

Dabei seit: 21. März 2010

Wohnort: München Bayern Rest Deutschland = B R D

Aktivitätspunkte: 16700

- M
-
J O 6 9 5

Danksagungen: 1288

  • Nachricht senden

16

Montag, 1. April 2013, 12:39

..dein Anlasser war nicht festgeh..... du hattest selbst geschrieben... er dreht!

Deine Batteriespannung war zu niedrig - sonst nix! ...und wenn du die Wiederholung vermeiden willst... laaaaaaaden... oder einige Stunden fahren !!!

Ursache: Bei zu niedriger Spannung werden die Einlassventile nicht so angetaktet, dass Kompression entsteht.... hört sich an, als ob der Anlasser leer durchdreht....
Johann S. Anasenzl 《60+》♡ Abarthverkäufer im Ruhestand :unschuldig:

https://m.facebook.com/100010713751537/p…07368949630230/

Facebook

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »tunwirs« (1. April 2013, 12:44)

Mein Abarth 695: Tributo Ferrari EZ 11.11.11 ♥ Nr. 44 in Rosso Corse √ Name: ♥ USCHY®♥ https://www.facebook.com/100010713751537/posts/107368949630230/


Edi

Abarth-Profi

  • »Edi« ist männlich
  • Keine Bewertung

Beiträge: 523

Dabei seit: 21. März 2013

Aktivitätspunkte: 2730

Danksagungen: 113

  • Nachricht senden

17

Montag, 1. April 2013, 13:22

;) wieder was gelernt, tunwirs
:P ich bin wieder hier, war nur kurz mal weg, hab mich nur versteckt .

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!