Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Golden Wolf

Abarth-Profi

  • »Golden Wolf« ist männlich
  • Keine Bewertung

Beiträge: 478

Dabei seit: 3. Juli 2008

Wohnort: Hardegsen

Aktivitätspunkte: 2535

  • Nachricht senden

1

Montag, 28. Juni 2010, 18:30

Getriebedefekt

Wird nicht angezeigt, wenn Sie angemeldet sind!

Da meiner seit gut ner Woche knackt beim Anfahren, Schalten und Laßtwechsel, und er in 2 Tagen 2 Jahre alt wird, also Garantieende, ist er seit heute morgen in der Werke zwecks 60tausender Inspektion und des besagten Knackens.

Eben kam der Anruf das es länger dauern wird da es sich um einen Fehler im oder am Getriebe handle. Mal gucken was noch so alles bei raus kommt.

Beanstandet habe ich / es wird gemacht:
- Rasseln vom Abgassstrang her. Sehr laut, klingt nach Hosen oder Flexrohr. Also weiter vorne etwas. Würde beim letzten Mal nicht gefunden.
- Das besagte Knacken. (wohl Getriebe)
- Loch im Sitzbezug Fahrersitz. Da kommt eine Stange vom Sitzinneren nach draußen.
- Blue & Me Update. Der zeigte bis dato immer nen Fehlercode an beim updaten. 9 USB-Sticks verschiedener Hersteller und Größe probiert.
- Motorhaube hängt nach rechts durch. Das wird immer schlimmer. Evtl. bessere Aerodynamik?^^
- Handbremse packt erst beim 9. Zahn.
- Dichtung am Turbo. Da tropft minimalst Öl heraus. Nichts wildes, ist beim letzten Ölwechsel festgestellt worden.
- 60.000 km Inspektion.

Ich leg da all mein Vertrauen in die Mechaniker beim Conen. Bin mal Gespannt was noch so ans Tageslicht kommt bei meinem esseesse 8o

... ist ja immerhin "nur" ein Fiat :evil:

Nen Werkstattwagen gab es auch:

Nachdem der Wagen, ein Kia Cred oder wie der heißt, leider ein Rotes Lämpchen am leuchten hatte und Gasannahme beim Fahren teilweise verweigerte, und dabei war der echt nett, spritzig, härter und hatte alles bis auf Leder drin!!!, habe ich einen 66 KW Diesel Grande Punto Grundausstattung und unter 750 km bekommen, sprich nen Neuwagen. Entweder muss der noch eingefahren werden, oder der schafft es wunderbar die 90 PS zu verbergen :rotfl:

ICH WILL WIEDER LEISTUNG!!!

Alles in Allem bis jetzt: Sehr sehr guten Eindruck vom Service Team dort. Wenn der Wagen nun noch so ordentlich gemacht wird wie der Ablauf bis jetzt. HUT AB!

Halte euch auf dem Laufenden.


Euer Abarthloser Stephan
Schluss mit dem Rotkäppchen Mythos.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Golden Wolf« (28. Juni 2010, 21:16)


Golden Wolf

Abarth-Profi

  • »Golden Wolf« ist männlich
  • Keine Bewertung

Beiträge: 478

Dabei seit: 3. Juli 2008

Wohnort: Hardegsen

Aktivitätspunkte: 2535

  • Nachricht senden

2

Mittwoch, 30. Juni 2010, 20:20

So, das knacken kommt von den Axiallagern imm getriebe. diese werden nun getauscht. hier meine frage, kann ich auf einen tausch des gesamten getriebe bestehen? durch das Spiel in den axiallagern sind folgeschäden der zahnräder bzw auch mehr verschleiß ka nicht ausgeschlossen werden.

habe einfach angst das mir deswegen nun das getriebe in X km um die ohren gliegt -.-

@abarthmech: was meinst du?
Schluss mit dem Rotkäppchen Mythos.

galvaniker

Mitgliedschaft beendet

  • Keine Bewertung

3

Mittwoch, 30. Juni 2010, 20:34

:( Bei mir packte die Handbremse auch erst beim 9.Zahn! EZ 10.2009.Domino hat`s kurz nachgestellt!Danke nochmal! 8)

abarthmech

Moderator

  • »abarthmech« ist männlich
  • Keine Bewertung

Beiträge: 2 546

Dabei seit: 22. August 2008

Wohnort: Berlin

Aktivitätspunkte: 13125

Danksagungen: 13

  • Nachricht senden

4

Mittwoch, 30. Juni 2010, 20:35

denke du wirst nen neues Getriebe bekommen ( Austauschgetriebe ) würde mich da auf keine Lagerwechselleien einlassen . Aber das entscheidet eh die Garantie . Die Vorspannung muss beim Zusammenbau des Getriebes 100% stimmen,sonst gibt es früher oder später wieder nen Defekt - Nach Ablauf der Garantie
Alfa Romeo 147 GTA / Leder / Bose / 18 " Blackline / Ragazzon

aprilia RSV mille/ aprilia racing Titanium Endtopf und Eprom/ handefertigte 60mm Krümmeranlage/Powercommander5 mit Autotune/ Edwards RamAir Kanäle/ viel Carbon/ Abgestimmt auf Dynojet Prüfstand bei smaltmoto Germany/ OZ Schmiederäder

Abarth Club Berlin

Mein Auto: Alfa Romeo 147 3.2 GTA


Domino

Abarth-Schrauber

  • »Domino« ist männlich
  • Keine Bewertung

Beiträge: 223

Dabei seit: 29. Dezember 2009

Wohnort: Kulmbach

Aktivitätspunkte: 1140

Danksagungen: 6

  • Nachricht senden

5

Mittwoch, 30. Juni 2010, 21:49

also ich würde da mir ne bestätigung der werkstatt geben lassen zwecks folgeschäden, weil da kann man echt viel falsch machen ;-)

gruß Domino

Golden Wolf

Abarth-Profi

  • »Golden Wolf« ist männlich
  • Keine Bewertung

Beiträge: 478

Dabei seit: 3. Juli 2008

Wohnort: Hardegsen

Aktivitätspunkte: 2535

  • Nachricht senden

6

Samstag, 3. Juli 2010, 10:30

Eine woche ohne meinen abarth.. schlimm ist das!

Bin guter dinge das die beim Conen das sauber und tip top reparieren. Evlt. hab ich ihn schon dienstag wieder.
Schluss mit dem Rotkäppchen Mythos.

Thorsten

Abarth-Profi

  • »Thorsten« ist männlich
  • Keine Bewertung

Beiträge: 744

Dabei seit: 23. September 2008

Wohnort: 53909 Zülpich

Aktivitätspunkte: 3935

Danksagungen: 4

  • Nachricht senden

7

Donnerstag, 8. Juli 2010, 00:24

bei denen brauchstdu dir keine sorgen machen. meinen habe ich auch immer tiptop wiederbekommen. kannst mir ja mal schreiben was du für die 60000er inspektion hinlegen musst. da muss ich auch in der nächsten zeit hin

Golden Wolf

Abarth-Profi

  • »Golden Wolf« ist männlich
  • Keine Bewertung

Beiträge: 478

Dabei seit: 3. Juli 2008

Wohnort: Hardegsen

Aktivitätspunkte: 2535

  • Nachricht senden

8

Donnerstag, 8. Juli 2010, 09:27

Werde dir genaueres heute oder morgen sagen können. Die fehlenden Teile konnten erst gestern geliefert werden.

Grüße
Schluss mit dem Rotkäppchen Mythos.

abarthmech

Moderator

  • »abarthmech« ist männlich
  • Keine Bewertung

Beiträge: 2 546

Dabei seit: 22. August 2008

Wohnort: Berlin

Aktivitätspunkte: 13125

Danksagungen: 13

  • Nachricht senden

9

Donnerstag, 8. Juli 2010, 14:59

Die bestellten Teile werden gerade in Italien aus nem neuen Getriebe ausgebaut LOL LOL
Alfa Romeo 147 GTA / Leder / Bose / 18 " Blackline / Ragazzon

aprilia RSV mille/ aprilia racing Titanium Endtopf und Eprom/ handefertigte 60mm Krümmeranlage/Powercommander5 mit Autotune/ Edwards RamAir Kanäle/ viel Carbon/ Abgestimmt auf Dynojet Prüfstand bei smaltmoto Germany/ OZ Schmiederäder

Abarth Club Berlin

Mein Auto: Alfa Romeo 147 3.2 GTA


Maxipappa05

Abarth-Profi

  • »Maxipappa05« ist männlich
  • Keine Bewertung

Beiträge: 571

Dabei seit: 15. Februar 2010

Wohnort: Amberg i.d. Opf.

Aktivitätspunkte: 2935

Danksagungen: 3

  • Nachricht senden

10

Donnerstag, 8. Juli 2010, 15:03

deshalb müssen Sie auch die Altteile zurück schicken, wie soll der Kunde in Italien sonst weiter fahren ! :rotfl: LOL :rotfl:
Grüße
Marc


Golden Wolf

Abarth-Profi

  • »Golden Wolf« ist männlich
  • Keine Bewertung

Beiträge: 478

Dabei seit: 3. Juli 2008

Wohnort: Hardegsen

Aktivitätspunkte: 2535

  • Nachricht senden

11

Montag, 12. Juli 2010, 15:32

Leider weniger erfreulich.

Soo, habe meinen kleinen am Freitag wiederbekommen. 2 Wochen ohne ihn war echt hart. Fiat ließ sich Zeit beim Liefern der Getriebelager. 540 Euro habe ich für die 60.000 km Inspektion gezahlt inkl. 1x 2 Liter Öl (eine zweite Dose habe ich mitgegebenn da ich diese noch hatte), Standlichtbirnchen + Einbau und Handbremse nachstellen lassen. Dazu kamen halt noch die Garantie arbeiten.ö

Ich war nur froh in wieder zu haben und da übersieht man dann auch mal das er nicht gewaschen wurde und ölige Handabdrücke auf der Motorhaubaube und Kotflügel vorne links. Mein Felgenschloss fand ich dann irgendwann auch wieder in der Mittelsonsole... man sollte erwähnen das vorne unter der Klima bei mir ein 3-fach 12V Dosenstecker ist inkl. 2x USB mit einmal 500mA und einmal 1000mA.. in einer der 3 12V dosen "steckte!" das Felgenschloss. Zum Glück ist da nichts passiert.

Samstag hat ein Bekannter von mir geholfen die Bremsbeläge zu machen, er war eh zu Besuch da, als mir aufgefallen ist das der ABS Sonsor nicht in der dafür vorgesehenen Halterung ist. Nunja, bei durch weg 35-39°C die letzte woche kann das mal passieren, also wieder eingehangen...

Als wir uns dem Motorraum näherten viel ihm auf das die Ventilkappen der Klimaanlage nicht drauf sind. Man sollte sagen, er ist KFZ Mechaniker und macht derzeit den Meister.

Joah, wohl vergessen drauf zu schrauben nach dem befüllen...

Leider ging das finden von teils gravierenden Schüsseligkeitsmängeln weiter..

Von Kabeln, Leitungen welche nicht befestigt wurden bis hin zu nem Turbosteuerrelee welches sich im Lüfter befand da dieses nur so im Motorraum vorne baumelte. Oder die gesammten Trubo Luft..dingens, das was Rechts neben dem Motor nach hinten läuft wo Luftmengenmesser und co drin sind, nicht festgeschraubt...

Jedenfalls ging er heute wieder Richtung Werke. Gerade kam der anruf das alles nochmals durchgeschaut wurde und gerichtet.

Ich hoffe einfach mal das dies ein absoluter Einzelfall gewesen ist. Ob ich nochmals zu Conen fahren werde wenn etwas an dem Wagen ist, bleibt fraglich. Auch wenn der sonstige Service, Freundlichkeit und Co tip top waren und sind!


Aber eins bleibt... ein sehr sehr mulmiges Gefühl wenn ich daran denke der Selbe Geselle auch mein Getreibe wieder in standgesetzt hat.



Grüße


PS.: Dies ist lediglich ein Erfahrungsbericht von mir. Bilder von allen Mängeln existieren.
Schluss mit dem Rotkäppchen Mythos.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Golden Wolf« (12. Juli 2010, 15:32)


davide75

Abarth-Fahrer

  • »davide75« ist männlich
  • Keine Bewertung

Beiträge: 180

Dabei seit: 26. August 2009

Wohnort: Zürich

Aktivitätspunkte: 920

  • Nachricht senden

12

Montag, 12. Juli 2010, 16:12

Ciao Golden Wolf,

ich verstehe dich ganz gut weil hier in der
Gegend genau so unzufrieden sind wie du.

Genau aus diesem Grund vertraue ich keinen
Mechaniker mehr. Ich mache alles was ich kann
bzw. schon gelernt habe alleine. Was ich nicht
kann kommt in unsere Werkstatt. Daran wird nur
gearbeitet wenn ich anwesend bin, weil ich einfach,
wie oben schon erwähnt, keine anderen Mechaniker
mehr vertrauen kann!

Drücke aber dir und deinem Abarth die Daumen und
hoffe du bekommst ihn wieder in dem Zustand,
wenn nicht besser, als es vor der Inspektion war!

Es grüsst,
davide75

Amifan66

Abarth-Profi

  • »Amifan66« ist männlich
  • Keine Bewertung

Beiträge: 772

Dabei seit: 19. Februar 2009

Wohnort: Lage

Aktivitätspunkte: 4195

Danksagungen: 32

  • Nachricht senden

13

Montag, 12. Juli 2010, 17:41

Meiner Meinung nach solltest du bei dem Preis und der Arbeit unbedingt ernsthaft mit
Abarth sprechen den dein Mängelbericht ist ja haarstäubend
Uwe

Golden Wolf

Abarth-Profi

  • »Golden Wolf« ist männlich
  • Keine Bewertung

Beiträge: 478

Dabei seit: 3. Juli 2008

Wohnort: Hardegsen

Aktivitätspunkte: 2535

  • Nachricht senden

14

Montag, 12. Juli 2010, 18:54

Habe den Wagen eben abholen können. Mängel sind wie es aussieht nun behoben. Trotzedem beleibt halt das komische Gefühl was ist im Getriebe oder unter der "Fassade" los...

Eine Entschuldigung oder evlt. jetzt mal den Wagen waschen war nicht drin. Habe sogar noch, da ich letzte woche den Werkstattwagen fast voll abgegeben habe, er hatte 1/4 Tankfülle als ich ihn bekam, heute morgen gemeint: dann muss ich den ja nun nicht nachtanken, oder?.. hier hätte ich doch ein: Ich bitte sie, natürlich müssen sie das nicht.... kommen sollen.

Anbei noch die Bilder der Mängel:
Ladedruckregelventil baumelte herum und kam einmal beim beim anhalten in den Lüfter...

Ladeluftrohr wie es sein sollte

Ladeluftrohr wie es war da keine Mutter auf dem zu sehenden Gewinde

Klimaventil 1 ohne Kappe

Klimaventil 2 ohne Kappe

Benzinleitung nicht in der Halterung

Kabelbaum vom Steuergerät abgehend nicht befestigt, Klammern nicht genutzt.


Vom ABS Sensorkabel habe ich kein Foto da ja wie beschreiben das der erste festgestellte Mangel war und ich nicht damit rechnete das Dokumentieren zu müssen. Nachträglich wollte ich auch nicht nochmal das Rad runter holen.

Bin doch etwas enttäuscht von all dem. Man kann es sicher, und ich will es auch nicht verallgemeinern. Aber in diesem Fall würde ich dem verantworlichen Gesellen echt in den Arsch treten wollen. Das geht so einfach nicht.
Schluss mit dem Rotkäppchen Mythos.

124grandeabarth

Abarth-Profi

  • »124grandeabarth« ist männlich
  • Keine Bewertung

Beiträge: 387

Dabei seit: 27. Juni 2009

Wohnort: Denmark

Aktivitätspunkte: 2235

Danksagungen: 31

  • Nachricht senden

15

Montag, 12. Juli 2010, 19:21

SKANDALE :( :( :( :( :( :( :( :( :( :( :(

Mein Abarth 500: Year 2011, esseesse , Sabelt, Biposto, Sparco half rollcage, Koni, 695 Brembo, Record Monza, G-tech short shift, turbo Garret 1446 200 ps 324 Nm.


r0cksau

Abarth-Fahrer

  • »r0cksau« ist männlich
  • Keine Bewertung

Beiträge: 118

Dabei seit: 13. Juni 2008

Wohnort: Bayern

Aktivitätspunkte: 625

  • Nachricht senden

16

Montag, 12. Juli 2010, 21:14

OMG :beifall:

Da warn wohl n Lehrling am Werk? Respekt!

Schade das so Arbeiten von Vertragswerkstaetten so abgeliefert werden.. Wenn ich so arbeiten wuerde, koennte ich abends bestimmt nicht mit reinem Gewissem einschlafen :rolleyes:

greetz
r0cksau

Tobi GPAB

Abarth-Professor

  • Keine Bewertung

Beiträge: 2 293

Aktivitätspunkte: 11690

- * *
-
* * * *

Danksagungen: 229

  • Nachricht senden

17

Dienstag, 13. Juli 2010, 15:33

Müsste auf dem ersten Foto, von dem Ladedruckregelventil nich noch eine Schutzhaube (Filz) über dem Ölfilter sein?

LG, Tobi

Mein Abarth Punto Evo:


Golden Wolf

Abarth-Profi

  • »Golden Wolf« ist männlich
  • Keine Bewertung

Beiträge: 478

Dabei seit: 3. Juli 2008

Wohnort: Hardegsen

Aktivitätspunkte: 2535

  • Nachricht senden

18

Dienstag, 13. Juli 2010, 22:05

Gute frage, habe mir den zuvor nie sooo genau angeschaut.
Schluss mit dem Rotkäppchen Mythos.

galvaniker

Mitgliedschaft beendet

  • Keine Bewertung

19

Dienstag, 13. Juli 2010, 22:42

:( Na,das schlägt ja dem Fass den Boden aus! Haste schon mal bei Abarth angerufen!? 8o

Abihsot

Abarth-Fan

  • »Abihsot« ist männlich
  • Keine Bewertung

Beiträge: 79

Dabei seit: 20. Juni 2010

Wohnort: ulm

Aktivitätspunkte: 465

Danksagungen: 3

  • Nachricht senden

20

Mittwoch, 14. Juli 2010, 17:25

getriebeschaden....

hallo forum

ich habe ja schonmal berichtet von dem lauterwerdenden summer von der hinterachse...


da meinte der meister von der werke es sei normal bei einem 2 jahre alten auto mit 26 tkm .....ich hab ihm gesagt ob er noch ganz sauber wäre son dreck an mich hinzulabern....


da es immer lauter wurde bin ich heute zu einem anderen abarth händler gefahren.. der meister fuhr mit und dachte auch erst bezinpumpe das stellte sich dann anders raus als gedacht....


keine bezinpumpe kein radlager sonder das getriebe ...

ich hab gedacht ich spinn....


als ich das auto gekauft hatte (gebraucht) hatte ich am selben tag ölverlust als ich ihn auf die bühne nahm stellte sich raus das das getriebe frisch abgedichtet wurde und das er eben am getriebe öl verliert....

öl verlust wurde behoben ...(simmerring)

das summer war immer noch da....

wir haben dann heut das auto auf der bühne laufen lassen und auf 100kmh beschleunigt und ich dachte ich spinn als ich das hörte.... ein panzer is ein scheiß dagegen....


etz sagt der händler er macht es nciht auf und schaut nach weil dann kann sein das der andere händler wiederum sagt da hat jemand rumgeschraubt....

so er meint das 1-2 lager kaputt sind und die diff.

der andere händler stellt sich nun quer.... am montag kommt ein typ von abarth zu ihm und da will er das auto bei sich haben um ihm zu zeigen.... aber ich hab ihm gesagt er kann machen was er will ich bin dabei wenn man das auto anschaut weil ich mich nimmer verarschen lass...


was meint ihr dazu...

gruß

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!