Chruz323

Abarth-Schrauber

  • Keine Bewertung

Beiträge: 205

Dabei seit: 11. März 2012

Aktivitätspunkte: 1075

Danksagungen: 28

  • Nachricht senden

1

Sonntag, 11. August 2013, 13:39

Kaufberatung GPA/APE/Mito + Getriebeprobleme

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Abarthfans

Bin schon seit längerem auf dieser Plattform online - meist bleibt es aber beim stillen Mitlesen.

Mehr oder weniger entegen meinem Thread , den ich vor über einem Jahr eröffnet habe, wird es nun evtl. doch ein Abarth.


Warum "evtl."?

Grundsätzlich soll es ein APE (163PS) werden - finde es einfach ein hammer Auto. Leider sind die Preise in der Schweiz meiner Meinung deutlich zu hoch gegriffen. Ab und an lässt sich ein APE zu einem vernünftigen Preis finden, diese verschwinden aber meist nach wenigen Wochen, manchmal sogar schon nach paar Tagen. Zur Zeit wäre einer für 16'000.- drin mit 22'000km. Deshalb schaue ich mir auch die GPAs (155PS) an.

Der Alfa Romeo Mito steht auch noch zur Auswahl. Zum einen der 155er sowie der QV. Aus meiner Sicht ist der Mito die elegante und bisschen hochwertigere Version des GPA/APE - mein Herz sagt aber irgendwie doch, dass es ein Abarth werden soll. :love:

Zurück zum Thema: Nebst dem Preis-/Leistungsverhältnis, welches für den Mito QV sprechen würde, ist mir auch die Haltbarkeit wichtig. Mir ist klar, dass der Mito auf Basis des Puntos gebaut wird.
Ein grosse Schwachstelle des Puntos soll das Getriebe sein. Zu Beginn wurde das M32-Getriebe von Opel bzw. GM eingesetzt. Soll bei etlichen Fahrern nach 60'000km (oder schon vorher 8| ) kaputt gegangen sein. Ihr wisst ja wohl besser Bescheid als ich - ausserdem wurde auch schon öfters darüber in diesem Forum diskutiert.


Wäre nun froh, wenn ihr mir folgende Aussagen und Fragen bestätigen resp. beantworten könntet :)

So weit ich ausfindig machen konnte, wurde das M32-Getriebe (entspricht C632?) zu Beginn beim GPA verbaut. Irgendwann gab es aber einen Wechsel auf das C635 (?) - stimmts? Wann fand dieser Wechsel statt (fand leider nichts)?
-> Somit wurden beim APE auch keine M32-Getriebe verbaut - richtig?

Wie sieht es beim Mito (155PS & 170PS) aus? Soweit mir bekannt ist, ist zumindest beim QV das C635 verbaut.


Allgemeine Mängel bezüglich des C635 sind nicht bekannt oder?


So, hoffe ihr könnt mir bisschen helfen.

Mein Abarth Punto Evo: black, automatic air conditioning, center armrest, 163 HP - stock


TheDopeofLife

Abarth-Profi

  • »TheDopeofLife« ist männlich
  • Keine Bewertung

Beiträge: 933

Dabei seit: 23. Juli 2012

Wohnort: Eupen

Aktivitätspunkte: 4710

Danksagungen: 59

  • Nachricht senden

2

Sonntag, 11. August 2013, 13:48

Grande Punto Abarth 155PS + Grande Punto Abarth esseessee 180PS + Alfa Romeo Mito 155PS = M32

Abarth Punto Evo 163PS + Abarth Punto Evo esseesse 180PS + Abarth Punto Evo Scorpione 180PS + Abarth Punto Evo Supersport 180PS + Alfa Romeo Mito QV 170PS = C635


Das M32 ist das Opel Getriebe dass wie du schon sagst etwas problematischer ist bei höheren Laufleistungen, aber bei Einigen hällt es auch über 100000KM.

Das C635 ist von Magneti Marelli und bis jetzt ist nichts wirklich schlimmes zu finden, nur bei Einigen (wie bei mir) lassen sich die ersten 1-2 Gänge im kalten Zustand schwieriger einlegen.


Alle Angaben ohne Gewähr :p beim Mito müsste das noch eine andere Person bestätigen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »TheDopeofLife« (11. August 2013, 13:56)

Mein Auto: Abarth Punto Evo & Abarth 500


Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Chruz323 (11.08.2013), MrHenry20 (12.08.2013)

Chruz323

Abarth-Schrauber

  • Keine Bewertung

Beiträge: 205

Dabei seit: 11. März 2012

Aktivitätspunkte: 1075

Danksagungen: 28

  • Nachricht senden

3

Sonntag, 11. August 2013, 13:51

Okay, vielen Dank für die rasche Antwort!

Mein Abarth Punto Evo: black, automatic air conditioning, center armrest, 163 HP - stock


TheDopeofLife

Abarth-Profi

  • »TheDopeofLife« ist männlich
  • Keine Bewertung

Beiträge: 933

Dabei seit: 23. Juli 2012

Wohnort: Eupen

Aktivitätspunkte: 4710

Danksagungen: 59

  • Nachricht senden

4

Sonntag, 11. August 2013, 13:54

Hab nochwas hinzugefügt ;-)

Mein Auto: Abarth Punto Evo & Abarth 500


Naga_93

Mitglied

  • »Naga_93« ist männlich
  • Keine Bewertung

Beiträge: 8

Dabei seit: 8. September 2013

Aktivitätspunkte: 60

  • Nachricht senden

5

Dienstag, 10. September 2013, 23:03

Hallo

Ich habe auf der Marke Abarth meine Lehre gemacht. Wir hatten einige Male das Problem, dass man be APE die ersten beiden Gänge nicht mer sauber einlegen konnte im kalten Zustand... Nachdem wir die Synchronringe der erste beiden Gänge ersetzt hatten, war es wieder gut... Soweit ich weiss gibt es da sogar eine Abänderung be den neuen Synchronringen.

Gruss

Mein Abarth Punto Evo: Distanzscheiben vorne 15mm hinten 20 mm. Tiefergelegt mit H&R Federn. Inoxcar Endschaldämpfer. Chiptunig auf 180ps


TheDopeofLife

Abarth-Profi

  • »TheDopeofLife« ist männlich
  • Keine Bewertung

Beiträge: 933

Dabei seit: 23. Juli 2012

Wohnort: Eupen

Aktivitätspunkte: 4710

Danksagungen: 59

  • Nachricht senden

6

Mittwoch, 11. September 2013, 08:21

Danke. Das ist gut zu wissen.

Werde die dann in naher Zukunft tauschen lassen. Weil es jetzt wieder schlimmer wird.

Mein Auto: Abarth Punto Evo & Abarth 500


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!