Autohaus Renck-Weindel KG

scarface

Mitglied

  • Keine Bewertung

Beiträge: 2

Dabei seit: 11. November 2011

Wohnort: Rheinland Pfalz

Aktivitätspunkte: 15

  • Nachricht senden

1

Freitag, 11. November 2011, 10:54

Kühlwasserbehälter

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hey Leute, habe ein problem. Und zwar ist mein Kühlerwasser, wenns kalt ist auf min und wenn er warmgefahren ist zwischen min und halb. Normal?? Würde mich über Hilfe freuen.

MfG

defg1

Abarth-Profi

  • Keine Bewertung

Beiträge: 496

Dabei seit: 13. September 2011

Wohnort: Wien 14

Aktivitätspunkte: 2520

W
-
* * * * *

Danksagungen: 68

  • Nachricht senden

2

Freitag, 11. November 2011, 12:06

RE: Kühlwasserbehälter

wenn auto neu ab in die werkstatt, wenn nicht frostschutz nachfüllen und beobachten, obs absinkt. wenn ja, saugt irgendwas (zylinderkopf, motorblock...) wasser müßtest aber am weißen rauch aus dem auspuff sehen oder du hast irgendwo im system ein loch. ;( wenns nicht abfällt ist´s gut. :)
Ciao Erich + Gabi


Mein Kleiner: 500C

Mein Abarth 500C:


Domuno

Abarth-Legende

  • »Domuno« ist männlich
  • Keine Bewertung

Beiträge: 4 800

Dabei seit: 8. Januar 2011

Wohnort: Steiermark

Aktivitätspunkte: 24155

Danksagungen: 417

  • Nachricht senden

3

Freitag, 11. November 2011, 13:27

Hy

ja natürlich ist das normal.
Auch wasser dehnt sich bei Hitze aus.

Glg. Domi
In doubt flat out =) Colin McRae

defg1

Abarth-Profi

  • Keine Bewertung

Beiträge: 496

Dabei seit: 13. September 2011

Wohnort: Wien 14

Aktivitätspunkte: 2520

W
-
* * * * *

Danksagungen: 68

  • Nachricht senden

4

Freitag, 11. November 2011, 14:39

ja nur wenns eh schon auf min steht (event. von anfang an) ist meiner meinung nach zu wenig drinn oder es hat sich verflüchtigt :?:
Ciao Erich + Gabi


Mein Kleiner: 500C

Mein Abarth 500C:


Domuno

Abarth-Legende

  • »Domuno« ist männlich
  • Keine Bewertung

Beiträge: 4 800

Dabei seit: 8. Januar 2011

Wohnort: Steiermark

Aktivitätspunkte: 24155

Danksagungen: 417

  • Nachricht senden

5

Freitag, 11. November 2011, 15:46

Hy

braucht man nur im Sommer im Stau stehen und wenn der Behälter ein klein wenig übergeht fehlt schon was.

Glg. Domi
In doubt flat out =) Colin McRae

scarface

Mitglied

  • Keine Bewertung

Beiträge: 2

Dabei seit: 11. November 2011

Wohnort: Rheinland Pfalz

Aktivitätspunkte: 15

  • Nachricht senden

6

Samstag, 12. November 2011, 21:13

Hi, erst mal danke für die Antworten. Also hab den Motorraum mal durchgeschaut und muss sagen das der komplett sauber und trocken ist. Öl sieht auch gut aus und weißer Rauch kommt auch nicht aus dem Auspuff. Werds mal nachfüllen und weiter beobachten.

MfG

Steppi

Abarth-Legende

  • Keine Bewertung

Beiträge: 3 960

Aktivitätspunkte: 20175

Danksagungen: 448

  • Nachricht senden

7

Donnerstag, 3. Juli 2014, 09:15

Ich greif mal dieses alte Thema auf.

Hatte zuletzt auf der Rennstrecke, dass mir das Kühlwasser über das Überdruckventil vom Behälter verdampft ist und der Stand danach immer etwas unter Min. war. So weit, so gut bzw. normal.

Ich habe dann letzte Woche festgestellt, dass u.A. mein Kühlwasserbehälter nicht mehr ordentlich befestigt ist am Träger und er dadruch "rumwackelt. Gestern habe ich auch dieses Problem behoben was zur Frage führt:


Beim "bauen" der neuen Befestigung habe ich mir bald die Finger verbrannt. Nicht etwa am Turbo/ Hitzeblech oder der Ladeluftverrohrung sondern direkt am Kühlwasserbehälter. Ist das normal und gesund, dass der soviel Hitze aufnimmt und speichert? (kein Wunder dass das Kühlwasser auf der Piste verdampft und abpfeift)

Meine Abgasanlage ist bereits direkt ab Turbo in Keramikband gewickelt. Nun sitz der Behälter da vorn auch ziemlich nah am Hitzeblech und der Ladeluftverohrung.

Bringt der Alubehälter von Forge vlt. Abhilfe? (wobei mir 200€ fast zuviel dafür sind)
Kann man den Behälter sinnvoll versetzen/ isolieren?
Wie ist das bei euch?

Mein Abarth Grande Punto:


Domuno

Abarth-Legende

  • »Domuno« ist männlich
  • Keine Bewertung

Beiträge: 4 800

Dabei seit: 8. Januar 2011

Wohnort: Steiermark

Aktivitätspunkte: 24155

Danksagungen: 417

  • Nachricht senden

8

Donnerstag, 3. Juli 2014, 11:29

Hab ich mir gedacht das problem hatte ich mit dem serienbehälter jetzt hab ich den ss und alles ist gut.

Allerdings hast du den ja schon ev einen hitzeschutzbauen oder sehen das fahrtwind hinkommt
In doubt flat out =) Colin McRae

Steppi

Abarth-Legende

  • Keine Bewertung

Beiträge: 3 960

Aktivitätspunkte: 20175

Danksagungen: 448

  • Nachricht senden

9

Donnerstag, 3. Juli 2014, 12:04

Hab ja nen SuperSport ;-)

Überlege vom TZB eventuell dieses Hitzeschutztape bzw. die Matten zu kaufen.

Mein Abarth Grande Punto:


Domuno

Abarth-Legende

  • »Domuno« ist männlich
  • Keine Bewertung

Beiträge: 4 800

Dabei seit: 8. Januar 2011

Wohnort: Steiermark

Aktivitätspunkte: 24155

Danksagungen: 417

  • Nachricht senden

10

Freitag, 4. Juli 2014, 02:28

Jap das wurde damals bei unserm gpa ss umbau auch gemacht allerdings mit forge behälter
In doubt flat out =) Colin McRae


Joe3344

Abarth-Fahrer

  • »Joe3344« ist männlich
  • Keine Bewertung

Beiträge: 116

Dabei seit: 10. Januar 2012

Wohnort: Halle Saale

Aktivitätspunkte: 585

* * *
-
* * 1 2 3

Danksagungen: 13

  • Nachricht senden

11

Freitag, 4. Juli 2014, 09:01

Guten Morgen,

zum Thema: Das Kühlwasser hat bei einem Betriebswaren Mototr eine Temperatur zwischen 80°C und 100°C (kleinere Abweichungen sind normal) und ja, bei diesen Temperaturen kann man sich verbrennen. Und nochmal ja, der Ausgleichbehälter nimmt diese Temperatur auf. Da das Kühlwasser dort eben nunmal rein fließt und wieder raus. Ist ja zum Ausgleichen da. Auch die Temperaturanzeige im Kombiinstrument gibt nicht den richtigen wert an. Das abfallen des Kühlwasserstands ist auch normal da sich das Kühlwasser, wie schon erwähnt worden ist, beim Erwärmen ausdehnt. -->Physik! Es dehnen sich auch die Kühlschläuche weil das Kühlsystem unter Druck steht.

Sorry wollte nicht Klugscheißen aber mal ein bisschen Fachwissen unters Volk bringen und Klugscheißen :D
Wer später bremst, der fährt länger schnell! :)

Wer früher bremst, der lebt länger! :D

Mein Abarth Punto Evo: schwarz, original, ohne 12V-Steckdose im Kofferraum


Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

tunwirs (05.07.2014), abarth-evo (12.08.2015)

Domuno

Abarth-Legende

  • »Domuno« ist männlich
  • Keine Bewertung

Beiträge: 4 800

Dabei seit: 8. Januar 2011

Wohnort: Steiermark

Aktivitätspunkte: 24155

Danksagungen: 417

  • Nachricht senden

12

Samstag, 5. Juli 2014, 11:14

Jap das stimmt.

Nur verlieren sollte er nichts beim fahren meiner meinung nach =)

Kühlwasseranzeige zeit irgendwas an beim abarth nur nicht das was er hat
(110c sind mittig und 68c auch =) ). Darum war damals meine kopfdichtung k.o.

Kühlerlüftwiderstand war kaputt und ich sah es nicht das er heiß wird wegen dem Schätzeisen am Tacho.

Fazit auch wenn die das Schätzeisen mitte zeigt kann die schon die Kopfdichtung hops gehen =)
In doubt flat out =) Colin McRae

Steppi

Abarth-Legende

  • Keine Bewertung

Beiträge: 3 960

Aktivitätspunkte: 20175

Danksagungen: 448

  • Nachricht senden

13

Montag, 7. Juli 2014, 08:33

Hi Joe,

alles richtig, alles bekannt.
Sonst ist auch alles im grünen Bereich, ausser die zwei mal wo der Behälter hörbar gezischt hat (wegen Hitze und Überdruck) und das kam meiner Meinung nach auch von der Hitzestrahlung der umliegenden Komboneten.

Zudem ist mein Behälter auf der einen Seite leicht getrübt/ schwarz. (kann ja später Fotos machen)

Mein Abarth Grande Punto:


Tobi GPAB

Abarth-Professor

  • Keine Bewertung

Beiträge: 2 294

Aktivitätspunkte: 11695

- * *
-
* * * *

Danksagungen: 230

  • Nachricht senden

14

Montag, 7. Juli 2014, 11:39

Nunja, also schwarz sollte da nichts sein... 8|

Mein Abarth Punto Evo: supersport


Joe3344

Abarth-Fahrer

  • »Joe3344« ist männlich
  • Keine Bewertung

Beiträge: 116

Dabei seit: 10. Januar 2012

Wohnort: Halle Saale

Aktivitätspunkte: 585

* * *
-
* * 1 2 3

Danksagungen: 13

  • Nachricht senden

15

Montag, 7. Juli 2014, 16:38

Schwarz? Ruß oder verbrannt? ?( ?( ?( Also zu heiß dürfte da nix sein. Zu dem zischen kann ich nur sagen, dass der Deckel vom Ausgleichsbehälter ein Überdruckventil hat, dass sich öffnet wenn der Druck zu hoch ist. (Logischer Weise) Ich würde dir empfelen, mit einem OBD Auslesegerät mal die Echtzeitdaten abzurufen. Dort siehst du dann die tatsächliche Temperatur. Und den Temperaturverlauf.

LG Joe
Wer später bremst, der fährt länger schnell! :)

Wer früher bremst, der lebt länger! :D

Mein Abarth Punto Evo: schwarz, original, ohne 12V-Steckdose im Kofferraum


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Domuno (07.07.2014)

Steppi

Abarth-Legende

  • Keine Bewertung

Beiträge: 3 960

Aktivitätspunkte: 20175

Danksagungen: 448

  • Nachricht senden

16

Montag, 7. Juli 2014, 17:38

Von Aussen verbrannt.
Normal habe ich Torque "immer" mitlaufen, aber die beiden Tage bin ich mit Harrys Laptimer gefahren und hatte kein Torque an.
Im Alltag ist alles okay, ausserdem wars jetzt nicht nochmal so warm.

Ja mit dem Überdruckventil wusste ich, deswegen wars auch nicht kritisch.
Ich war nur erstaunt, dass der Behälter/ das Kühlwasser soviel Hitze hat und deutlich hörbar verdampft bzw. übers Überdruckventil "sich verflüchtigt".

Bilder kommen noch.

Mein Abarth Grande Punto:


tunwirs

Abarth-Legende

  • »tunwirs« ist männlich
  • Keine Bewertung

Beiträge: 3 256

Dabei seit: 21. März 2010

Wohnort: München Bayern Rest Deutschland = B R D

Aktivitätspunkte: 16700

- M
-
J O 6 9 5

Danksagungen: 1288

  • Nachricht senden

17

Montag, 7. Juli 2014, 17:43

Wortspiel:

Ein Kühlwasserbehälter ist nicht automatisch kühl - auch wenn der Name das suggestiert :ungeduldig:

Ausgleichsbehälter heisst er deshalb richtiger - weil er ausgleicht - zwischen kalt und warm

...und soooolaaaange sich das zwischen min. und max abspielt ist das alles o.k.
Johann S. Anasenzl 《60+》♡ Abarthverkäufer im Ruhestand :unschuldig:

https://m.facebook.com/100010713751537/p…07368949630230/

Facebook

Mein Abarth 695: Tributo Ferrari EZ 11.11.11 ♥ Nr. 44 in Rosso Corse √ Name: ♥ USCHY®♥ https://www.facebook.com/100010713751537/posts/107368949630230/


Steppi

Abarth-Legende

  • Keine Bewertung

Beiträge: 3 960

Aktivitätspunkte: 20175

Danksagungen: 448

  • Nachricht senden

18

Montag, 7. Juli 2014, 17:45

Da ist was dran... bei meinem war es aber ehr ein Kochtopf. ^^
Nudeln wären in 5 Minuten fertig gewesen. *G*

Edit:

Bilder, nicht wirklich gut aber geht nicht anders!
»Steppi« hat folgende Bilder angehängt:
  • IMG_20140707_180648_391.jpg
  • IMG_20140707_180714_797.jpg

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Steppi« (7. Juli 2014, 18:19)

Mein Abarth Grande Punto:


D3an

Abarth-Profi

  • »D3an« ist männlich
  • Keine Bewertung

Beiträge: 795

Dabei seit: 19. Juli 2010

Wohnort: Pfedelbach

Aktivitätspunkte: 4025

- OE H R
-
D A * *

Danksagungen: 65

  • Nachricht senden

19

Montag, 7. Juli 2014, 20:12

Auf dem Bild siehts schon so aus als ob das Hitzeschutzblech oder was auch immer das ist sehr nah am Kühlwasserbehälter sitzt. Ist das Hitzeschutzblech auch ein Eigenbau?
Super... Schön schnell unterwegs gewesen :rotfl:

Mein Auto: Seat Leon Cupra 5F Performance


TheDopeofLife

Abarth-Profi

  • »TheDopeofLife« ist männlich
  • Keine Bewertung

Beiträge: 933

Dabei seit: 23. Juli 2012

Wohnort: Eupen

Aktivitätspunkte: 4710

Danksagungen: 59

  • Nachricht senden

20

Montag, 7. Juli 2014, 20:27

Sieht eher nach nem Alu-Rohr zur Ansaugbrücke aus. Aber das dürfte gar nicht so heiss werden :-/

Gesendet von meinem GT-I9505 mit Tapatalk

Mein Auto: Abarth Punto Evo & Abarth 500


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!