Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

G-Tech

manu9499

Mitglied

  • Keine Bewertung

Beiträge: 13

Dabei seit: 8. April 2013

Aktivitätspunkte: 90

Danksagungen: 1

  • Nachricht senden

1

Montag, 8. April 2013, 19:44

Ladedruck verlust

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo

Ich habe bei meinem GPA seit ein paar Tagen das Problem, dass er fast keinen Ladedruck mehr aufbaut. Auf dem Display beim Tacho kommt er nornoch knapp bis zur Hälfte. Wenn ich das Fenster aufmache, dann höre ich beim Gas geben ein Zischen (Wie wenn Luft aus einem Reifen austritt).

Ich habe jetzt Angst, dass ich einen neuen Turbo brauche. Hat jemand noch eine Idee, was sonst noch die Ursache sein kann? Und ist ein Marderschaden möglich?

Evo-Girl

Abarth-Fan

  • Keine Bewertung

Beiträge: 70

Dabei seit: 5. April 2011

Aktivitätspunkte: 390

Danksagungen: 4

  • Nachricht senden

2

Montag, 8. April 2013, 19:49

Hallo Manu das Problem hatte ich auch war Schlauch vom turbo komplett zerbisse gewesen von Marder und Dadurch ist es geplatzt der Schlauch ist bestimmt bei dir auch mach dir keine Sorge das der turbo kaputt ist .

Lg Nadine

Domuno

Abarth-Legende

  • »Domuno« ist männlich
  • Keine Bewertung

Beiträge: 4 753

Dabei seit: 8. Januar 2011

Wohnort: Pernegg an der Mur

Aktivitätspunkte: 23920

Danksagungen: 400

  • Nachricht senden

3

Montag, 8. April 2013, 19:52

Ja klingt stark nach Marderschaden.

Glg. Domi
In doubt flat out =) Colin McRae

Mein Abarth Grande Punto: G Tech RSS Evo R, 200zellen Kat, Schmiedekolben und viele Feinheiten, TurboGroove mit YellowStuff und FischerStahlflex. von Abarth Damisch Graz mit freundlicher Unterstützung von G Tech Stetten


MrHenry20

Co-Administrator

  • »MrHenry20« ist männlich
  • Keine Bewertung

Beiträge: 8 143

Dabei seit: 12. September 2008

Wohnort: 48.350945,11.779218

Aktivitätspunkte: 41930

*
-
* * * * *

Danksagungen: 283

  • Nachricht senden

4

Dienstag, 9. April 2013, 15:10

..oder defektem PopOff bzw. Wastegate??!

Viel Erfolg bei der Rep.!

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Domuno (09.04.2013)

Abuero

Abarth-Fahrer

  • »Abuero« ist männlich
  • Keine Bewertung

Beiträge: 178

Dabei seit: 30. November 2012

Wohnort: Zürich

Aktivitätspunkte: 930

Danksagungen: 10

  • Nachricht senden

5

Dienstag, 7. Mai 2013, 07:13

Hi
habe das gleiche problem, kommt nur bis zur hälfte und dann vibriert er.
wie kann man am einfachsten schauen, ob der turboschlauch defekt ist?

elefantinoblu

Abarth-Schrauber

  • »elefantinoblu« ist männlich
  • Keine Bewertung

Beiträge: 383

Dabei seit: 31. Januar 2013

Wohnort: Mannheim

Aktivitätspunkte: 1950

Danksagungen: 4

  • Nachricht senden

6

Dienstag, 7. Mai 2013, 09:51

Denke Sichtkontrolle bzw jemanden reinsetzen der Gas gibt dass du in den Motorraum schauen kannst bzw hören wo die Luft austritt!
Was fängt eigentlich an zu vibrieren? Das ganze Auto oder das Gaspedal? Denke auf jeden fall nicht dass das Vibrieren was mit nem Schlauch zu tun hat!
Träume nicht dein Leben, sondern lebe deinen Traum

ben_der

Abarth-Profi

  • »ben_der« ist männlich
  • Keine Bewertung

Beiträge: 929

Dabei seit: 22. Juni 2011

Wohnort: Portland, OR

Aktivitätspunkte: 4700

Danksagungen: 114

  • Nachricht senden

7

Dienstag, 7. Mai 2013, 11:00

Denk dran dass er im Stand den vollen Ladedruck nicht aufbaut und Schläuche da noch nicht unbedingt preisgeben dass sie undicht sind. ;)

elefantinoblu

Abarth-Schrauber

  • »elefantinoblu« ist männlich
  • Keine Bewertung

Beiträge: 383

Dabei seit: 31. Januar 2013

Wohnort: Mannheim

Aktivitätspunkte: 1950

Danksagungen: 4

  • Nachricht senden

8

Dienstag, 7. Mai 2013, 11:25

Geb ich dir recht, aber unter unständen kann er das Problem schon erkennen.
Träume nicht dein Leben, sondern lebe deinen Traum

Abuero

Abarth-Fahrer

  • »Abuero« ist männlich
  • Keine Bewertung

Beiträge: 178

Dabei seit: 30. November 2012

Wohnort: Zürich

Aktivitätspunkte: 930

Danksagungen: 10

  • Nachricht senden

9

Dienstag, 7. Mai 2013, 11:58

vibrieren ist vileicht nicht das richtige wort. Ich meine, dass die Ladedruckanzeige bis in di Mitte geht und dan immer hin und her springt, aber das ist ja normal. Ist ja auch wenn du vollgasfährts, bleibt er auch nicht biem letzten.

aber ok, dann hoff ich mall das es das ist

dave.abarth

Abarth-Schrauber

  • »dave.abarth« ist männlich
  • Keine Bewertung

Beiträge: 373

Dabei seit: 27. Juni 2013

Wohnort: Innsbruck

Aktivitätspunkte: 1885

Danksagungen: 64

  • Nachricht senden

10

Mittwoch, 9. April 2014, 07:43

Hallo

...Wenn ich das Fenster aufmache, dann höre ich beim Gas geben ein Zischen (Wie wenn Luft aus einem Reifen austritt).


das Zischen höre ich bei mir auch, jedoch habe ich keinen Ladedruck verlust (noch nicht)
Blöde Frage, aber ist das normal?? 8|
ich bilde mir ein, dass ich das Zischen habe, seit ich den Sportluftfilter und den geöffneten Filterkasten mit SS Ansaugrohr verbaut habe.

Lg dave

Mein Auto: Grande Punto Abarth



Bigitalian

Abarth-Profi

  • »Bigitalian« ist männlich
  • 1 Bewertungen

Beiträge: 839

Dabei seit: 27. Februar 2011

Wohnort: Kiel

Aktivitätspunkte: 4355

Danksagungen: 110

  • Nachricht senden

11

Mittwoch, 9. April 2014, 08:11

HI HO,
schau mal hier nach:

Schwankungen des Ladedrucks

Desweiteren, schwankt dein Ladedruck beim Vollgas im oberen bereich wie hier ->



Ich hatte das nämlich (mein Video), neues SUV (Schubumluftventil) gegönnt und jetzt läuft meiner.

Die gehen irgendwie bei ca 60000km flöten :)

Sonst Schläuche prüfen wie schon geschrieben.
GPA SS KIT | 213 PS | 325 NM | Scara DP 200cpi Materialmord | CSC Flexrohr | Ragazzon ab Flexrohr | Bonalume Pop-Off | Turbozentrum LLK

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »Bigitalian« (9. April 2014, 08:32)


ings

Mitglied

  • »ings« ist weiblich
  • Keine Bewertung

Beiträge: 4

Dabei seit: 25. Juli 2011

Wohnort: ch

Aktivitätspunkte: 25

Danksagungen: 1

  • Nachricht senden

12

Mittwoch, 9. April 2014, 10:24

Du machst am besten einen Drucktest.

Dazu einfach über den Turbo ein schlauch stülpen mit einem Ventil dran und druck draufgeben.

ca 2 bar draufgeben und du hörst sehr gut wos rauszischt. Es ist ganz normal das luft über die Ventile auch über die Abgasanlage verschwindet...





[img]https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcQt5w6OyUsoT0M_hJXOs1hi_Mr8IWADcqQW4qKhf5cl370h0Osg[/img]

dave.abarth

Abarth-Schrauber

  • »dave.abarth« ist männlich
  • Keine Bewertung

Beiträge: 373

Dabei seit: 27. Juni 2013

Wohnort: Innsbruck

Aktivitätspunkte: 1885

Danksagungen: 64

  • Nachricht senden

13

Mittwoch, 9. April 2014, 10:35

@Bigitalian: ich habe keine Ladedruckschwankungen, lediglich das WG macht am 4500 u/min etwas auf - aber das ist ja normal
Schläuche hab ich schon kontrolliert, außerdem hätte ich bei einem defekten Schlauch Ladedruckverlust, das hab ich aber nicht

bei 2 Bar wirds mit ziemlicher Sicherheit bem Wastegate rauskommen...
Ladedruck ist konstant, klingt aber beim Gas geben, als ob man beim Reifen Luft rauszischt :huh:

Mein Auto: Grande Punto Abarth


Fragfrog

Abarth-Profi

  • »Fragfrog« ist männlich
  • Keine Bewertung

Beiträge: 725

Dabei seit: 13. Juni 2008

Wohnort: Schweiz/Bern

Aktivitätspunkte: 3710

Danksagungen: 27

  • Nachricht senden

14

Sonntag, 29. Juni 2014, 14:23

Hallo Compadres.

Habe seid Freitag mal wieder so ein Geiles Blasen LOL Nun hab ich gedacht das sich mal wieder die Schelle zwischen ESD und MSD gelöst hat. Bei offenem Fenster musste ich dann jedoch feststellen das es aus dem Motorraum kommt. Da er es nur macht wenn er Ladedruck aufbaut und ich keinen Dampf mehr habe nehme ich an das er irgendwo undicht ist. Muss man da gleich alle Schläuche wechseln und giebts da besonders gute?
Werde am Dienstag in die Garage gehen und dann schaun mer mal. Werde melden was genau undicht ist.

Grüsse Fragfrog
:evil: Ich fahre Abarth ,weil mir vom ständigen Bentley fahren immer so schlecht wird :evil:

Mein Abarth Grande Punto: Esseesse mit 100Zellen Kat.


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!