Abarth91

Abarth-Fahrer

  • »Abarth91« ist männlich

Beiträge: 132

Dabei seit: 18. Januar 2011

Wohnort: Werne

Aktivitätspunkte: 705

  • Nachricht senden

1

Mittwoch, 4. April 2012, 06:56

Lenkwinkelsensor defekt?!?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Folgendes Problem:
Habe meinen GPA am Freitag geweckt und bin dann nen paar km gefahren. Samstag morgen dann eingestiegen einen Meter zurück gefahren zum ausparken auf einmal Fehlermeldung das die Servolenkung defekt ist. Nix bei gedacht, Auto aus und wieder an Fehler weg. Einkaufen gefahren wieder nach Hause aufeinmal beim rechtslenken keiner Servo mehr. Auto aus und wieder an und wieder alles normal. Eingeparkt, Fehler ausgelesen. Joa er sagt mir an das es der Lenkwinkelsensor sei. Mittlerweile heufen sich die Vorfälle. Meistens wenn ich einen Kreisverkehr verlasse. Sprich nach einem größeren Lenkeinschlag.

Hat bzw. hatte sowas schon mal jemand? Oder weiß jemand wie das mit Kulanz aussieht? Oder auch wie teuer das ist? Weil den Sensor soll man wohl nicht einzeln austauschen können wie ich gehört habe.

mfg Dennis

Hat das schon mal jemand von e

Schrauber-Flo

Abarth-Fahrer

  • »Schrauber-Flo« ist männlich

Beiträge: 129

Dabei seit: 30. Januar 2011

Wohnort: Dietzenbach

Aktivitätspunkte: 660

Danksagungen: 2

  • Nachricht senden

2

Freitag, 6. April 2012, 15:39

Hi check mal die batterie. Wenn sie zu schwach ist kann das auch vor kommen das die servo aussteigt. Und schau mal ob alle kabel am batterie pohl fest sind.

Mfg flo

Mein Abarth Grande Punto:


Abarth91

Abarth-Fahrer

  • »Abarth91« ist männlich

Beiträge: 132

Dabei seit: 18. Januar 2011

Wohnort: Werne

Aktivitätspunkte: 705

  • Nachricht senden

3

Samstag, 7. April 2012, 23:03

Kontrolliert aber alles okay.
12,4 V bei ruhe
und
14,2 V beim laufen.
Fehler weiterhin vorhanden! Lenkwinkelsensor neu kalibriert hat aber auch nichts gebracht.

Anfrage bei Rhein Ruhr gemacht:
Alles mit einbau 1200 €
Kulanzanspruch 60%
Also Eigenanteil von 480 €

Und das alles 2 Monate nach Garantieablauf ich könnte brechen -.-

nardoo

Abarth-Professor

  • »nardoo« ist männlich

Beiträge: 2 873

Dabei seit: 19. August 2010

Wohnort: Herrsching

Aktivitätspunkte: 14535

* * *
-
* * * * *

Danksagungen: 112

  • Nachricht senden

4

Sonntag, 8. April 2012, 19:04


Kontrolliert aber alles okay.
12,4 V bei ruhe
und
14,2 V beim laufen.
Fehler weiterhin vorhanden! Lenkwinkelsensor neu kalibriert hat aber auch nichts gebracht.

Anfrage bei Rhein Ruhr gemacht:
Alles mit einbau 1200 €
Kulanzanspruch 60%
Also Eigenanteil von 480 €

Und das alles 2 Monate nach Garantieablauf ich könnte brechen -.-
Das ist natürlich sehr Ärgerlich! :(
Aber wenigstens bekommst du noch 60% Kulanz! Das ist ja was! ;)

lg
FORTUNE FAVOURS THE BRAVE

HG Motorsport Ansaugrohr, Carbon Airbox, LLK HFR S Series +, G-Tech S-Kit, G-Tech Wastegate, G-Tech Schaltwegeverkürzung, Goodridge Stahlflex, ATE Ceramic Beläge,.......

Mein Abarth Grande Punto:


Schrauber-Flo

Abarth-Fahrer

  • »Schrauber-Flo« ist männlich

Beiträge: 129

Dabei seit: 30. Januar 2011

Wohnort: Dietzenbach

Aktivitätspunkte: 660

Danksagungen: 2

  • Nachricht senden

5

Dienstag, 10. April 2012, 19:06

okay dann kan es wirklich sein das er def. ist...... Hast du ihn mit einem fiat tester mal abfragen lassen? Jaaa das altbekannte leid der elecktrichen lenkungen. Fing schon im 188 punto an und geht leider genau so weiter...... :thumbdown:

Mein Abarth Grande Punto:


Abarth91

Abarth-Fahrer

  • »Abarth91« ist männlich

Beiträge: 132

Dabei seit: 18. Januar 2011

Wohnort: Werne

Aktivitätspunkte: 705

  • Nachricht senden

6

Mittwoch, 11. April 2012, 08:42

zwar nicht mit dem fiattester aber mit FES

Abarth91

Abarth-Fahrer

  • »Abarth91« ist männlich

Beiträge: 132

Dabei seit: 18. Januar 2011

Wohnort: Werne

Aktivitätspunkte: 705

  • Nachricht senden

7

Samstag, 5. Mai 2012, 00:09

muss das mal noch mal rauskramen hier weils momentan anfängt nervig zu werden. habe jetzt in letzter zeit mal sämtliche foren durch gewühlt und bin dabei darauf gestoßen das man den lenkwinkelsensor auf ebay.it einzeln bestellen kann. kann mir dazu jemand was sagen?

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!