Gametot

Mitglied

  • »Gametot« ist männlich

Beiträge: 30

Dabei seit: 25. November 2017

Wohnort: Weilburg

Aktivitätspunkte: 165

  • Nachricht senden

21

Sonntag, 17. Januar 2021, 18:13

Wird nicht angezeigt, wenn Sie angemeldet sind!

ein Fortschritt :thumbsup: wenn auch nur ein kleiner...

ich denke mal, lange genug georgelt hast du sicherlich? Nach so vielen Missglückten Startversuchen könnte letztendlich viel zu viel Sprit im Brennraum sein, du sagtest ja dass die Düsen normal einspritzen die ganze Zeit. Wenn du kannst, klemm die Spritzufuhr mal ab und lass dann mal orgeln aber nur kurz und in Abständen, so bringst du den unverbrannten Sprit teilweise wieder raus (verdampfen) oder du lässt mal n paar Stunden mit ohne Kerzen stehen und drehst ihn ein zwei mal durch zwischendurch. Aber das ist nur ne Idee weil du sagst dass es dir so vorkommt dass er das Gemisch nicht hinbekommt.


Hi
sorry war gerade noch bei einen Bekannten.
Hatte auch ein Autoproblem.(Simmering undicht)
Habe jetzt mal die Kerzen raus und sauber gemacht.
Und die Einspritzdüsen abgeklemmt und mal orgeln lassen.
Die Zündkerzen sind recht neu 3 Monate alt.

Er ist dann auch angesprungen und hat sich angehört wie ein Tracktor.
Öldruck ist aber da und das Öl auch recht neu.
Danach ging er nochmal 3 Mal zum Starten und jetzt springt er wieder nicht an.
Hier ein Video
https://youtu.be/tG76rtZNUvY

Mein Abarth Grande Punto:


Gametot

Mitglied

  • »Gametot« ist männlich

Beiträge: 30

Dabei seit: 25. November 2017

Wohnort: Weilburg

Aktivitätspunkte: 165

  • Nachricht senden

22

Sonntag, 17. Januar 2021, 18:17

Zündkerzen ersetzen und es sollte passen.


Die sind fast neu.
3 Monate alt ;(

Mein Abarth Grande Punto:


66er

Abarth-Profi

  • »66er« ist männlich

Beiträge: 452

Dabei seit: 24. Mai 2012

Wohnort: Friedrichshafen

Aktivitätspunkte: 2355

Danksagungen: 83

  • Nachricht senden

23

Sonntag, 17. Januar 2021, 18:43

Wurde mal die Batterie mal abgeklemmt?
Für den Wassertemperatur, gibt es ein Temperaturdiagramm mit Bezug zum äquivalenten Ohmwert, damit ist gut zu sehen ob der Sensor ordentliche werte liefert.

Die Steuerzeiten, passen die?
Die Freiheit der Meinung setzt voraus, dass man eine hat !

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »66er« (17. Januar 2021, 18:51)

Mein Abarth 500: Rote Spiegelkappen


Gametot

Mitglied

  • »Gametot« ist männlich

Beiträge: 30

Dabei seit: 25. November 2017

Wohnort: Weilburg

Aktivitätspunkte: 165

  • Nachricht senden

24

Sonntag, 17. Januar 2021, 19:08

Wurde mal die Batterie mal abgeklemmt?
Für den Wassertemperatur, gibt es ein Temperaturdiagramm mit Bezug zum äquivalenten Ohmwert, damit ist gut zu sehen ob der Sensor ordentliche werte liefert.

Die Steuerzeiten, passen die?


Ja Batterie war schon öffter abgeklemmt.
Steuerzeiten passen da Kompression vorhanden.12bar jeder Zylinder
Wo finde ich denn das Temperaturdigramm?

Mein Abarth Grande Punto:


66er

Abarth-Profi

  • »66er« ist männlich

Beiträge: 452

Dabei seit: 24. Mai 2012

Wohnort: Friedrichshafen

Aktivitätspunkte: 2355

Danksagungen: 83

  • Nachricht senden

25

Sonntag, 17. Januar 2021, 22:28

Zieh mal zum Test den Stecker vom MAP-Sensor ab und schau mal wie er dann läuft.
So geht der in ein Notlaufprogramm.
Wenn die Hardware IO ist, dann sollt der wieder ein stück weit normaler laufen.
Temperatursensor Daten gabs eine PN.
Die Freiheit der Meinung setzt voraus, dass man eine hat !

Mein Abarth 500: Rote Spiegelkappen


Gametot

Mitglied

  • »Gametot« ist männlich

Beiträge: 30

Dabei seit: 25. November 2017

Wohnort: Weilburg

Aktivitätspunkte: 165

  • Nachricht senden

26

Montag, 18. Januar 2021, 18:12

Habe jetzt den Sensor abgeklemmt.
Jetzt startet er garnicht mehr.

Auch mit den Sensor nicht.
https://youtu.be/ZPNJ2fl7Pw8

Mein Abarth Grande Punto:


Christian

Abarth-Fan

Beiträge: 53

Dabei seit: 26. Februar 2019

Aktivitätspunkte: 290

Danksagungen: 1

  • Nachricht senden

27

Montag, 18. Januar 2021, 21:32

Wenn du Gas dazu gibst auch nicht?

Gesendet von meinem Redmi Note 8 Pro mit Tapatalk

Mein Abarth 595: 135PS -> 170PS; Bilstein B14; Eibach Spurplatten 15mm rundum; Record Monza


Gametot

Mitglied

  • »Gametot« ist männlich

Beiträge: 30

Dabei seit: 25. November 2017

Wohnort: Weilburg

Aktivitätspunkte: 165

  • Nachricht senden

28

Montag, 18. Januar 2021, 21:56

Wenn du Gas dazu gibst auch nicht?

Gesendet von meinem Redmi Note 8 Pro mit Tapatalk

Nein das bringt auch nichts

Mein Abarth Grande Punto:


Yoshi

Abarth-Meister

  • »Yoshi« ist männlich

Beiträge: 1 719

Dabei seit: 21. November 2015

Aktivitätspunkte: 8650

* *
-

Danksagungen: 904

  • Nachricht senden

29

Montag, 18. Januar 2021, 22:00

Zündkerzen ersetzen und es sollte passen.


Ich zitiere mich einfach einmal selbst...
race. don't play.

Mein Abarth 595: Für die Rennstrecke und nicht für die Eisdiele gebaut!


Gametot

Mitglied

  • »Gametot« ist männlich

Beiträge: 30

Dabei seit: 25. November 2017

Wohnort: Weilburg

Aktivitätspunkte: 165

  • Nachricht senden

30

Montag, 18. Januar 2021, 22:14

Zündkerzen sind neu 2 Monate alt.

Mein Abarth Grande Punto:



NewBorn595

Abarth-Fan

  • »NewBorn595« ist männlich

Beiträge: 83

Dabei seit: 15. Mai 2020

Aktivitätspunkte: 415

M N
-

Danksagungen: 26

  • Nachricht senden

31

Montag, 18. Januar 2021, 22:23

Zündkerzen sind neu 2 Monate alt.
vll defekt?, oder es sind Zündkabel.

Mein Abarth 595: Competizione Bj 2016 - Modena Gelb - Vollausstattung mit Differenzialsperre - Pogea Racing Kennfeldoptimierung mit 221 PS/370 NM - Pogea Racing MonsterExhaust mit HJS Hochleistungskatsubstrat - Pogea Racing Schmiedefelgen ORBI 5.4 18 Zoll - Michelin Pilot Sport 4S - Pogea Racing Reinkohlefaser Motorhaube mit 2x Trofeo - Pogea Racing Frontmaske komplett inkl. Pogea Gitter in Reinkohlefaser - Pogea Racing Diffusor Rear OEM Style mit Schwertern in Tricolore + Rear Fog Frames alles in Reinkohlefaser - Pogea Racing Silver Badge - Ansaugung Biposto by BMC - Forge Ansaugschlauch - GTech Ladeluftkühler Typ 240 - Bilstein B14 by GTech - Bonalume Schubumluftventil variabel - Forge Turbodecke - Hosenrohr Hitzeschutzmatte von PTP - CAE Ultrashifter - Likewise „Finger Banger“ Schaltknauf - diverse DNA Streben - Koshi Kohlefaserteile - getönte Scheiben - und viel Liebe fürs Detail


Gametot

Mitglied

  • »Gametot« ist männlich

Beiträge: 30

Dabei seit: 25. November 2017

Wohnort: Weilburg

Aktivitätspunkte: 165

  • Nachricht senden

32

Montag, 18. Januar 2021, 22:45

Habe ich überprüft.
Alle Zündkerzen haben einen sauberen Zündfunken.

Mein Abarth Grande Punto:


66er

Abarth-Profi

  • »66er« ist männlich

Beiträge: 452

Dabei seit: 24. Mai 2012

Wohnort: Friedrichshafen

Aktivitätspunkte: 2355

Danksagungen: 83

  • Nachricht senden

33

Montag, 18. Januar 2021, 23:02

Der MAP-Sensor, ist der auf dem Ansaugkrümmer.
Davor noch noch mal den Fehlerspeicher bereinigen.
Die Freiheit der Meinung setzt voraus, dass man eine hat !

Mein Abarth 500: Rote Spiegelkappen


Gametot

Mitglied

  • »Gametot« ist männlich

Beiträge: 30

Dabei seit: 25. November 2017

Wohnort: Weilburg

Aktivitätspunkte: 165

  • Nachricht senden

34

Dienstag, 19. Januar 2021, 05:37

Den hatte ich auch ab.
Wurde auch von mir schon mal ausgetauscht.

Mein Abarth Grande Punto:


lola595

Mitglied

  • »lola595« ist männlich

Beiträge: 20

Dabei seit: 25. Mai 2020

Wohnort: Raum Düsseldorf/MG

Aktivitätspunkte: 110

- K K
-
J * * *

Danksagungen: 6

  • Nachricht senden

35

Donnerstag, 21. Januar 2021, 11:16

Hey,

selbiges Mäusekino und auch das dann plötzlich gar nichts mehr ging hatte ich bei meinem 595. Ich habe zwar auch die 12,7V nach laden gemessen, dennoch war die Batterie tot. Hast du es schonmal mit einer anderen Batterie probiert?

Wäre jetzt mein Vorschlag...

Grüße

Mein Auto: Abarth 595 145PS (Bj. 2017) / aktuelle Leistung: 151PS, aktuelles Gewicht: 970kg (halber Tank, ohne Fahrer) / Rear Seat Delete Kit, K&N Filter; work in progress


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Gametot (21.01.2021)

Gametot

Mitglied

  • »Gametot« ist männlich

Beiträge: 30

Dabei seit: 25. November 2017

Wohnort: Weilburg

Aktivitätspunkte: 165

  • Nachricht senden

36

Donnerstag, 21. Januar 2021, 15:48

Hey,

selbiges Mäusekino und auch das dann plötzlich gar nichts mehr ging hatte ich bei meinem 595. Ich habe zwar auch die 12,7V nach laden gemessen, dennoch war die Batterie tot. Hast du es schonmal mit einer anderen Batterie probiert?

Wäre jetzt mein Vorschlag...

Grüße
Gude

Nein habe bis jetzt noch keine andere Batterie getestet.
Habe dazu noch mein Starter Akku verwendet.
Werde das aber mal in Betracht nehmen.

Gestern habe ich Ihn nochmal gestartet.
Er hat sich wieder wie ein Traktor angehört hat aber aufeinmal Gas angenommen was er vorher nicht tat.
Habe beobachtet das er in Richtung Kat Abgase raus drückt.

Bin schon am überlegen das Steuergerät prüfen zu lassen.

Mein Abarth Grande Punto:


NewBorn595

Abarth-Fan

  • »NewBorn595« ist männlich

Beiträge: 83

Dabei seit: 15. Mai 2020

Aktivitätspunkte: 415

M N
-

Danksagungen: 26

  • Nachricht senden

37

Donnerstag, 21. Januar 2021, 20:34

Bau mal das Steuergerät aus und nimm es über Nacht mit in die Wohnung. Wenn es Zimmertemperatur hat, bau es wieder ein und teste es. Evt. sind die Lötstellen durch die Kälte gerissen.

Mein Abarth 595: Competizione Bj 2016 - Modena Gelb - Vollausstattung mit Differenzialsperre - Pogea Racing Kennfeldoptimierung mit 221 PS/370 NM - Pogea Racing MonsterExhaust mit HJS Hochleistungskatsubstrat - Pogea Racing Schmiedefelgen ORBI 5.4 18 Zoll - Michelin Pilot Sport 4S - Pogea Racing Reinkohlefaser Motorhaube mit 2x Trofeo - Pogea Racing Frontmaske komplett inkl. Pogea Gitter in Reinkohlefaser - Pogea Racing Diffusor Rear OEM Style mit Schwertern in Tricolore + Rear Fog Frames alles in Reinkohlefaser - Pogea Racing Silver Badge - Ansaugung Biposto by BMC - Forge Ansaugschlauch - GTech Ladeluftkühler Typ 240 - Bilstein B14 by GTech - Bonalume Schubumluftventil variabel - Forge Turbodecke - Hosenrohr Hitzeschutzmatte von PTP - CAE Ultrashifter - Likewise „Finger Banger“ Schaltknauf - diverse DNA Streben - Koshi Kohlefaserteile - getönte Scheiben - und viel Liebe fürs Detail


juiciefreak

Abarth-Profi

  • »juiciefreak« ist männlich

Beiträge: 497

Dabei seit: 22. August 2018

Wohnort: Oberpfalz

Aktivitätspunkte: 2560

Danksagungen: 148

  • Nachricht senden

38

Donnerstag, 21. Januar 2021, 21:31

die Idee von Newborn ist garnicht so schlecht. das wäre mir auf jeden Fall ein Versuch wert, schief gehen kann da eigentlich nix. bei aus und einbauen Batterie abklemmen, fertig. Jedoch würde ich auch, sofern möglich, mal die Batterie eines anderen KFZs zum testen anschließen. Damit könnte man das ausgrenzen.. Eine neue muss man ja zum probieren vlt nicht gleich kaufen, kann man die eigentlich wieder zurückgeben? :?: LOL

Eine Idee hätte ich jetzt noch, weil du jetzt sagst, dass er, wenn auch sehr schlecht, läuft. wenn er läuft, kannst du die Stecker der Einspritzdüsen einzeln abmachen und so die Düsen quasi stilllegen? So könnte man rausfinden, welche(r) Zylinder nicht mitlaufen. Geht theoretisch mit Zündkerzensteckern auch, aber dann bekommste halt Benzin eingespritzt was nicht gezündet wird, das mag ich immer nicht so. Wenns ganz gut läuft machen die so "deaktivierten" Zylinder danach vlt sogar wieder mit wenn ein paar Takte kein Sprit kommt? (ich hab kein Punto, deshalb weis ich nicht, ob du an die Düsenstecker rankommst)

So langsam gehen mir dann aber auch die Ideen aus...

Steuergerät zur Überprüfung/nachlötung einschicken wäre im Fall dass es mit warmen STG geht dann selbsterklärend, da weis ich aber keinen Spezialisten auf den Verlass ist. In der Branche soll es nach dem hören sagen wohl viele schwarze Schafe geben. :thumbdown:

Mein Abarth 695: XSR Yamaha Edition +Zemco-Tempomat +Bonalumne BOV variabel +10mm Distanzen Typ2 von SCC in schwarz rundum +smoked Seitenblinker +305mm Brembo an der VA -Rücksitzbank +HRE Software +HRE Krümmer Isoliert +HRE 1446BW Isoliert +HRE Downpipe isoliert +HRE Abgasanlage +ATM LLK +Tensor Luftfilter +Highspark Zündspulen +langer 5.Gang


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!