Windschott500

Maxo1993

Mitglied

Beiträge: 7

Dabei seit: 24. Oktober 2013

Aktivitätspunkte: 40

Danksagungen: 1

  • Nachricht senden

1

Donnerstag, 24. Oktober 2013, 10:14

Motorschaden?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen.

Ich bin vor 2 Wochen zu meinen Eltern gefahren um etwas zu holen. Nachdem ich fertig war wollte ich wieder nachhause fahren aber mein Abarth wollte irgendwie nicht mehr. Zuerst das klassische "nichtanspringenwollengesräusch". Danach nur mehr ein klacken und schwache Lichter im Innenraum. Naja dachte ich halt es sei die Batterie und versuchte es mit Starterkabel. Aber nichts hat sich bewegt. Schlussendlich hab ich den Pannendienst gerufen und wurde zum Abarthhändler nach Graz chauffiert. SO da war ich angekommen und da kam auch schon der Mechaniker und versuchte das Auto zu starten. Das Geräusch werde ich wohl nie vergessen. Als ob man in einer Stahlfabrik ein Krieg ausgebrochen wäre.

Naja jetzt habe ich mal 2 Wochen auf eine Fehlerdiagnose gewartet. Schlussendlich soll die Multieinheit kaputt sein da irgendein Ventil nicht mehr zugegangen ist und dadurch der Kolben einen kräftigen Stoß abgegeben hat. Im Endeffekt ist jetzt 1 Kolben, die Multieinheit, Die Kurbelwelle und die Ölpumpe Kaputt. Das Problem dabei ist, dass der Fehler noch immer nicht genau diagnostiziert wurde.

Mein APE hat jetzt gerade einmal 33.500 km oben und ich versteh die Welt nicht mehr. Dazu kommt noch das ich ausserhalb meiner Garantiezeit bin und nun hoffe das das ganze eine Frage von Kulanz wird.

Kann das wirklich sein? ich meine 33.500 km sind ja nicht viel ? Außerdem wurde mir gesagt, dass sich das ankündigen hätte sollen. Aber rein gar nichts hat sich getan. Nie etwas gehört oder gespürt.

Ich bin mit meinem Latein am Ende und weiß nicht mehr weiter.

Ist das jemanden schon passiert ? In der Werkstatt wird nämlich davon geredet, dass dies der erste Fall wäre :(

mfg

Mein Abarth Punto Evo:


Sachertorte3D

Abarth-Profi

  • »Sachertorte3D« ist männlich

Beiträge: 530

Dabei seit: 6. Februar 2013

Wohnort: Wiener Neustadt

Aktivitätspunkte: 2695

Danksagungen: 113

  • Nachricht senden

2

Donnerstag, 24. Oktober 2013, 10:29

Uh verdammt ;(

Naja was mir jetzt so einfällt, wurde das richtige öl verwendet? intervalle richtig eingehalten? 163 oder 180ps? gechippt?
Klingt ja richtig schaurig... Ja diese Multiair geschichte, weiß auch nicht was ich davon halten soll...

Hast du ihn beim Damisch gekauft? da muss man ja was machen können, ich meine 35tkm und motorschaden.... :thumbdown:


Gruß Christian

Mein Abarth Punto Evo: Supersport | Esseesse Felgen | Koni FSD | Rohr ab Kat | 40mm H&R HA | Motorabdeckung in Wagenfarbe|


luchs

Abarth-Meister

  • »luchs« ist männlich

Beiträge: 1 057

Dabei seit: 16. Oktober 2008

Aktivitätspunkte: 5380

L U
-
C H S 3 3

Danksagungen: 61

  • Nachricht senden

3

Donnerstag, 24. Oktober 2013, 10:29

Wenn es der erste Fall dieser Art ist dann kann ja niemand wissen ob es sich ankündigen wird oder nicht.

Mein Abarth Grande Punto: GPA mit IHI-Lader


Maxo1993

Mitglied

Beiträge: 7

Dabei seit: 24. Oktober 2013

Aktivitätspunkte: 40

Danksagungen: 1

  • Nachricht senden

4

Donnerstag, 24. Oktober 2013, 12:06

Also ich hab ja vorher als 1 Auto einen Alfa 147 gehabt und dementsprechend auch oft in der Werkstatt. Auch bei privaten und bekannten. Nachdem der Abarth mit 7000 km gekauft wurde und auch quasi neu war, hab ich mir geschworen, dass ich alles nur beim Damisch machen lasse, damit ich ja ein gutes und vollständiges Serviceheft habe um das Auto auch wieder verkaufen zu können und auch in Fällen wie diesen nachweisen kann, dass ich nichts angegriffen habe.

Der APE ist Original und nichts dabei gemacht. also ich hab echt ka was da los ist. :(

Mein Abarth Punto Evo:


UMS

Mitgliedschaft beendet

5

Donnerstag, 24. Oktober 2013, 12:32

Ohje, böse! Halt uns mal auf dem laufenden. Viel Glück

GT_driver

Abarth-Professor

  • »GT_driver« ist männlich

Beiträge: 2 467

Dabei seit: 12. September 2012

Wohnort: zu Hause

Aktivitätspunkte: 12415

Danksagungen: 712

  • Nachricht senden

6

Donnerstag, 24. Oktober 2013, 12:58

Hi!

Zitat

Schlussendlich soll die Multieinheit kaputt sein da irgendein Ventil nicht mehr zugegangen ist und dadurch der Kolben einen kräftigen Stoß abgegeben hat. Im Endeffekt ist jetzt 1 Kolben, die Multieinheit, Die Kurbelwelle und die Ölpumpe Kaputt. Das Problem dabei ist, dass der Fehler noch immer nicht genau diagnostiziert wurde.


Wenn das mit der Kurbelwelle stimmen sollte ist der ganze Block hinüber, bzw. würde ich diesen unter keinen Umständen wiederverwenden. Da heißts nur hoffen, das Fiat sich deiner erbarmt, ansonsten wirds ein teurer Spaß! Tut mir immer leid sowas zu hören!

Das mit dem Fehler diagnostizieren ist jetzt auch nutzlos, da dieses Schadensbild wohl ausreichend ist. Ich würde drauf tippen das der Mechaniker mit seinem/ dem letzten Startversuch den Motor ganz dahin gerafft hat!

Gruß
GTdriver

Edit sagt noch: Bitte Bilder machen, da eine Demontage bereits erfolgt sein muss für die Aussage mit den beschädigten Teilen!
Ein kluger Mann macht nicht alle Fehler selbst. Er gibt auch anderen eine Chance.
Winston Churchill

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »GT_driver« (24. Oktober 2013, 13:03)

Mein Auto: - HRE1446BW - HRE Upgradekrümmer - und vieles mehr


Maxo1993

Mitglied

Beiträge: 7

Dabei seit: 24. Oktober 2013

Aktivitätspunkte: 40

Danksagungen: 1

  • Nachricht senden

7

Donnerstag, 24. Oktober 2013, 15:20

Hallo,

nachdem ich gestern ja dort war, weil der Mechaniker gesagt hat wir müssen uns zusammensetzen da der Schaden doch sehr erheblich ist. Natürchlich habe ich das auch gemacht und als ich dann vor dem Auto stand ist mir dann das Herz in die Hose gerutscht beim Anblick, irgendwie das halbe Auto auf die Halle verteilt :(.

Auch durch die Aussage : Ja das wird ein paar tausend € kosten hats nicht besser gemacht. Danach wurde mir noch gesagt, dass morgen ein After-sales Manager kommt der sich die Sache mal anschaut. Gut heute ruf ich an ( vor ca 10 min ) und mir wurde gesagt, dass das Auto noch weiter zerlegt werden muss. Naja gut aber ich mein was soll den der Spaß noch kosten? Bald kann ich mir das Auto NEU kaufen wenn ich wirklich nix von FIAT bekomme. ICh meine 33.500 km !!! unglaublich sowas :(

Bin mal gespannt was da raus kommt, nachdem das Auto wie ein kleines Baby für mich ist weil ich es nach der Matura gekauft habe, tut das halt schon etwas weh :s

Was mir noch eingefallen ist: die Werkstatt hat halt alles durchgesehen. Also Serviceheft usw. Auch vom Motorsteuerungsgerät haben die irgendwas rausgelesen und sind dazu gekommen, dass das Auto nie überdreht wurde usw. Also wenn das mal nicht genug Gründe sind um von Fiat alles erstattet zu bekommen :/

mfg

Mein Abarth Punto Evo:


GT_driver

Abarth-Professor

  • »GT_driver« ist männlich

Beiträge: 2 467

Dabei seit: 12. September 2012

Wohnort: zu Hause

Aktivitätspunkte: 12415

Danksagungen: 712

  • Nachricht senden

8

Donnerstag, 24. Oktober 2013, 15:29

Die Hoffnung stirbt zuletzt! Wenn der Aftersalesmanager kommt würde ich Dir empfehlen mit vorstellig zu werden. Die Werkstatt wird sicher nicht so wie Du argumentieren! Kopf hoch !
Ein kluger Mann macht nicht alle Fehler selbst. Er gibt auch anderen eine Chance.
Winston Churchill

Mein Auto: - HRE1446BW - HRE Upgradekrümmer - und vieles mehr


Domuno

Abarth-Legende

  • »Domuno« ist männlich

Beiträge: 4 854

Dabei seit: 8. Januar 2011

Wohnort: Steiermark

Aktivitätspunkte: 24425

Danksagungen: 430

  • Nachricht senden

9

Donnerstag, 24. Oktober 2013, 17:39

Hast du mal irgendein anderes öl nachgefüllt?

Glg. Domi
In doubt flat out =) Colin McRae

Maxo1993

Mitglied

Beiträge: 7

Dabei seit: 24. Oktober 2013

Aktivitätspunkte: 40

Danksagungen: 1

  • Nachricht senden

10

Donnerstag, 24. Oktober 2013, 17:54

Wegen dem Öl, hab nie eins selber nachgefüllt , war erst im juli beim Service+ Ölwechsel, also ich hab echt ka wieso das passiert ist :/

Mein Abarth Punto Evo:



Domuno

Abarth-Legende

  • »Domuno« ist männlich

Beiträge: 4 854

Dabei seit: 8. Januar 2011

Wohnort: Steiermark

Aktivitätspunkte: 24425

Danksagungen: 430

  • Nachricht senden

11

Donnerstag, 24. Oktober 2013, 18:03

Das die multiaireinheit anscheinend einen fehler hatte steht glaub ich ausser Frage aner wirst sehen das mit der Kulanz wird schon klappen.

Mir ist so ein fall auch noch nicht bekannt nur ein paar was nicht das multiairöl drinn hatten drumm hab ich gefragt.

Aber so krass war dr schaden bei denen nicht sondern nur die Multiaireinheit war kaputt

Glg. Domi
In doubt flat out =) Colin McRae

TheDopeofLife

Abarth-Profi

  • »TheDopeofLife« ist männlich

Beiträge: 935

Dabei seit: 23. Juli 2012

Wohnort: Eupen

Aktivitätspunkte: 4720

* *
-
T B 6 0 6

Danksagungen: 59

  • Nachricht senden

12

Donnerstag, 24. Oktober 2013, 18:14

Genau eigentlich fängt die Mutliair-Einheit vor ihrem Tod mit dem Fehler "Fehlzündungen auf Zylinder X" an sich im Steuergerät zu melden und dann hast du die MKL an. Zumindest bis zu deinem Fall hier.

Mein Auto: Abarth 500


Domuno

Abarth-Legende

  • »Domuno« ist männlich

Beiträge: 4 854

Dabei seit: 8. Januar 2011

Wohnort: Steiermark

Aktivitätspunkte: 24425

Danksagungen: 430

  • Nachricht senden

13

Donnerstag, 24. Oktober 2013, 18:14

Stimmt
In doubt flat out =) Colin McRae

Mr.Guru

Abarth-Profi

  • »Mr.Guru« ist männlich

Beiträge: 804

Dabei seit: 13. August 2009

Wohnort: Wien

Aktivitätspunkte: 4155

Danksagungen: 161

  • Nachricht senden

14

Donnerstag, 24. Oktober 2013, 19:02

da muss auch noch meiner zerlegt stehen.
aber den hol ich morgen

Mein Auto: Giulietta QV 340PS 470nm


Domuno

Abarth-Legende

  • »Domuno« ist männlich

Beiträge: 4 854

Dabei seit: 8. Januar 2011

Wohnort: Steiermark

Aktivitätspunkte: 24425

Danksagungen: 430

  • Nachricht senden

15

Donnerstag, 24. Oktober 2013, 19:35

Deinen hab ich heut gesehen =)
In doubt flat out =) Colin McRae

D3an

Abarth-Profi

  • »D3an« ist männlich

Beiträge: 795

Dabei seit: 19. Juli 2010

Wohnort: Öhringen

Aktivitätspunkte: 4025

- OE H R
-
D A * *

Danksagungen: 65

  • Nachricht senden

16

Donnerstag, 24. Oktober 2013, 22:14

Naja das mit der Multiair Geschichte ist halt echt so ne Sache. Ich trau dieser "neuen" Technik nicht wirklich übern weg. Bin echt froh noch den "klassischen" T-Jet im Auto zu haben. Hoffe für dich auf jeden Fall das Fiat das ganze übernimmt, denn im Regelfall zahlt Fiat auf Kulanz nur einen Anteil der Reparatur ;)
Super... Schön schnell unterwegs gewesen :rotfl:

Mein Auto: Seat Leon Cupra ST 4Drive


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Domuno (25.10.2013)

Forzainter

Abarth-Profi

  • »Forzainter« ist männlich

Beiträge: 606

Dabei seit: 21. August 2009

Aktivitätspunkte: 3315

Danksagungen: 25

  • Nachricht senden

17

Donnerstag, 24. Oktober 2013, 23:11

Kann es zu einer falschen Ölfüllung zu einem Motorschaden führen?
Also z,b 10w60 Castrol Edge und auch einen 10w60 von Castrol?!
Gruß

Mein Abarth Grande Punto: ;-)


Maxo1993

Mitglied

Beiträge: 7

Dabei seit: 24. Oktober 2013

Aktivitätspunkte: 40

Danksagungen: 1

  • Nachricht senden

18

Freitag, 25. Oktober 2013, 00:37

Also das mit dem Motoröl steht außer Frage. Ich muss mich wiederholen es sind gerade einmal 33.500 km oben!! eigentlich wenig für ein Auto !!

Und das mit der Kulanz is ja auch so ne Sache. "Ein paar tausend €" kostet das jetzt warscheinlich. Ich meine ich bin Student und finanziere mein Auto damit, dass ich ca 75 Stunden im Monat arbeite um meinen kleinen traum am Leben zu halten. Wär etwas blöd wenn das nicht übernommen wird!

aber naja mehr als abwarten und hoffen bleibt mir ja nicht :/

Mein Abarth Punto Evo:


roberto il grande

Abarth-Fahrer

  • »roberto il grande« ist männlich

Beiträge: 130

Dabei seit: 22. September 2012

Wohnort: BW geb ITALIA (SICILIA)

Aktivitätspunkte: 705

Danksagungen: 6

  • Nachricht senden

19

Freitag, 25. Oktober 2013, 06:39

Sowas ist immer ärgerlich aber ich hoffe für dich das du Rechtsschutz hast und dich mal einstellen kannst für den fall der Fälle ein Anwalt einzuschalten . Sonst kann es dich auf die Länge ziehen und immer mehr kosten verursachen .

xplonic

Abarth-Schrauber

  • »xplonic« ist männlich

Beiträge: 358

Dabei seit: 24. Januar 2012

Wohnort: Zürich

Aktivitätspunkte: 1800

Danksagungen: 16

  • Nachricht senden

20

Freitag, 25. Oktober 2013, 07:11

Zitat

Also das mit dem Motoröl steht außer Frage. Ich muss mich wiederholen es sind gerade einmal 33.500 km oben!! eigentlich wenig für ein Auto !!


33.500km in 2 bis 3 jahren?? Wenn ja wurde er nicht gerade viel bewegt?!?!
Evtl ein faktor??


Gesendet von meinem HTC One X mit Tapatalk 2

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!