Mazza Engineering

abarth_ig

Moderator

  • »abarth_ig« ist männlich
  • Keine Bewertung

Beiträge: 2 813

Dabei seit: 16. Oktober 2009

Aktivitätspunkte: 14600

* *
-
* * * * * *

Danksagungen: 77

  • Nachricht senden

21

Dienstag, 17. September 2013, 19:34

Wird nicht angezeigt, wenn Sie angemeldet sind!

Kannst du die Umfrage an den Threadanfang legen und vlt. sollte man auch die Gegenseite zum Voten "freigeben"

Also "Ohne Probleme - mit Tuning" und "Ohne Probleme - ohne Tuning".

Nicht das dann 100x steht kompletter Schaden, obwohl 400 Leute seit 100tkm absolut null Probleme damit haben.

Ich selbst habe jetzt 40tkm und bisher ist Alles super.
Beim nächsten Ölwechsel werde ich auch mal das Getriebeöl wechseln und kontrollieren lassen.

P.S.:
Die Leute die einen Shortshifter drin haben/ hatten sollten das vlt. auch erwähnen.



Ich hätte jetzt "Probleme mit Chip" schon unter tuning dazugezählt. AAber hab nochmal so dazu geschrieben wie du es gemeint hast. Auserdem kann man jetzt abgegebene Stimmen verändern und kann mehrere abgeben :)
Ich hoff das passt so, ansonsten meldet euch.
Als erster Beitrag kann ichs nicht machen. Aber wird auf der Startseite angezeigt :)

Übrigens Kulanz gabs 0 € ...
Offizieller Sponsor der örtlichen Bußgeldstelle!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »abarth_ig« (17. September 2013, 19:42)

Mein Auto:


D3an

Abarth-Profi

  • »D3an« ist männlich
  • Keine Bewertung

Beiträge: 795

Dabei seit: 19. Juli 2010

Wohnort: Pfedelbach

Aktivitätspunkte: 4025

- OE H R
-
D A * *

Danksagungen: 65

  • Nachricht senden

22

Dienstag, 17. September 2013, 20:17

Bei mir gabs nach starken 2,5 Jahren noch 45% auf Kulanz von Fiat. Immerhin ;)
Super... Schön schnell unterwegs gewesen :rotfl:

Mein Auto: Seat Leon Cupra 5F Performance


Punto-Mario

Abarth-Profi

  • »Punto-Mario« ist männlich
  • Keine Bewertung

Beiträge: 506

Dabei seit: 22. März 2011

Wohnort: Rottal-Inn

Aktivitätspunkte: 2560

Danksagungen: 16

  • Nachricht senden

23

Mittwoch, 25. September 2013, 22:45

ca. 69000km mit Motortuning und keine Probleme. Wie am ersten Tag :)

abarth_ig

Moderator

  • »abarth_ig« ist männlich
  • Keine Bewertung

Beiträge: 2 813

Dabei seit: 16. Oktober 2009

Aktivitätspunkte: 14600

* *
-
* * * * * *

Danksagungen: 77

  • Nachricht senden

24

Donnerstag, 26. September 2013, 00:33

Will dich jetzt nicht verunsicher, aber bei den meisten, inkl. mir gings genau ab 69.000 los... Aber ich hoffe du gehörst nicht dazu und hast noch ne weile freude mit dem Abarth :)
Offizieller Sponsor der örtlichen Bußgeldstelle!

Mein Auto:


Bigitalian

Abarth-Profi

  • »Bigitalian« ist männlich
  • 1 Bewertungen

Beiträge: 839

Dabei seit: 27. Februar 2011

Wohnort: Kiel

Aktivitätspunkte: 4355

Danksagungen: 110

  • Nachricht senden

25

Donnerstag, 26. September 2013, 11:02

HI HO,
meiner hat knappe 64000. Normalerweise habe ich bischer nichts bemerkt, außer das im 1. Gang beim anfahren, der Knüppel minimal zur mir kommt.

Normal oder Getriebe ?

Getriebeöl habe ich mit neuer Kupplung wechseln lassen bei ca. 40000 km

Mfg é Ciao
Christian
GPA SS KIT | 213 PS | 325 NM | Scara DP 200cpi Materialmord | CSC Flexrohr | Ragazzon ab Flexrohr | Bonalume Pop-Off | Turbozentrum LLK

cochinoloco

Abarth-Fahrer

  • »cochinoloco« ist männlich
  • 1 Bewertungen

Beiträge: 162

Dabei seit: 30. Mai 2013

Aktivitätspunkte: 905

V L
-

Danksagungen: 9

  • Nachricht senden

26

Sonntag, 29. September 2013, 08:32

Hallo! Ich dachte das sei normal das sich beim Lastwechsel der Schalthebel nach vorne und hinten bewegt!?

Mein Abarth Punto Evo: 1 of 199


hubbeda

Abarth-Profi

  • »hubbeda« ist männlich
  • Keine Bewertung

Beiträge: 409

Dabei seit: 3. Dezember 2008

Wohnort: Meisenheim

Aktivitätspunkte: 2115

Danksagungen: 12

  • Nachricht senden

27

Sonntag, 29. September 2013, 11:00

Hallo! Ich dachte das sei normal das sich beim Lastwechsel der Schalthebel nach vorne und hinten bewegt!?

ETWAS ! JA !
Aber das ist, wenn es soweit ist, locker 1 cm !

Apollo

Moderator

  • »Apollo« ist männlich
  • Keine Bewertung

Beiträge: 4 322

Dabei seit: 19. Juli 2012

Wohnort: Limburg

Aktivitätspunkte: 21920

- L M
-
W I * *

Danksagungen: 819

  • Nachricht senden

28

Sonntag, 29. September 2013, 15:36

Der Schalhebel sollte sich im 6ten Gang bewegen (Ist bei mir auch so und war von dem ersten KM an). Durch den Lastwechsel bewegt sich der Motor auf seinem (vorderen) Fahrschemel und zieht an den Seilen vom Schalthebel, dadurch bewegt dieser sich. :)

Wenn der Schalthebel sich in jedem Gang "stark" bewegt, stimmt etwas nicht (wahrscheinlich Getriebe) und ich würde sofort in die Werkstatt fahren.

Wobei es bei meinem APE sich ja um ein C635 Getriebe handelt und nicht wie beim GPA um ein M32.


Gruß Apollo

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Apollo« (29. September 2013, 22:01)

Mein Abarth Punto Evo: Esseesse mit Blubbern, Stahlflexleitungen in ROT, G-Tech Cup GT, HJS 200 Zellen Kat, HG Air Intake + CDA Box, HG HFRS Ladeluftkühler, H&R + Eibach Spurplatten, Rote Silicone Racing Hoses, 18 Zoll Abarth Felgen, Prosport Gauges, Brembo High Performance Bremsscheiben mit HP2000 Belägen, Bilstein B14, Novitec Schaltwegverkürzung, Lester Sideblades, Haubenlifter, Wiechers Domstrebe, Lüftungsschlitze, Hifi Ausbau, Semi Slicks auf 17 Zöllern, Tracktimer mit 10hz GPS


Bigitalian

Abarth-Profi

  • »Bigitalian« ist männlich
  • 1 Bewertungen

Beiträge: 839

Dabei seit: 27. Februar 2011

Wohnort: Kiel

Aktivitätspunkte: 4355

Danksagungen: 110

  • Nachricht senden

29

Sonntag, 29. September 2013, 20:07

HI Ho,
habe mal bei HAS nachgefragt, ist wohl noch normal. Passiert nur beim Anfahren im 1. Gang.

Da kommt er mir manchmal 0,5 cm etwar entgegen, das wars.

Puhhh..nochmal glück gehabt :)
GPA SS KIT | 213 PS | 325 NM | Scara DP 200cpi Materialmord | CSC Flexrohr | Ragazzon ab Flexrohr | Bonalume Pop-Off | Turbozentrum LLK

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Bigitalian« (30. September 2013, 07:55)


dave.abarth

Abarth-Schrauber

  • »dave.abarth« ist männlich
  • Keine Bewertung

Beiträge: 374

Dabei seit: 27. Juni 2013

Wohnort: Innsbruck

Aktivitätspunkte: 1890

Danksagungen: 64

  • Nachricht senden

30

Sonntag, 29. September 2013, 22:00

dann bin ich ja mal beruhigt :pfeifen:

Mein Auto: Grande Punto Abarth



Bigitalian

Abarth-Profi

  • »Bigitalian« ist männlich
  • 1 Bewertungen

Beiträge: 839

Dabei seit: 27. Februar 2011

Wohnort: Kiel

Aktivitätspunkte: 4355

Danksagungen: 110

  • Nachricht senden

31

Montag, 30. September 2013, 07:56

dann bin ich ja mal beruhigt :pfeifen:


Wad glaubste ich :) Ich muss schon Geld für einen Zahnriemenwechsel bald ausgeben :)
GPA SS KIT | 213 PS | 325 NM | Scara DP 200cpi Materialmord | CSC Flexrohr | Ragazzon ab Flexrohr | Bonalume Pop-Off | Turbozentrum LLK

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

MrHenry20 (30.09.2013)

MiTo_TBi

Abarth-Meister

  • »MiTo_TBi« ist männlich
  • 1 Bewertungen

Beiträge: 1 111

Dabei seit: 29. Mai 2009

Wohnort: Detmold

Aktivitätspunkte: 5760

Danksagungen: 97

  • Nachricht senden

32

Montag, 20. Januar 2014, 20:15

Ich habe jetzt einen Termin am 12. Februar.
Habe heute mit Herrn Hasanovic telefoniert und er hat mir empfohlen, den 5. und 6. Gang nicht mehr zu nutzen.

Symptome: leichte Geräusche im 5. und 6. Gang, insbesondere im Schubbetrieb. Beim Anfahren kommt der Hebel einmalig leicht zurück, bewegt sich sonst aber kein bisschen.

Gesendet von meinem GT-I9300 mit Tapatalk 2

Ein Zwerg, der sich hohe Schuhe kauft, bleibt immer noch ein Zwerg!
(Bernd Stromberg)

Mein Auto: Alfa MiTo Turbo tuned by Mazza-Engineering ME-S2, Ansaugung modifiziert, K&N Tauschfilter, Magnaflow 200-Zeller, G-Tech AGA, Forge Wastegate gelbe Feder, Wavetrac Sperre, etc.pp.


Domuno

Abarth-Legende

  • »Domuno« ist männlich
  • Keine Bewertung

Beiträge: 4 789

Dabei seit: 8. Januar 2011

Wohnort: Steiermark

Aktivitätspunkte: 24100

Danksagungen: 414

  • Nachricht senden

33

Montag, 20. Januar 2014, 20:18

Auweh =(
In doubt flat out =) Colin McRae

MiTo_TBi

Abarth-Meister

  • »MiTo_TBi« ist männlich
  • 1 Bewertungen

Beiträge: 1 111

Dabei seit: 29. Mai 2009

Wohnort: Detmold

Aktivitätspunkte: 5760

Danksagungen: 97

  • Nachricht senden

34

Montag, 20. Januar 2014, 21:24

Hab ja erst überlegt das einfach auszusitzen aber das blöde ist: ich hör beim fahren nichts anderes mehr.
Naja, sind ja bloß zwei Scheine.
=(

Gesendet von meinem GT-I9300 mit Tapatalk 2

Ein Zwerg, der sich hohe Schuhe kauft, bleibt immer noch ein Zwerg!
(Bernd Stromberg)

Mein Auto: Alfa MiTo Turbo tuned by Mazza-Engineering ME-S2, Ansaugung modifiziert, K&N Tauschfilter, Magnaflow 200-Zeller, G-Tech AGA, Forge Wastegate gelbe Feder, Wavetrac Sperre, etc.pp.


Domuno

Abarth-Legende

  • »Domuno« ist männlich
  • Keine Bewertung

Beiträge: 4 789

Dabei seit: 8. Januar 2011

Wohnort: Steiermark

Aktivitätspunkte: 24100

Danksagungen: 414

  • Nachricht senden

35

Montag, 20. Januar 2014, 21:52

Ich kenn das ganz genau =(

HAS mroegt das bestimmt hin

glg.
In doubt flat out =) Colin McRae

dave.abarth

Abarth-Schrauber

  • »dave.abarth« ist männlich
  • Keine Bewertung

Beiträge: 374

Dabei seit: 27. Juni 2013

Wohnort: Innsbruck

Aktivitätspunkte: 1890

Danksagungen: 64

  • Nachricht senden

36

Dienstag, 21. Januar 2014, 07:54

Klingt nicht gut :(
wie viel km hast du jetzt?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »dave.abarth« (21. Januar 2014, 11:04)

Mein Auto: Grande Punto Abarth


PuntoEvoAbarth

Abarth-Schrauber

  • »PuntoEvoAbarth« ist männlich
  • Keine Bewertung

Beiträge: 371

Dabei seit: 17. Mai 2013

Aktivitätspunkte: 1870

Danksagungen: 29

  • Nachricht senden

37

Dienstag, 21. Januar 2014, 08:26

Hab ja erst überlegt das einfach auszusitzen aber das blöde ist: ich hör beim fahren nichts anderes mehr.
Naja, sind ja bloß zwei Scheine.
=(

Gesendet von meinem GT-I9300 mit Tapatalk 2
Hi mito du hast aber das Getriebe c 635 oder? :S

Mein Abarth Punto Evo: : Farbe Grigio Campovollo mit Krieg Bemalung :) G-TECH RS-S 223ps , Bilsteiner B14 Fahrwerk ,18 Zoll Essesse Felgen ,Essesse Bremsscheiben , HG Ansaugrohr +Airbox Distanzen VA 20mm scc HA 30mm H&R 200 Zellen kat von G-Tech :)


Domuno

Abarth-Legende

  • »Domuno« ist männlich
  • Keine Bewertung

Beiträge: 4 789

Dabei seit: 8. Januar 2011

Wohnort: Steiermark

Aktivitätspunkte: 24100

Danksagungen: 414

  • Nachricht senden

38

Dienstag, 21. Januar 2014, 09:06

M32 bei C635 sind mir nur probleme mit den Synchronringen bekannt.

sowie ab und zu das ZMS

glg.
In doubt flat out =) Colin McRae

MiTo_TBi

Abarth-Meister

  • »MiTo_TBi« ist männlich
  • 1 Bewertungen

Beiträge: 1 111

Dabei seit: 29. Mai 2009

Wohnort: Detmold

Aktivitätspunkte: 5760

Danksagungen: 97

  • Nachricht senden

39

Dienstag, 21. Januar 2014, 10:47

Ne im MiTo 155PS ist auch das M32 drin.
Dachte immer wenn nur Geräusche auftreten wäre das noch nicht so tragisch.
Aber das sah Herr Hasanovic ganz anders, hat mir empfohlen, sofort einen Termin auszumachen und den 5. und 6. Gang nicht mehr zu nutzen.
Andernfalls könnte es jederzeit knallen und es gibt einen kapitalen Getriebeschaden.

Da wir den MiTo noch fahren möchten, er läuft wie ne Uhr, rundum gewartet ist und die Versicherung grad 4.000€ in eine Lackierung gesteckt hat, lassen wir das machen. Auch wenn wir mit 1,5 bis 2 Eiern rechnen müssen.

Gesendet von meinem GT-I9300 mit Tapatalk 2

Ein Zwerg, der sich hohe Schuhe kauft, bleibt immer noch ein Zwerg!
(Bernd Stromberg)

Mein Auto: Alfa MiTo Turbo tuned by Mazza-Engineering ME-S2, Ansaugung modifiziert, K&N Tauschfilter, Magnaflow 200-Zeller, G-Tech AGA, Forge Wastegate gelbe Feder, Wavetrac Sperre, etc.pp.


hubbeda

Abarth-Profi

  • »hubbeda« ist männlich
  • Keine Bewertung

Beiträge: 409

Dabei seit: 3. Dezember 2008

Wohnort: Meisenheim

Aktivitätspunkte: 2115

Danksagungen: 12

  • Nachricht senden

40

Dienstag, 21. Januar 2014, 22:41

Zitat

ist nämlich schon mein 2. M32 Getriebe


8|

Mein erstes hatte die Laufgeräusche udn den wippenden Schalthebel bei 55tkm .
Habe ich auf Garantie ein neues Bekommen.
Jetzt bei 115tkm also circa 60tkm später bleibt 4ter gang nicht mehr drinn und wippen im 1. und 5.
Tachostand knapp 124000km . Läuft noch :rotfl: :top: :beifall:
Den 4ten Gang vermisse ich schon ziemlich ;(

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!