Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Autohaus Renck-Weindel KG

SteveO

Abarth-Profi

  • Keine Bewertung

Beiträge: 577

Dabei seit: 9. Mai 2009

Aktivitätspunkte: 3170

Danksagungen: 56

  • Nachricht senden

1

Dienstag, 11. November 2014, 19:39

Probleme mit der Handbremse

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi
Habe leider seit ein paar Tagen Probleme mit der Handbremse.
Man kann sie noch ganz normal anziehen, aber ab ca. 70% knackt es kurz und die Bremse wird wieder weicher. Wenn man weiter anzieht wird sie wieder fester, erreicht die volle Festellwirkung aber nicht mehr (bei 65-70% blockiert die Handbremse zuverlässig würde ich sagen).
Bei der letzten Inspektion vor ca. einem Monat stand bei den Rechnungskommentaren: Handbremsseil rechts geknickt (am Halter)
Was ist da nun warscheinlich passiert? Welche Ersatzteile werden nötig sein?
Danke für die Hilfe!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »SteveO« (11. November 2014, 19:39)


Windi

Abarth-Fahrer

  • Keine Bewertung

Beiträge: 174

Dabei seit: 23. Juli 2014

Aktivitätspunkte: 895

Danksagungen: 25

  • Nachricht senden

2

Dienstag, 11. November 2014, 20:26

Die Abdeckung im Innenraum ist im Handumdrehen abgebaut, schau drunter die punto Handbremse ist sowieso etwas instabil konstruiert vielleicht hat der Verteiler einen weg.

Domuno

Abarth-Legende

  • »Domuno« ist männlich
  • Keine Bewertung

Beiträge: 4 764

Dabei seit: 8. Januar 2011

Wohnort: Pernegg an der Mur

Aktivitätspunkte: 23975

Danksagungen: 405

  • Nachricht senden

3

Mittwoch, 12. November 2014, 00:02

Bei mir war damals ein seil eingerissen
In doubt flat out =) Colin McRae

Mein Abarth Grande Punto: G Tech RSS Evo R, 200zellen Kat, Schmiedekolben und viele Feinheiten, TurboGroove mit YellowStuff und FischerStahlflex. von Abarth Damisch Graz mit freundlicher Unterstützung von G Tech Stetten


flex

Mitglied

  • Keine Bewertung

Beiträge: 7

Dabei seit: 28. Dezember 2014

Aktivitätspunkte: 35

Danksagungen: 3

  • Nachricht senden

4

Montag, 5. Januar 2015, 01:42

Bei mir war auch ein Seil kaputt - am Mito: http://www.alfisti.net/alfa-forum/1062405280-post3.html

Mein Auto:


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

SteveO (05.01.2015)

Taigaff

Abarth-Schrauber

  • »Taigaff« ist männlich
  • Keine Bewertung

Beiträge: 335

Dabei seit: 9. April 2013

Wohnort: St.Gallen

Aktivitätspunkte: 1810

Danksagungen: 34

  • Nachricht senden

5

Montag, 5. Januar 2015, 13:04

Ich vermute mal, du brauchst einfach ein neues Seil für die rechte Seite.
Bei mir kommt das Seil rechts auch neu wenn ich die Bremsen ersetze, hat wohl Wasser drin...

Mein Abarth Grande Punto: Kit Esseesse; Navi, Interscope, Rotes Estetico, Tempomat, Mittelarmlehne, Standheizung mit Fernbedienung


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!