Banlog

Mitgliedschaft beendet

1

Donnerstag, 15. November 2012, 22:40

Schalthebel "wackeln"

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi Leute,
Ich habe einen APE der jetzt ca 9000km runter hat. Ich habe schon die Sufu benutzt jedoch nicht das gefunden was meinem "Problem" ähnlich sieht. Wenn ich auf der Autobahn mal auf 160 oder 180km/h beschleunige (5 oder 6 Gang) und das Gaspedal los lasse fängt der Schalthebel an zu vibrieren, schlagen, wackeln,.... - irgendwie in diese Richtung halt! Fühlt sich mit der Hand halt etwas komisch an. Passiert auch nur bei bestimmten Geschwindigkeiten und Gängen.

Ich weiß jetzt nicht ob das normal ist,.... bei einem Abarth 500 Leihwagen war das auch, jedoch viel schwächer. Bei einem Fiat Punto (ca. 70ps) war überhaupt nichts zu spüren... aber um ehrlich zu sein war bei 150 km/h das Machbare schon ausgereitzt. Ganz zu schweigen wie lange der Sprint von 0 auf 150 km/h gedauert hat. :rotfl: 163ps sind schon was tolles! :thumbsup:

Nun wieder zurück! Ist das nun Standart oder sollte ich damit doch noch einmal zu meinem Händler?

TheDopeofLife

Abarth-Profi

  • »TheDopeofLife« ist männlich

Beiträge: 935

Dabei seit: 23. Juli 2012

Wohnort: Eupen

Aktivitätspunkte: 4720

* *
-
T B 6 0 6

Danksagungen: 59

  • Nachricht senden

2

Donnerstag, 15. November 2012, 22:52

Das kippeln/leichtes wippen des Schalthebels beim Lastwechsel, als Gas geben und wieder weg nehmen, im 6ten Gang soll normal sein
Allerdings habe ich noch nichts von virbrieren gelesen.

Mein Auto: Abarth 500


Banlog

Mitgliedschaft beendet

3

Donnerstag, 15. November 2012, 22:55

Es schlägt schon leicht hin und her wenn die Hand drauf liegt. Man hört jetzt natürlich nichts sondern spürt es nur. :S

Apollo

Moderator

  • »Apollo« ist männlich

Beiträge: 4 409

Dabei seit: 19. Juli 2012

Wohnort: Limburg

Aktivitätspunkte: 22365

- L M
-
W I * *

Danksagungen: 901

  • Nachricht senden

4

Freitag, 16. November 2012, 00:16

Bei mir vibriert nichts beim Lastwechsel oder im 5-6 Gang... Glaube nicht das das normal ist, wenn man das so deutlich merkt... :thumbdown:

Mein Abarth Punto Evo: Esseesse mit Blubbern, Stahlflexleitungen in ROT, G-Tech Cup GT, HJS 200 Zellen Kat, HG Air Intake + CDA Box, HG HFRS Ladeluftkühler, H&R + Eibach Spurplatten, Rote Silicone Racing Hoses, 18 Zoll Abarth Felgen, Prosport Gauges, Brembo High Performance Bremsscheiben mit HP2000 Belägen, Bilstein B14, Novitec Schaltwegverkürzung, Lester Sideblades, Haubenlifter, Wiechers Domstrebe, Lüftungsschlitze, Hifi Ausbau, Semi Slicks auf 17 Zöllern, Tracktimer mit 10hz GPS


joergy

Abarth-Profi

  • »joergy« ist männlich

Beiträge: 472

Dabei seit: 19. Januar 2009

Wohnort: Bielefeld

Aktivitätspunkte: 2495

- B I
-
J 5 9 5

Danksagungen: 37

  • Nachricht senden

5

Freitag, 16. November 2012, 15:50

Wenn das so ausssieht, ist es wohl kaputt... :





http://www.scuderia-owl.de.vu

Abarth 500
- Grigio Campovolo
- Kit Estetico "schwarz"
- Design-Set Dach "Chess" schwarz
- Interscope Soundsystem + Blue and Me Nav
- 16" 8-Speichen Felgen Original
- G-Tech Le Mans Sport
- 200 Zeller
- Dectane Rückleuchten -smoke-
- EBC Greenstuff + Grooved Discs (vorne + hinten)
- Bilstein B14

Banlog

Mitgliedschaft beendet

6

Freitag, 16. November 2012, 19:13

Sieht ja lustig aus! :D So fühlt es sich aber bei mir nur an! Wüsste jetzt nicht das der so extrem ist... ich achte dabei auf die Straße! =) Werde mir das aber mal angucken!

TheDopeofLife

Abarth-Profi

  • »TheDopeofLife« ist männlich

Beiträge: 935

Dabei seit: 23. Juli 2012

Wohnort: Eupen

Aktivitätspunkte: 4720

* *
-
T B 6 0 6

Danksagungen: 59

  • Nachricht senden

7

Freitag, 16. November 2012, 19:48

@joergy

deine Videos sind aber von nem M32 Getriebe welches der Grande Punto hat

der Punto Evo hat aber das C635 Getriebe.

Schaut mal hier rein: APE Getriebe
fast alle APE fahrer haben leichtes wackeln im letzten Gang

Mein Auto: Abarth 500


joergy

Abarth-Profi

  • »joergy« ist männlich

Beiträge: 472

Dabei seit: 19. Januar 2009

Wohnort: Bielefeld

Aktivitätspunkte: 2495

- B I
-
J 5 9 5

Danksagungen: 37

  • Nachricht senden

8

Freitag, 16. November 2012, 21:06

Sorry, das mit dem anderen Getriebe war mir nicht bekannt... :S


http://www.scuderia-owl.de.vu

Abarth 500
- Grigio Campovolo
- Kit Estetico "schwarz"
- Design-Set Dach "Chess" schwarz
- Interscope Soundsystem + Blue and Me Nav
- 16" 8-Speichen Felgen Original
- G-Tech Le Mans Sport
- 200 Zeller
- Dectane Rückleuchten -smoke-
- EBC Greenstuff + Grooved Discs (vorne + hinten)
- Bilstein B14

TheDopeofLife

Abarth-Profi

  • »TheDopeofLife« ist männlich

Beiträge: 935

Dabei seit: 23. Juli 2012

Wohnort: Eupen

Aktivitätspunkte: 4720

* *
-
T B 6 0 6

Danksagungen: 59

  • Nachricht senden

9

Freitag, 16. November 2012, 21:57

Kein Problem, dafür ist ein Forum ja da :D

Ich werde es morgen mal testen nachdem meine Achsmanschette getauscht ist und mir nicht mehr den ganzen Motorraum voll Fett spritzt :-(

Mein Auto: Abarth 500


@ndy

Abarth-Meister

  • »@ndy« ist männlich

Beiträge: 1 360

Dabei seit: 5. März 2010

Wohnort: Böblingen

Aktivitätspunkte: 6880

Danksagungen: 115

  • Nachricht senden

10

Freitag, 16. November 2012, 23:29

Hi, das leichte Kippeln des Schalthebels im 6. Gang sollte normal sein. In dem Thread APE Getriebe haben sie sehr viele gemeldet die das auch haben.
Fahr damit auch schon 36000km rum.
Ein Vibrieren ist mir bis jetzt allerdings nicht aufgefallen.
Ausserdem beim Fahren die Hand weg vom Schalthebel wenn nicht gerade geschaltet wird ;)

Mein Abarth Punto Evo: G-Tech RS Kit mit GT560cup-gt, KW Inox Variante 1, Pogea Racing XCUT 8x18", Prosport LDA, 3M SLN



Apollo

Moderator

  • »Apollo« ist männlich

Beiträge: 4 409

Dabei seit: 19. Juli 2012

Wohnort: Limburg

Aktivitätspunkte: 22365

- L M
-
W I * *

Danksagungen: 901

  • Nachricht senden

11

Samstag, 17. November 2012, 10:17


Ausserdem beim Fahren die Hand weg vom Schalthebel wenn nicht gerade geschaltet wird ;)
Habe das schon öfter gehört, warum ist das nicht gut? Gemütlich beim fahren ist es ja schon :whistling:

Mein Abarth Punto Evo: Esseesse mit Blubbern, Stahlflexleitungen in ROT, G-Tech Cup GT, HJS 200 Zellen Kat, HG Air Intake + CDA Box, HG HFRS Ladeluftkühler, H&R + Eibach Spurplatten, Rote Silicone Racing Hoses, 18 Zoll Abarth Felgen, Prosport Gauges, Brembo High Performance Bremsscheiben mit HP2000 Belägen, Bilstein B14, Novitec Schaltwegverkürzung, Lester Sideblades, Haubenlifter, Wiechers Domstrebe, Lüftungsschlitze, Hifi Ausbau, Semi Slicks auf 17 Zöllern, Tracktimer mit 10hz GPS


@ndy

Abarth-Meister

  • »@ndy« ist männlich

Beiträge: 1 360

Dabei seit: 5. März 2010

Wohnort: Böblingen

Aktivitätspunkte: 6880

Danksagungen: 115

  • Nachricht senden

12

Samstag, 17. November 2012, 10:45

Naja, vorrangig gilt das glaub ich eher für starre Schaltgestänge.
Bei Schaltungen mit Bowdenzug werden die Auswirkungen geringer sein aber sicherheitshalber lieber lassen
Steht übrigens auch in der Betriebsanleitung drin. (S.135)

Mein Abarth Punto Evo: G-Tech RS Kit mit GT560cup-gt, KW Inox Variante 1, Pogea Racing XCUT 8x18", Prosport LDA, 3M SLN


Banlog

Mitgliedschaft beendet

13

Samstag, 17. November 2012, 13:06

Wozu habe ich dann eine extra installierte Armlehne? ;) In Kurven habe ich ja auch immer meine Hände am Lenkrad! :D Vielleicht noch ein Thema dazwischen, hört sich der Turbolader beim Gas geben anders an als wenn er Warm ist? Wegen der Winterzeit nicht im Sommer! Mein Wagen steht teilweise auch mal für 8 Stunden draußen, so bei 4Grad.

Mif

Mitglied

Beiträge: 40

Dabei seit: 22. April 2012

Aktivitätspunkte: 235

Danksagungen: 2

  • Nachricht senden

14

Samstag, 17. November 2012, 13:19

Hier schon alles besprochen...

APE Getriebe

Es hat sich bereits 1 Gast bedankt.

Banlog

Mitgliedschaft beendet

15

Samstag, 17. November 2012, 16:12

Alles klar, danke. Habe es wohl übersehen weil das Thema mit "Probleme den Gang rein zu bekommen" anfing. Anscheinend soll das aber wirklich "normal " sein! 8|

Tobi GPAB

Abarth-Professor

Beiträge: 2 298

Aktivitätspunkte: 11720

- * *
-
* * * *

Danksagungen: 231

  • Nachricht senden

16

Samstag, 17. November 2012, 17:18

Alles klar, danke. Habe es wohl übersehen weil das Thema mit "Probleme den Gang rein zu bekommen" anfing. Anscheinend soll das aber wirklich "normal " sein! 8|


Unsere Abarth´s sind Italiener, da ist alles "normal"... ;)

Mein Abarth 595: Competizione


Banlog

Mitgliedschaft beendet

17

Samstag, 17. November 2012, 18:31

Zitat

Vielleicht noch ein Thema dazwischen, hört sich der Turbolader beim Gas geben anders an als wenn er Warm ist? Wegen der Winterzeit nicht im Sommer! Mein Wagen steht teilweise auch mal für 8 Stunden draußen, so bei 4Grad.
Kann mir dazu noch einer was sagen?

Apollo

Moderator

  • »Apollo« ist männlich

Beiträge: 4 409

Dabei seit: 19. Juli 2012

Wohnort: Limburg

Aktivitätspunkte: 22365

- L M
-
W I * *

Danksagungen: 901

  • Nachricht senden

18

Samstag, 17. November 2012, 20:49

Bei mir hört sich der Turbo, ob gerade Auto angemacht oder schon 500 KM gefahren, gleich an... Aber viel zu hören ist mein Turbo beim Start nie. Die ersten 10 KM wird warm gefahren! :whistling:

Mein Abarth Punto Evo: Esseesse mit Blubbern, Stahlflexleitungen in ROT, G-Tech Cup GT, HJS 200 Zellen Kat, HG Air Intake + CDA Box, HG HFRS Ladeluftkühler, H&R + Eibach Spurplatten, Rote Silicone Racing Hoses, 18 Zoll Abarth Felgen, Prosport Gauges, Brembo High Performance Bremsscheiben mit HP2000 Belägen, Bilstein B14, Novitec Schaltwegverkürzung, Lester Sideblades, Haubenlifter, Wiechers Domstrebe, Lüftungsschlitze, Hifi Ausbau, Semi Slicks auf 17 Zöllern, Tracktimer mit 10hz GPS


Banlog

Mitgliedschaft beendet

19

Samstag, 17. November 2012, 21:59

Bei mir hört sich der Sound viel heller an! (Winterzeit, wenn der mal draußen steht)

Vielleicht hab ich auch einfach nur selbst Probleme! :D

Banlog

Mitgliedschaft beendet

20

Sonntag, 6. Januar 2013, 22:22

Hey, seit dem letzten Post wollte ich euch nochmal kurz auf den letzten Stand bringen.... seit der G-Tech Schaltwegverkürzung hab ich kein "wackeln" mehr verspürt! =)
Weiß natürlich nicht in wie weit das ganze jetzt damit zusammen hängt... aufjedenfall ne super Sache! =)

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!