PuntoAbarth92

Abarth-Fahrer

  • »PuntoAbarth92« ist männlich

Beiträge: 156

Dabei seit: 7. Februar 2014

Wohnort: Göppingen

Aktivitätspunkte: 840

Danksagungen: 6

  • Nachricht senden

1

Montag, 4. Januar 2016, 11:58

Schwankender Ladedruck

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

und zwar bei meinem Punto Evo Abarth SS fällt der Ladedruck bei konstanten Gas geben immer ab und steigt dann wieder.
Das ruckelt ganz komisch.
An was kann dies liegen? Kann es an dem neuverbauten größeren LLK von HG-Motorsport liegen, dass er da Falschluft zieht?

Mein Abarth Punto Evo:


Tobi GPAB

Abarth-Professor

Beiträge: 2 298

Aktivitätspunkte: 11720

- * *
-
* * * *

Danksagungen: 231

  • Nachricht senden

2

Montag, 4. Januar 2016, 12:38

Kontrolliere mal die Druckschläuche vom pierburg...

Mein Abarth 595: Competizione


PuntoAbarth92

Abarth-Fahrer

  • »PuntoAbarth92« ist männlich

Beiträge: 156

Dabei seit: 7. Februar 2014

Wohnort: Göppingen

Aktivitätspunkte: 840

Danksagungen: 6

  • Nachricht senden

3

Montag, 4. Januar 2016, 21:04

und wo sind die? Ich kenn mich nicht so gut aus? :D

Mein Abarth Punto Evo:


Animalpower1990

Abarth-Profi

Beiträge: 624

Dabei seit: 1. November 2012

Aktivitätspunkte: 3140

Danksagungen: 155

  • Nachricht senden

4

Montag, 4. Januar 2016, 23:57

Batterie mal abklemmen(länger als 15 Minuten) und dann im Leerlauf laufen lassen, nachdem die Batterie wieder dran ist. Ich denke das Steuergerät sollte neu angelernt werden!! Bzw. Sich selbst neu einlernen.
Dann ausgiebige Probefahrt

Rübezahl

Abarth-Fan

  • »Rübezahl« ist männlich

Beiträge: 96

Dabei seit: 20. September 2012

Wohnort: D-76307 Karlsbad

Aktivitätspunkte: 490

Danksagungen: 17

  • Nachricht senden

5

Freitag, 8. Januar 2016, 11:16

Das Phänomen hatte ich jetzt bei meinem Kleinen auch. Luca hatte ganz allgemein ein Leck im Ladedrucksystem vermutet, wahrscheinlich das Schubumluftventil oder das Taktventil (Pierburg). Sein Mechaniker hat dann das Taktventil mal getauscht: Problem behoben. Die Sache war in einer halben Stunde (incl. Probefahrt) erledigt.
Abarth 595 turismo, grigio campovolo con estetico rosso, MTA Competitione-Getriebe, Cruise Control, Sitzheizung, Interscope, Mazza-Tuning, Garrett 1446 Upgrade Turbomarkt Mainz, HG-Motorsport Ladeluftkühler, Vmaxx-Bremsen, DNA Uniball Hinterachsgelenklager, Quaife Torsen-Differentialsperre, Bilstein B6/B8, G-Tech GT 550-ST 100 mit HJS-Kat

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Domuno (08.01.2016)

PuntoAbarth92

Abarth-Fahrer

  • »PuntoAbarth92« ist männlich

Beiträge: 156

Dabei seit: 7. Februar 2014

Wohnort: Göppingen

Aktivitätspunkte: 840

Danksagungen: 6

  • Nachricht senden

6

Freitag, 8. Januar 2016, 21:48

kann es auch am ladeluftkühler liegen, weil den habe ich kürzlich gewechselt und einen größeren verbaut.
das problem ist das ich beim Händler war, ich es auf garantie machen lassen wollte und der schiebt es jetzt auf Zubehörteile die ich umgebaut habe(Gtech Kalppenauspuff und HG-Motorsport Ladeluftkühler) und sagt ich soll selber danach schauen

Mein Abarth Punto Evo:


Ringo Star

Mitgliedschaft beendet

7

Freitag, 8. Januar 2016, 23:00

Bau doch den originalen llk wieder ein und guck doch ob es weg ist!

Anri

Abarth-Schrauber

  • »Anri« ist männlich

Beiträge: 358

Dabei seit: 15. Juni 2014

Aktivitätspunkte: 1815

* *
-
S E * * *

Danksagungen: 63

  • Nachricht senden

8

Freitag, 8. Januar 2016, 23:46

Nein es ist nichts mit dem LLK!

Es ist das Pierburg oder die Schläuche drumrum. Hatte ich auch schon... auch mit Serien LLK

Mein Abarth 695: 0.8L 52PS VMAX: 145km/h


Rübezahl

Abarth-Fan

  • »Rübezahl« ist männlich

Beiträge: 96

Dabei seit: 20. September 2012

Wohnort: D-76307 Karlsbad

Aktivitätspunkte: 490

Danksagungen: 17

  • Nachricht senden

9

Samstag, 9. Januar 2016, 18:16

kann es auch am ladeluftkühler liegen, weil den habe ich kürzlich gewechselt und einen größeren verbaut.

Es kann nur dann am Einbau des Ladeluftkühlers liegen, wenn eine der Anschlussschellen undicht ist. Aber dann sollte der Ladedruck generell zu niedrig sein. Schwankungen im Ladedruck (bei mir ging das von 0.8 bis 1.6 wild hin und her) deuten schon auf ein defektes Ventil. Und ein defektes Pierburg ist wohl öfter der Grund dafür. Lass es doch einfach mal tauschen und sag deinem Händler, wenn's dann nicht weg ist, bezahlst du die Arbeit, sonst geht's auf Garantie.
Abarth 595 turismo, grigio campovolo con estetico rosso, MTA Competitione-Getriebe, Cruise Control, Sitzheizung, Interscope, Mazza-Tuning, Garrett 1446 Upgrade Turbomarkt Mainz, HG-Motorsport Ladeluftkühler, Vmaxx-Bremsen, DNA Uniball Hinterachsgelenklager, Quaife Torsen-Differentialsperre, Bilstein B6/B8, G-Tech GT 550-ST 100 mit HJS-Kat

@ndy

Abarth-Meister

  • »@ndy« ist männlich

Beiträge: 1 360

Dabei seit: 5. März 2010

Wohnort: Böblingen

Aktivitätspunkte: 6880

Danksagungen: 115

  • Nachricht senden

10

Sonntag, 10. Januar 2016, 00:13

Sehr wahrscheinlich ist das Ladedruckregelventil defekt, wie Anri schon geschrieben hat.
Hatte das Problem auch schon.

Mein Abarth Punto Evo: G-Tech RS Kit mit GT560cup-gt, KW Inox Variante 1, Pogea Racing XCUT 8x18", Prosport LDA, 3M SLN


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Anri (10.01.2016)


fred22

Abarth-Profi

  • »fred22« ist männlich

Beiträge: 390

Dabei seit: 24. Juli 2010

Wohnort: Vienna

Aktivitätspunkte: 2040

Danksagungen: 34

  • Nachricht senden

11

Sonntag, 14. Februar 2016, 18:15

Hallo

Habe genau das selbe Problem, kann mir jemand bitte die Teilenummer von den Ladedruckregelventil nennen? wäre echt toll

Abarth Punto Evo EZ 01/2011
Danke

Mein Abarth Punto Evo: BMC Filtermatte / G-TECH 560 RS Kit / Esseesse Ansaugstutzen / Assetto Koni / ICW 8x18 205-40-R18 / Defi-Gauges Ladedruck & Öl-Temp


Mr.Guru

Abarth-Profi

  • »Mr.Guru« ist männlich

Beiträge: 804

Dabei seit: 13. August 2009

Wohnort: Wien

Aktivitätspunkte: 4155

Danksagungen: 161

  • Nachricht senden

12

Sonntag, 14. Februar 2016, 18:59

55212397

Mein Auto: Giulietta QV 340PS 470nm


Es haben sich bereits 1 registrierter Benutzer und 1 Gast bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

fred22 (15.02.2016)

PuntoAbarth92

Abarth-Fahrer

  • »PuntoAbarth92« ist männlich

Beiträge: 156

Dabei seit: 7. Februar 2014

Wohnort: Göppingen

Aktivitätspunkte: 840

Danksagungen: 6

  • Nachricht senden

13

Mittwoch, 17. Februar 2016, 11:35

ja bei mir war es das Ladedruckventil. Aber ich musste auch oft zum händler fahren bis er es gewechselt hat.

Mein Abarth Punto Evo:


fred22

Abarth-Profi

  • »fred22« ist männlich

Beiträge: 390

Dabei seit: 24. Juli 2010

Wohnort: Vienna

Aktivitätspunkte: 2040

Danksagungen: 34

  • Nachricht senden

14

Donnerstag, 18. Februar 2016, 15:43

Habe heute die zeit gehabt alles mal genau anzusehen, ein schlauch löst sich in luft auf der zerbröselt richtig...

Es ist der Schlauch von Ladedruckregler zum Turbo.

In Eper ist nicht erkennbar welchen Innendruchmesser dieser hat, weiß das jemand zufällig?

l.g Fred

Mein Abarth Punto Evo: BMC Filtermatte / G-TECH 560 RS Kit / Esseesse Ansaugstutzen / Assetto Koni / ICW 8x18 205-40-R18 / Defi-Gauges Ladedruck & Öl-Temp


tunwirs

Abarth-Legende

  • »tunwirs« ist männlich

Beiträge: 3 606

Dabei seit: 21. März 2010

Wohnort: München Bayern Rest Deutschland = B R D

Aktivitätspunkte: 18640

- M
-
J O 6 9 5

Danksagungen: 1566

  • Nachricht senden

15

Donnerstag, 18. Februar 2016, 15:53

Der Innendurchmesser ist zweitrangig... dicht muß es sein und fest sitzen!
Johann S. Anasenzl 《60+》♡ Abarthverkäufer im Ruhestand :unschuldig:

https://m.facebook.com/100010713751537/p…07368949630230/

Facebook

Mein Abarth 695: Tributo Ferrari EZ 11.11.11 ♥ Nr. 44 in Rosso Corse √ Name: ♥ USCHY®♥ https://www.facebook.com/100010713751537/posts/107368949630230/


Domuno

Abarth-Legende

  • »Domuno« ist männlich

Beiträge: 4 854

Dabei seit: 8. Januar 2011

Wohnort: Steiermark

Aktivitätspunkte: 24425

Danksagungen: 430

  • Nachricht senden

16

Donnerstag, 18. Februar 2016, 18:58

Nimm am besten kleine Benzinschläuche. Sind gewebe verstärkt die originalen sind ja von Haribo gg

Ich vermute Dm4 oder Dm5
Miss besser mal nach

Und tausch sie einzeln damit du sie nicht verwechselst

Glg
In doubt flat out =) Colin McRae

Mr.Guru

Abarth-Profi

  • »Mr.Guru« ist männlich

Beiträge: 804

Dabei seit: 13. August 2009

Wohnort: Wien

Aktivitätspunkte: 4155

Danksagungen: 161

  • Nachricht senden

17

Samstag, 20. Februar 2016, 09:02

Habe heute die zeit gehabt alles mal genau anzusehen, ein schlauch löst sich in luft auf der zerbröselt richtig...

Es ist der Schlauch von Ladedruckregler zum Turbo.

In Eper ist nicht erkennbar welchen Innendruchmesser dieser hat, weiß das jemand zufällig?

l.g Fred



kann dir die nr von den orig schläuchen aber auch geben

Mein Auto: Giulietta QV 340PS 470nm


fred22

Abarth-Profi

  • »fred22« ist männlich

Beiträge: 390

Dabei seit: 24. Juli 2010

Wohnort: Vienna

Aktivitätspunkte: 2040

Danksagungen: 34

  • Nachricht senden

18

Donnerstag, 25. Februar 2016, 07:37

Danke Guru hat sich erledigt.

Habe den schlauch getauscht, er hat 5mm Innendurchmesser.
Habe jedoch gleich einen gewebeverstärkten Benzinschlauch 5,5mm genommen und nun läuft er wieder wie eine eins :)



l.g Fred

Mein Abarth Punto Evo: BMC Filtermatte / G-TECH 560 RS Kit / Esseesse Ansaugstutzen / Assetto Koni / ICW 8x18 205-40-R18 / Defi-Gauges Ladedruck & Öl-Temp


Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

tunwirs (25.02.2016), Domuno (25.02.2016), amphore (21.05.2018)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!