Dr.Abarthich

Abarth-Schrauber

  • »Dr.Abarthich« ist männlich

Beiträge: 274

Dabei seit: 19. März 2011

Wohnort: Schweiz

Aktivitätspunkte: 1655

Danksagungen: 14

  • Nachricht senden

1

Freitag, 22. Juni 2012, 23:03

Starke Pfeif/Kreischgeräusche bei Vollast ohne Leistungsverlust

Wird nicht angezeigt, wenn Sie angemeldet sind!

hallo, ein Hilferuf an die ausgebufften Motorkenner.

Habe ausser meinem GPA noch einen 2l Turbodiesel Suzuki SX4. Der hat seit einer etwas längeren Vollgasfahrt angefangen, bei Vollast ziemlich unsympathische Pfeif- / Kreischgeräusche von sich zu geben.
Das Geräusch ist schon ordentlich laut, eindeutig reproduzierbar und trifft immer auf, wenn voller Ladedruck aufgebaut wird.
Sobald man vom Gas geht, ist es weg, wenn man im mittleren Leistungsbereich unterwegs ist, ist auch Ruhe. Hat auch nichts mit dem hohen Sirren zu tun, das die Diesellader bei Vollgas abgeben - klingt wirklich "ungesund".
Der Wagen hat anscheinend keinen spürbaren Leistungsverlust, aber ehrlich gesagt bleibe ich nicht lange auf dem Gas, wenn er anfängt zu pfeifen.

Ich dachte eigentlich, dass das eine einfache Geschichte wird, aber jetzt haben die Jungens in der Werkstatt bereits den Lader, dann die Ansaugbrücke und jetzt noch den LLK getauscht, alles ohne Erfolg.
Sie haben das Auto auch auf den Leistungsprüfstand gestellt um hinhorchen zu können, wo es denn herkommt, aber anscheinend hat sie das auch nicht richtig weitergebracht.

Hat jemand eine fundierte Idee, wie man das systematisch abarbeitet?

Ich hatte den Vorschlag gemacht, die ganzen druckführenden Schläuche zu wechseln, wenn vielleicht ein Miniloch oder eine Schelle lose wäre.
Ausserdem die Ansteuerung des VTG Laders prüfen / tauschen.

Kann so was auch von der Abgasseite kommen (Krümmer/dichtung vor Lader) ?
Es muss ja was mit einem druckführenden Teil mit Leckage oder einem oszillierenden Teil (Lader , Ventil) zu tun haben ?

Bin dankbar für Denkanstösse.
Da sieht man mal wieder wie gut es ist einen robusten GPA zu fahren.

Allerdings ist der Susi Motor ein Fiat Turbodiesel ...

VG Axel

Domuno

Abarth-Legende

  • »Domuno« ist männlich

Beiträge: 4 854

Dabei seit: 8. Januar 2011

Wohnort: Steiermark

Aktivitätspunkte: 24425

Danksagungen: 430

  • Nachricht senden

2

Freitag, 22. Juni 2012, 23:14

Hy

wenn der Lader neu ist müsste alles was mit dem VTG zu tun hat auch neu.sein.

kommt es definitiv vom Motor?

glg. Domi
In doubt flat out =) Colin McRae

braini86

Abarth-Profi

  • »braini86« ist männlich

Beiträge: 418

Dabei seit: 17. Juli 2011

Wohnort: Spenge

Aktivitätspunkte: 2175

Danksagungen: 13

  • Nachricht senden

3

Samstag, 23. Juni 2012, 19:31

Bei mir waren es dichtungen von turbo auf krümmer und oder ne undichte verbindung zum luftfilter

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!