Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Autohaus Pietsch

Nero_Scorpione

Abarth-Schrauber

  • »Nero_Scorpione« ist männlich
  • Keine Bewertung

Beiträge: 239

Dabei seit: 7. November 2008

Wohnort: Mannheim

Aktivitätspunkte: 1320

  • Nachricht senden

1

Dienstag, 31. August 2010, 21:36

Was könnt das sein??

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi leute, bin heute über ne holprige Straße gefahren, und irgendwann hat es angefangen ein schlag zu geben auf der linken seite vorne. hab festgestellt, ist nicht immer aber meistens wenn es auf ne schlechte straße geht, klang fast nach dem federbein aber ka was das ist. Hört sich eben an wir ein lockeres Teil oder sogar ein schlagen von irgendetwas?

Jemand sowas schonmal gehabt? Hab schon wieder n hals :(

Abarth Freund

Abarth-Fahrer

  • »Abarth Freund« ist männlich
  • Keine Bewertung

Beiträge: 166

Dabei seit: 2. Juli 2009

Wohnort: Ubstadt - Weiher

Aktivitätspunkte: 980

  • Nachricht senden

2

Dienstag, 31. August 2010, 21:55

Ciao Daniele was machst wieder,

hört sich an nach Dom Lager, Poltern????
Vieleicht ist auch der Dämpfer gebrochen, oder aus dem Teller gerutscht!!

Kannst mal vorbei kommen schauen wir nach, wenn er hin ist bauen wir dir gleich ein Fahrwerk ein :D

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Abarth Freund« (31. August 2010, 21:56)


Nero_Scorpione

Abarth-Schrauber

  • »Nero_Scorpione« ist männlich
  • Keine Bewertung

Beiträge: 239

Dabei seit: 7. November 2008

Wohnort: Mannheim

Aktivitätspunkte: 1320

  • Nachricht senden

3

Dienstag, 31. August 2010, 22:00

Nix das kam einfach so David. hatte Musik an und dacht erst ich hab mich verhört dann kam das wieder. nicht oft aber kommt. poltern...naja mehr so schläge. is doch kacke.

is das n verschleissteil? oder Garantie. Grad mal 2 jahre alt und dann scho sowas???

Abarth Freund

Abarth-Fahrer

  • »Abarth Freund« ist männlich
  • Keine Bewertung

Beiträge: 166

Dabei seit: 2. Juli 2009

Wohnort: Ubstadt - Weiher

Aktivitätspunkte: 980

  • Nachricht senden

4

Dienstag, 31. August 2010, 22:11

Kilometer??

normal nicht, hast du mal geschaut ob alle Räder richtig Fest sind?!
bzw. da wo das Poltern her kommt?!

vieleicht ist auch der Dämpfer selber gebrochen, kann alles sein, sollte man mal
den Dämpfer raus holen, dann sieht man mehr, bzw ich müsste es hören das kann ich dir mehr sagen!!

Angebot steht, kommst vorbei und schauen mal rein.
weil so aus dem steh greif ist schnell was gesagt nacher ist dir auch das Lager kaputt gegangen.

GPA

Abarth-Profi

  • »GPA« ist männlich
  • Keine Bewertung

Beiträge: 544

Dabei seit: 11. April 2010

Wohnort: Kreis Ludwigsburg - Raum Stuttgart

Aktivitätspunkte: 3070

Danksagungen: 1

  • Nachricht senden

5

Mittwoch, 1. September 2010, 00:44

Zitat

Original von Nero_Scorpione
Grad mal 2 jahre alt und dann scho sowas???

Dass hatt doch gar nichts mit "erst" 2 Jahre alt zu tun, kommt auch auf die Situtation drauf an und wie man fährt. Mein Kollege hatt sich ein neues BMW 335i gekauft, fährt 200 auf der Autobahn, kommt auf einmal ein Loch aufn Boden, beide Domlager kaputt (Fahrzeug war 2 Monate alt)...Habe 50tkm drauf und noch nie so ein Problem gehabt und ich muss sagen ich fahr auch wie ein verrückter, aber wie gesagt kommt auf die situation an, kann auch sein das es nichts weiteres schlimmes ist. Bei meinen HGT nach 100tkm hatt der angefangen als währ die antriebswelle hin oder Querlenker, am ende, wars nur der vordere reifen links, die schrauben waren locker...

Dass wird schon viel glück =)

FoxMulder

Abarth-Profi

  • »FoxMulder« ist männlich
  • Keine Bewertung

Beiträge: 687

Dabei seit: 25. Mai 2009

Wohnort: BaWue

Aktivitätspunkte: 3515

Danksagungen: 3

  • Nachricht senden

6

Mittwoch, 1. September 2010, 01:00

Querlenker könnten es auch sein.

alfredo89

Abarth-Schrauber

  • »alfredo89« ist männlich
  • Keine Bewertung

Beiträge: 231

Dabei seit: 4. Dezember 2009

Wohnort: Schweiz/Italien

Aktivitätspunkte: 1315

  • Nachricht senden

7

Mittwoch, 1. September 2010, 08:00

ich hab das gleiche problem... domlager ist kapuuttt... war auch beim mech letzte woche und muss ersetzt werden. bei mir wird es evtl. nicht auf garantie gehen, da ich ein Gewindefahrwerk habe.. und die Fiat leute werden sich darauf abstützen.. aufgrund des Gewindefahrwerk, ist der Domlager kaputt gegangen -.-
Nur ein Grande Punto Fahrer :)

freak on tour

Abarth-Fahrer

  • »freak on tour« ist männlich
  • Keine Bewertung

Beiträge: 136

Dabei seit: 29. Januar 2009

Wohnort: Südtirol

Aktivitätspunkte: 705

  • Nachricht senden

8

Mittwoch, 1. September 2010, 09:50

hey...

mal ne frage... was kost so´n domlager eigentlich???

Stefano

Abarth-Profi

  • »Stefano« ist männlich
  • Keine Bewertung

Beiträge: 483

Dabei seit: 7. Oktober 2009

Wohnort: zürich

Aktuelle Marktplatzeinträge: 1

Aktivitätspunkte: 2540

Danksagungen: 6

  • Nachricht senden

9

Mittwoch, 1. September 2010, 10:11

hast du das problem auch wen du im stehen hin und her lenkst?

alfredo89

Abarth-Schrauber

  • »alfredo89« ist männlich
  • Keine Bewertung

Beiträge: 231

Dabei seit: 4. Dezember 2009

Wohnort: Schweiz/Italien

Aktivitätspunkte: 1315

  • Nachricht senden

10

Mittwoch, 1. September 2010, 10:57

@freak on tour:

hier in der schweiz kostet das etwa 100 fr. + einbau denke ich 150 - 200 fr.

@stefano: nein.. nur während dem fahren auf holprige strassen..
Nur ein Grande Punto Fahrer :)


DonCannelloni

Abarth-Profi

  • »DonCannelloni« ist männlich
  • Keine Bewertung

Beiträge: 631

Dabei seit: 31. August 2009

Wohnort: Bern (Schweiz)/Formia (Italien)

Aktivitätspunkte: 3380

Danksagungen: 38

  • Nachricht senden

11

Mittwoch, 1. September 2010, 11:04

Check mal meinen thread mit der SuFu..hatte ein ähnliches problem..

500A dämpfer defekt
lecchami l'Abarth!:)

Mein Abarth 500: 500 Abarth Esseesse, Sabelt Sitze,Weitec Gewindefahrwerk, Keskin KT4 8x17 & 9x17, Carbon Air Box, Grösserer LLK, Kompletter JL-Audio Ausbau und und und... :)


freak on tour

Abarth-Fahrer

  • »freak on tour« ist männlich
  • Keine Bewertung

Beiträge: 136

Dabei seit: 29. Januar 2009

Wohnort: Südtirol

Aktivitätspunkte: 705

  • Nachricht senden

12

Mittwoch, 1. September 2010, 11:53

@alfredo 89

merci

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!