Whitegp

Abarth-Meister

  • »Whitegp« ist männlich

Beiträge: 994

Dabei seit: 7. Juni 2008

Wohnort: Immendingen

Aktivitätspunkte: 5010

T U T
-
* * * *

Danksagungen: 75

  • Nachricht senden

81

Mittwoch, 19. April 2017, 18:35

Wird nicht angezeigt, wenn Sie angemeldet sind!

Weil man diesen auch normalerweise nicht wechseln muss ;)
Abarth Punto Evo @ Mazza Engineering + G-techtel + Schwabenpower









8)Let's get ready to be Abarthig8)

Mein Auto: Audi S3 Limo


Memo_GPA

Abarth-Schrauber

  • »Memo_GPA« ist männlich

Beiträge: 198

Dabei seit: 30. August 2014

Wohnort: Mülheim an der Ruhr

Aktivitätspunkte: 1005

  • Nachricht senden

82

Mittwoch, 19. April 2017, 18:37

Genau, reinigen reicht aus...


Gesendet von iPhone mit Tapatalk

Mein Abarth Punto Evo:


BO-YV

Mitglied

Beiträge: 4

Dabei seit: 19. April 2017

Wohnort: Bochum

Aktivitätspunkte: 20

  • Nachricht senden

83

Mittwoch, 19. April 2017, 18:46

OK, wechseln vielleicht nicht, aber reinigen auch nicht?

Jedenfalls haben wir das gleiche Problem.

P1064 kurz nach dem ersten Service bei knapp 30tkm.
Zum Glück noch kurz vor Ablauf der Garantie. MAE wurde gewechselt.

Bei 45tkm leuchtet kurz vor dem nächsten Ölwechsel wieder die Lampe.
Öl gewechselt, die Situation hat sich wieder beruhigt und die Lampe blieb aus.

Kurz vor der letzten Inspektion bei 60tkm fing es wieder an -> P1061.
Große 60er Inspektion gemacht mit allem was dazu gehört.

Seitdem läuft er immer mal wieder, längere Zeit auch ohne Probleme, aber im Moment wieder häufiger P1061.

Mein Verdacht ist, dass die Einheit nicht kaputt sein kann, weil er dazwischen mehrere hundert km sauber läuft.

Trotzdem beim Freundlichen gewesen und denen unsere Situation geschildert.
Kulanzantrag wurde von Fiat aufgrund des Fahrzeugalters (EZ 10/2012) abgelehnt.
Toller Grund, zumal das jetzt mit der Serieneinheit nach dem Wechsel die dritte Einheit bei gerade mal 62tkm wäre.

Das Autohaus gewährt uns dennoch 20 Prozenz Rabatt.

Überlege jetzt, ob ich den Filter mal ausbaue, reinige bzw. sogar wechsle und noch einmal eine Motorspülng inkl. Ölwechsel durchführe, obwohl eigentlich erst die große 60er Inspektion durchgeführt wurde.

Sonst macht der Fiat bisher keine Mucken, aber diese doofe Einheit!! :S


Edit: Wie reinige ich den Filter am besten?

Mein Auto: Fiat Punto 199 1.4 Multiair Turbo


Memo_GPA

Abarth-Schrauber

  • »Memo_GPA« ist männlich

Beiträge: 198

Dabei seit: 30. August 2014

Wohnort: Mülheim an der Ruhr

Aktivitätspunkte: 1005

  • Nachricht senden

84

Mittwoch, 19. April 2017, 18:48

Reinigen schadet nicht. Welches Öl fährst du denn?


Gesendet von iPhone mit Tapatalk

Mein Abarth Punto Evo:


BO-YV

Mitglied

Beiträge: 4

Dabei seit: 19. April 2017

Wohnort: Bochum

Aktivitätspunkte: 20

  • Nachricht senden

85

Mittwoch, 19. April 2017, 18:59

Was bei der Auslieferung für ein Öl drin war, weiß ich nicht, aber man hat uns versichert, dass nach dem Wechsel der Einheit bei ca. 32tkm das Selenia Öl verwendet wurde.
Bei dem 45er Ölwechsel wurde das Liqui Moly Top Tec 4100 und jetzt bei der großen 60er das Motul X-clean 8100 verwendet.

Mein Auto: Fiat Punto 199 1.4 Multiair Turbo


BO-YV

Mitglied

Beiträge: 4

Dabei seit: 19. April 2017

Wohnort: Bochum

Aktivitätspunkte: 20

  • Nachricht senden

86

Mittwoch, 19. April 2017, 20:26

Ich hab den Filter draussen.
Sind schon einige Verkrustungen dran.

Wie reinige ich diesen jetzt am besten?
Einfach in ein Benzinbad einlegen?

Mein Auto: Fiat Punto 199 1.4 Multiair Turbo


SuperBurschie

Abarth-Fahrer

Beiträge: 124

Aktivitätspunkte: 640

T R
-
* * * * *

Danksagungen: 4

  • Nachricht senden

87

Donnerstag, 12. Juli 2018, 18:48

Bei mir war es eben auch so weit P1064-71.

Gestern hatte ich Inspektion mit Ölwechsel (Abarth 5w40) bei 75000 km.

Nach dem Fehlerlöschen läuft er wieder normal

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »SuperBurschie« (12. Juli 2018, 19:54)

Mein Abarth Punto Evo:


  • »gut_besser_Abarth« ist männlich

Beiträge: 1

Dabei seit: 7. Mai 2019

Wohnort: Reinbek

Aktivitätspunkte: 5

  • Nachricht senden

88

Dienstag, 7. Mai 2019, 18:18

Hi Leute,

erstmal Guten Tag und schön in diesem Forum Mitglied zu sein, freue mich auf eure Bekanntschaft :)

Hab das selbe Problem (Fehlercode P1062) seit ca 1 Jahr. Das Auto hat jetzt 83.400 Km runter. Als vorläufige Lösung wurde bei meiner Vertrauenwerkstatt eine Motorspülung durchgeführt dann neues Öl (Selenia Abarth 5W-40).

Ich erwähnte auch die Filter, die sich wohl gerne zu setzen. Er nahm (vor der Mototrspülung) den von Zylinder 2 raus und durchleuchtete den, aber war nichts an Verunreinigung.
Das ganze hielt dann ca 10 Monate. Nun ist der Fehler wieder da und er riet zu einer neuen MAE, weiß nur nicht, ob ich diesen Schritt gehen oder die Filter reinigen/ersetzen lassen soll, was meint ihr ?

Was ich auch dumm finde ist, das laut Herstellervorgabe alle 15.000km das Öl gewechselt werden soll... ist die Spanne für so eine empfindliche Diva nicht etwas zu lang ?

Mein Abarth Punto Evo:


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!