• »Abarth Ludwig« ist männlich

Beiträge: 4

Dabei seit: 24. November 2020

Aktivitätspunkte: 35

  • Nachricht senden

1

Mittwoch, 2. Dezember 2020, 17:30

Fiat 500 Abarth schaltet nicht mehr

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo meine Tochter hat ein Problem mit ihrem kleinen Flitzer: Fiat 500 Abarth- 140 PS- BJ. 2013. Das ATM Getriebe schaltet beim Start einwandfrei nach oben bis in den 5 Gang, schaltet dann aber nicht mehr herunter in den 4 Gang. Erst wenn eine niedrige Geschwindigkeit erreicht wird schaltet es in den 2 Gang und bleibt auch dort. Man hört, dass die Kupplung ausrückt aber nicht hoch geschaltet wird und landet wieder im 2 Gang. Es wird kein Fehler abgelegt, macht man die Getriebe Kalibrierung über das Multiscan bricht das Programm mit der Meldung Schaltfehler 5 ab. Bis jetzt wurde der Druckspeicher mit Öl gewechselt, die Potis für die Gang Wahl untereinander getauscht und die Ventile untereinander getauscht. Der Fehler " Schaltfehler 5" hat sich durch nichts verändert.
Hat sowas schon mal jemand gehabt?

Mein Abarth 500:


Lucky

Mitglied

  • »Lucky« ist männlich

Beiträge: 27

Dabei seit: 1. August 2011

Wohnort: Hannover

Aktivitätspunkte: 155

Danksagungen: 11

  • Nachricht senden

2

Mittwoch, 2. Dezember 2020, 18:36

Falsches Unterforum würde ich mal sagen!
Gruß Martin

Mein Auto: 595 Esseesse im hübschen Rot.


  • »Abarth Ludwig« ist männlich

Beiträge: 4

Dabei seit: 24. November 2020

Aktivitätspunkte: 35

  • Nachricht senden

3

Mittwoch, 2. Dezember 2020, 19:01

Hallo
Danke habe ich auch gerade gemerkt, werde versuchen es im richtigen Forum zu platzieren

Mein Abarth 500:


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!