Windschott500

abarth500er

Mitglied

Beiträge: 2

Dabei seit: 30. August 2012

Aktivitätspunkte: 15

  • Nachricht senden

1

Donnerstag, 30. August 2012, 19:34

Hallo aus Niedersachsen

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo bin neu hier im Forum und habe seid 3 Wochen einen neuer Abarth 500 bisher keine Probleme.
»abarth500er« hat folgendes Bild angehängt:
  • Bambino.jpg

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »abarth500er« (30. August 2012, 20:14)


Spooky

Abarth-Profi

  • »Spooky« ist männlich

Beiträge: 440

Dabei seit: 4. Juli 2011

Wohnort: Bremen

Aktivitätspunkte: 2310

H B
-
S G * * *

Danksagungen: 52

  • Nachricht senden

2

Freitag, 31. August 2012, 11:19

Willkommen und viel Spaß mit dem neuen Spielzeug! =)

Würden uns freuen, falls du Interesse hast und deinen Abarth "aktiv" genießen willst, wenn du dem "Stammtisch Nord" beitreten magst. 8)
Wir sind momentan knapp 10 Mitglieder aus dem hohen Norden (Bremen, Lübeck, Kiel, Hamburg) und hauptsächlich läuft die Terminplanung für Veranstaltungen bzw. Stammtisch-Treffen über Facebook: https://www.facebook.com/groups/257549207622488/

Schau einfach mal vorbei, wenn du Lust hast. Nächstes Treffen wird am 16.09. in Geesthacht bei Hamburg sein. :top:

Mein Abarth Punto Evo: ist weiß und schnell ;)


Ruele1985

Abarth-Meister

  • »Ruele1985« ist männlich

Beiträge: 1 113

Dabei seit: 10. Februar 2009

Wohnort: Einbeck / Northeim

Aktivitätspunkte: 5715

Danksagungen: 35

  • Nachricht senden

3

Freitag, 31. August 2012, 13:29

Herzlich willkommen ;)

Von wo kommst Du denn genau. Nicht zufällig Nähe Göttingen / Northeim??

Grüße

Sebastian
GPA evo R

Mein Abarth Grande Punto:


abarth500er

Mitglied

Beiträge: 2

Dabei seit: 30. August 2012

Aktivitätspunkte: 15

  • Nachricht senden

4

Freitag, 31. August 2012, 17:23

Komme aus der nähe Gifhorn.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!