Revilo Abarth-Meister

  • Männlich
  • 49
  • aus Köfering
  • Mitglied seit 5. März 2015
  • Letzte Aktivität:
Beiträge
1.004
Bilder
26
Erhaltene Reaktionen
255
Punkte
5.860
Profil-Aufrufe
3.878
Partner:
Feiertag?
  • Hallo ,


    Erst stell mich vor bin der Tino aus Wuppertal bin neu im forum habe ein Punto Evo multiair mit 135Ps

    Gebraucht gekauft für mein Sohn ,der hat 194000 km Baujahr 2011 Problem ist das er im stand Motor Viebriert ,der Vorgänger hatte den neu gekauft und bevor er den am Händler so abgegeben hat hatte er den Turbolader erneuert weil der Motor Öl verbrannt hat und Ventilschaftdichtung erneuert wellen schaftdichtring 2 einspritzdüsen weg geschickt zum Instandsetzung.


    Habe die Werkstatt angerufen wo er das machen lassen hat die sagen das der Wagen nicht viebriert hat sondern nur da war weil der Moto Öl verbrannt hat.


    Dann ging bei mir einmal die motorkontrolleuchte an habe auslesen lasen Fehler zylinder3 und lief richtig schlecht auf drei zylinder werkstatt hat Motor Öl Spülung gemacht alle Kerzen neu multiairfilter erneuert und das Multiair Öl erneuert mit Filter dann lieg viel besser aber er viebriert noch man spürt es in den Sitzen und am lenkrad was kann es sein?

    • Also wenn es nicht am Motor liegt, dass er vibriert könnte ich mir nur noch vorstellen irgendwas mit den Motorlagern passt nicht, bzw. kaputt.

      Andererseits kann die Multiaireinheit schon auch eine Quelle für viele Probleme sein. Da ich aber keinen Punto habe, sondern einen 595 der das zum Glück nicht hat, wende dich an jemanden der so einen fährt.

  • Servus Oli !


    Herzlichen Dank für Deine Antwort....


    Bitte kannst Du mir eventuell einen Tip geben bzw. etwas empfehlen wie ich die W21W Tagfahrlicht sowie die P21/5w Stand-Bremslicht in LED funktionierend hinbekomme...

    Ich habe mittlerweile ca. 30 Leuchtmittel verschiedenster Anbieter probiert, ALLE ZEIGEN IM DISPLAY FEHLER AN, Leider.....


    Dankeschön aus Wien


    Liebe Grüsse


    Wolfgang

    • Lastwiderstände. So sieht das z.B. als Zwischensteckerlösung für vorderes TFL aus:


      m8gda7wo.jpg


      Man kann aber solche Widerstände auch einfach in den vorhandenen Kabelbaum einbauen.

    • Servus Oli!



      Herzlichen Dank für Deine nette Antwort und Unterstützung.....


      A ha, OK, Verstanden.....

      Da ist Deine Lösung die viel bessere, da man den Kabelbaum nicht antastet.....


      Perfekt..

      Frage bitte, besteht bitte eventuell die Möglichkeit das Du so einen abermals anfertigst und dann verkaufst???


      Dankeschön vorab aus Wien

      Liegrü Wolfgang

    • Hast eine PN.

    • Servus Oli !


      Dankeschön für Diene Antwort !


      Nun, ja, doch besser kann ich Dich oder Du mich anrufen ??


      Vorab herzlichen Dank

      Liegrü aus Wien


      Wolfgang