M32 Getriebe

Partner:
Feiertag?
  • Gibts was Neues?
    Hat mal Jemand im ePer/ eLearn nachgeschaut?



    Mal was Anderes, wie hat bei euch denn der Schaden angefangen sich bemerkbar zu machen?


    Ich habe zur Zeit bei manchen Drehzahlen ein leises Brummen, Rasseln oder so. Sehr schwer zu beschrieben. (eigentlich fast als ob wieder ein Hitzeschutzblech vibriert und irgendwo anschlägt).
    Interessant ist, dass es beim Lenkeinschlag z.B. nach Links einiges lauter wird bzw. öfters auch erst dann auftritt.


    Kann das vom Getriebe, den Antriebswellen oder dem Differenzial kommen?
    Darauf würde ich es nämlich fast schieben wollen.



    P.S.:
    Beim Fahren ist alles völlig normal, weder beim Anfahren noch während der Fahrt bewegt sich der Schalthebel.
    Lässt man mal testweise die Hand leicht am Schalthebel sind auch keine Vibrationen zu spüren.
    Meist tritt das ganze im 2ten Gang um die 2000U/min. auf und es sich ehr schwer zu provozieren.
    Die Schaltung funktioniert butterweich.

  • Bei mir ist es warscheinlich das Diff laut AH


    Vibrieren oder ähnliches hab ich alles nicht. Nur eben dieses laute Kratzgeräusch beim Rechtseinschlagen...

    Offizieller Sponsor der örtlichen Bußgeldstelle!


    012700235pre.gif

  • bei mir macht es sich im 5ten Gang bemerkbar. Ist ein leises Summen, eigentlich in fast jeder Drehzahllage.
    Schalthebel bewegt sich nicht.


    in der Kurvenfahrt ist es bei mir auch so ähnlich, wie Steppi beschrieben, glaube aber dass es eher von der Antriebswelle oder Differential kommt.
    Bremsen kann ich glaub ich ausschließen....


    Sonst noch wer eine Idee??

    Mein Auto: Grande Punto Abarth
  • Frage Steppi % abart_ig: tritt es nur bei starker Belastung des kurvenäusseren Rades auf, also z.B. bei flott gefahrener Autobahnausfahrt mit mittlerem Lenkeinschlag oder alternativ bei vollem Lenkeinschlag und geringerer Geschwindigkeit?


    Ich hatte zwei Mal Geräusche, bei denen ich dachte, au weia, Differential, Antriebswelle oder Radlager. War immer nur bei Rechtseinschlag unter Last und klang wirklich sehr unangenehm, eher wie ein dumpfes Wetzen oder Schrappen von Metall auf Metall, synchron zur Radumdrehung.
    Beim ersten Mal (2012) hat man mir das Lenkgehäuse gewechselt, beim zweiten Mal (2013, aber nur ca. 4000 km später) hiess es dann, der (GTech) Auspuff käme in Kontakt mit dem Getriebe und würde dadurch die Geräusche übertragen.
    Ich wollte es zwar eigentlich nicht glauben, aber beide Male war Ruhe nach der Reparatur. Insofern bin ich den Jungens von La Porte ziemlich dankbar, dass sie es für relativ wenig Geld (Lenkgehäuse ging noch auf Kulanz) behoben haben. Wenn sie mir das Diff oder die Welle gewechselt hätten, hätte ich es wahrscheinlich auch geglaubt .... und gezahlt ....


    Will sagen, vielleicht ist es gar nicht so schlimm, checkt doch nochmal die einfacheren Fehler ab.
    In der Werke haben die auch so ein Stethoskop, mit dem sie auf Lauschangriff gehen und die Geräuschquelle orten können.
    Das schien in meinem Fall hilfreich gewesen zu sein.

  • Für das was du beschreibst kenn ich die Lösung ;)
    Das Geräusch kommt von der Berührung von Bremsscheibe und innen liegendem Schutzblech hinter der Bremsscheibe. Dazu gibts hier auch schon einen Thread.
    Da musst du eigentlich nur mal kräftig gegendrücken und weg ist das Geräusch. Insofern wäre ich mir also nicht sicher ob die Aktionen im Autohaus nötig waren...

  • also ich hab auch ein sehr leises Summen, aber als Daddy meines Babys hör ich das auf 100m gegen Wind.
    Sehr seltsam. es klingt wie ein Schleifen der Bremsklötze, aber wahr haben will ich das nicht. Mal weiter beobachten...auf jeden Fall vibriert mein Schalthebel auch ziemlich stark wenn ich die Hand drauf leg. Je tiefer die Drehzahl desto heftiger, aber niedrige DZ scheint meiner eh nich zu mögen.
    hab auch erst 50000km und fahr das ding wirklich schonend...

  • SteveO hast du damit mich gemeint?


    Also Antriebswelle kann nicht sein. Wurde getausch und das Problem besteht weiterhin.


    Geräusch tritt auf in jedem gang . Man muss nichtmal komplett einschlagen. Geräusch wird lauter wenn man z.b. langsam in eine Kurve fährt und in der Kurve ein wenig gaß gibt. Aber eben nur beim Rechtseinlenken. Ist nicht ganz so leicht zu beschreiben.


    Habe auch in verschiedenen Webseiten geschaut, da steht bei Getriebeproblemen wäre ein Pfeifen zu hören und der Schaltknauf Vibriert. Das trifft bei mir alles nicht zu. Auser das ich den 3 Gang manchmal nicht richtig reinbekomm.


    Mein AH weiß auch nicht mehr weiter.... tippen halt auf Diff...


    Weiß jetzt auch nicht was ich machen soll :/

    Offizieller Sponsor der örtlichen Bußgeldstelle!


    012700235pre.gif

  • Danke @Dr. Abarthich werde ich meiner Werkstatt mal so mitteilen ob die das prüfen zumal mein Lenkgetriebe eh noch gemacht werden muss. (hört man wenn man im Stand bissel lenkt)
    Bei mir ist es eigentlich nur im ersten und zweiten Gang zur Zeit bei leichter bis mäßiger Kurvenfahrt. Fast stärker wenn ich kein Gas geben.

  • @ SteveO, nein, das Ankerblech war´s nicht. das klingt viel heller / höher / blechiger. Das war übrigens auch verbogen und wie du sagst da reicht ein bisschen Zurechtbiegen.
    Die Geräusche von denen ich sprach waren ziemlich dumpf, als ob wirklich was "Schweres" aufeinander schabt.
    @ aBart_ig, das entspricht aber schon irgendwie dem Problem, das ich 2012 hatte, und wo dann das Lenkgetriebe (als Ersatzteil steht Lenkgehäuse) getauscht wurde: nur beim Rechtseinlenken, bei Belastung stärker ( wie du es beschreibst, Gasgeben in der Kurve), und tendenziell immer öfter auftretend, jew länger ich es gelassen hatte. Ich persönlich hatte damals die Antriebswelle im Verdacht, weil es irgendwie wie ein kaputtes Lager klang, aber am Radlager selbst nichts festzustellen war. Lenkgehäuse ist so um die 300 €, 1 h Einbau. Wie gesagt, die Werkstatt hat ein Hörrohr / Mikrofon, das können sie an verschiedenen Punkten im Motorraum befestigen und damit herausfinden, wo es am lautesten ist und welches Teil wohl den Lärm hervorruft.

  • Bei mir kam übrigens die Geräusche von losen Hitzeschutzblechen.


    Jedoch muss ich euch nochmal nach den M32-Symptomen fragen:



    Mir ist gestern aufgefallen, dass beim Gas geben und beim runtersteigen vom Gas sich der Hebel im 6ten Gang leicht mitbewegt. Es ist kein Wippen sondern beim Gas geben leicht nach Hinten und wenn ich runtersteig wieder nach vorn. (kann auch genau andersrum gewesen sein)
    Solang ich am Gas bleibe, ändert sich am Hebel nichts.
    (Die Bewegung ist maximal 0,5cm aber mit dem bloßen Auge zu sehen)


    In den Gängen 1-5 beobachte ich das nicht!


    War gestern bei Abarth, in einer freien Werkstatt im Ort und bei meiner Werkstatt. Alle drei sagen, dass das normal sei und nichts zu bedenken gibt. Meine Werkstatt hat es mir dann an zwei BMWs vorgeführt, dass die das auch machen und der Fiat Stilo Leihwagen macht genau die gleichen Bewegung (lt. Werkstatt seit Anfang an un der hat jetzt 270.000km runter)



    P.S.:
    Keine Geräusche.
    Alle Gänge schalten butterweich.
    Keine anderen untypischen Auffälligkeiten.

  • bei mir ist genau das gleiche, jedoch nur im 5. Gang und im 1. Gang nur minimal.


    Mein Mechaniker sagt auch das ist ganz normal, allerdings bei dem Video auf Youtube wirds anders beschrieben:


    http://www.youtube.com/watch?v=OHtHcMDTxXA


    Jetzt bewegt er sich bei mir ungefähr 3-4 mm....
    Ich werd das auf jedenfall mal beobachten, ob dieses Mitbewegen vom Ganghebel mit der Zeit mehr bzw extremer wird :pfeifen:

    Mein Auto: Grande Punto Abarth
  • Also bei mir war die Bewegung des Ganghebels am heftigsten zu sehen wenn ich einen Berg hochgefahren bin und dann immer kurze Gasstöße verursacht habe. Lt. Meiner Werke war aber trotz ca 1cm Spiel im 1. Gang kein erhöhtes Lagerspiel festzustellen. Komischerweise wars aber weg nachdem es gerichtet wurde. Der Werkstatt Chef meinte könnte auch an den Schaltzügen gelegen haben... Also so lange das Getriebe keine Geräusche macht würde ich es erst mal so lassen

    Super... Schön schnell unterwegs gewesen :rotfl:

    Mein Auto: Seat Leon Cupra ST 4Drive
  • Bei meinem bewegt sich seit der Reparatur nichts mehr beim Lastwechsel.
    Nur wenn ich den Gang einlege und von der Kupplung gehe bewegt er sich zwei drei Millimeter in die richtige Position, aber danach kann ich so oft vom Gas gehen und wieder draufsteigen wie ich will, da bewegt sich nichts mehr.
    Vor der Reparatur hat er sich auch nur so um die 5mm bewegt beim Lastwechsel im 5. Gang, allerdings hörte man auch ein leises Surren das von der Geschwindigkeit abhängig war. Das kam von den Lagern im Getriebe.
    Der Meister in der Werkstatt hat das Getriebe mit so einer Art Stetoskop abgehört um sicher zu gehen das es von dort kommt und es genauer zu lokalisieren.

    GPA in Nero Scorpione mit Skydome, Sabelt Sitzen, Klimaautomatik, G-Tech Endtopf und Shortshifter

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!