Lange Standzeiten unbedingt vermeiden!!

Partner:
Feiertag?
  • Hier ein gut gemeinter Tipp an alle Spider Besitzer.


    Sollte das Auto länger nicht benutzt werden, (z.B. über Winter) sollte man den Motor min. 1x im Monat laufen lassen, am Besten bis er Betriebstemperatur hat.


    Hintergrund: Die Multiair Einheit hat einen Sicherheitsmechanismus. Die Einheit wird nicht mehr angesteuert, sobald sich kein Öl mehr in Ihr befindet. Somit wird die Multiair Einheit geschützt.
    Nachteil ist aber, die Ventile werden dann nicht mehr betätigt sobald kein Öl mehr im Kopf ist und der Motor springt nicht mehr an. Auto muss in die Werkstatt.


    Fazit: Immer den Ölstand kontrollieren und im Winter oder bei langer Standzeit (mehrere Monate) das Auto ab und zu mal laufen lassen, sodass zumindest mal Öldruck aufgebaut wird, und es gibt keine Probleme!

  • Ich lasse meinen APE im Winter alle 3-4 Wochen warm laufen.


    Danke für den Tipp. :top:


    Gruß Apollo

    Mein Abarth Punto Evo: Esseesse mit Blubbern, Stahlflexleitungen in ROT, G-Tech Cup GT, HJS 200 Zellen Kat, HG Air Intake + CDA Box, HG HFRS Ladeluftkühler, H&R + Eibach Spurplatten, Rote Silicone Racing Hoses, 18 Zoll Abarth Felgen, Prosport Gauges, Brembo High Performance Bremsscheiben mit HP2000 Belägen, Bilstein B14, Novitec Schaltwegverkürzung, Lester Sideblades, Haubenlifter, Wiechers Domstrebe, Lüftungsschlitze, Hifi Ausbau, Semi Slicks auf 17 Zöllern, Tracktimer mit 10hz GPS
  • Anstelle ihn im Leerlauf warm laufen zu lassen (-wie lange dauert das denn? -kann das denn gesund sein?), würd ich ihn wenn schon, dann lieber gleich etwas bewegen.

    Ripasso :anhimmel:

  • Ich habe eine Öl Temperaturanzeige und da lasse ich meinen Abarth ca. auf 85 °C warm laufen. Wenn es trocken sein sollte, wird auch noch eine kleine Runde auf dem Hof gedreht. Was in meinen Augen aber auch nicht nötig ist. Es reicht wenn der Motor, Turbo in Bewegung ist und das Öl seine Temperatur erreicht hat.
    Man sollte sich aber auch nicht zu verrückt machen :)


    Gruß Apollo

    Mein Abarth Punto Evo: Esseesse mit Blubbern, Stahlflexleitungen in ROT, G-Tech Cup GT, HJS 200 Zellen Kat, HG Air Intake + CDA Box, HG HFRS Ladeluftkühler, H&R + Eibach Spurplatten, Rote Silicone Racing Hoses, 18 Zoll Abarth Felgen, Prosport Gauges, Brembo High Performance Bremsscheiben mit HP2000 Belägen, Bilstein B14, Novitec Schaltwegverkürzung, Lester Sideblades, Haubenlifter, Wiechers Domstrebe, Lüftungsschlitze, Hifi Ausbau, Semi Slicks auf 17 Zöllern, Tracktimer mit 10hz GPS
  • Man kann die Multiaireinheit auch über eine kleine Bohrung vorfüllen oder man steckt die Einspritzventile am Kompaktstecker ab und lässt den Motor bisschen über den Starter drehen. Wenn Öldruck da ist wieder die EV anschließen und normal starten.


    Das Problem ist nämlich eigentlich folgendes. In dem Moment wo die Ventile nicht öffnen (keine Kompression) spritzen die Einspritzventile schon ein aber es kann keine Zündung statt finden. Fazit: Zündkerzen klitsche nass, Motor abgesoffen. Kein Starten möglich.

    Mein Auto: Fiat Tipo Kombi 1.4 TJet
  • Es reicht, wenn man nach längerem Stillstand 2-3mal den Startknopft drückt ohne auf der Kupplung zu stehen. Startknopf (ein) - kurz warten - Startknopf (aus) das Ganze 2-3mal und dann Fuß auf die Kupplung, so dass er startet.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!