Beiträge von juiciefreak

Partner:
Feiertag?

    LEDs mit Zulassung haben soweit mir bekannt ist eine feste "Einbauposition", da kann man nix drehen - das ist der Grund warum die Osram LED bei mir im Fernlicht stecken und die frei drehbaren Auxitos im Abblendlicht :thumbup:


    mich würde ein Vergleich interessieren zwischen den neuen Phillips Boost und meinen Auxitos :D

    mein Getriebe war innerhalb der Garantiezeit undicht, das Getriebeöl ist bei wenig km noch recht "frisch" - wurde auf Garantie neu abgedichtet. Irgendwann kam noch der lange 5. Gang rein, aber stets trocken geblieben bis jetzt

    Radlager ist schon möglich, bei mir sind sie auch wieder fällig.
    Das Geräusch erinnert mich allerdings mehr an mein Sägezahn auf der Vorderachse letztes Jahr, solltest du an der HA Sägezahn bekommen empfehle ich eine Achsvermessung, denn dann stimmt irgendwas nicht ^^

    Gerne berichten, was am Ende dabei rausgekommen ist ^^

    achso!
    Der Aussage von Speedy ist soweit nichts hinzuzufügen denke ich

    G12 und G30 ist im Grunde das selbe, neuer sind laut www G12+ und G12++ (=G40?) mit verbesserten Eigenschaften, sollten aber untereinander kompatibel sein soweit mir bekannt ist. Im Zweifelsfall kann der Fachhandel da bestimmt auch Auskunft geben wenns ins Detail geht =)

    Ich habe bei mir nach der ersten 1L Flasche Paraflu up mit LiquiMoly KFS 12+ weitergemacht, ich vermute mal das ist G12+, keine Plan. Bisher fährt er noch LOL

    die Aussage versteh ich nicht. Wie schließt du aus dem aktuellen Kühlmittelstand darauf, mit was der Vorbesitzer aufgefüllt hat? Das eine hat mit dem anderen grundsätzlich erstmal garnichts zu tun. Ob es eine Empfehlung oder Vorschrift gibt beim Abarth das KM zu erneuern weiß ich jetzt nicht auswendig, schaden kann es aber nicht.


    Der Austausch des Kühlmittels erfolgt Teilweise beim Wechsel des Zahnriemens samt Wasserpumpe, bei der Gelegenheit bietet es sich an bei Bedarf auch einmal alles zu tauschen. Den Zahnriemen sollte man nicht übermäßig hinauszögern (zeitlich betrachtet, meine Meinung - Wenigfahrer sollten sich an die Jahresangabe halten, Vielfahrer wie ich kommen eh viel schneller an die Km-Laufleistungsgrenze)

    ganz blöde Frage, aber ich frag trotzdem: wann nimmst du den Benzingeruch wahr und wie stark ist der "Geruch" im Vergleich zum schnüffeln am Tank? Also wenn 0 nichts ist und 10 die Nase im Tankstutzen ^^
    Riechen ist ja immer bisschen subjektiv. Du kannst ja auch mal verschiedene Werkstätten in deinem Umkreis bitten mal ihr Urteil zum Ölgeruch zu geben.


    Die Erwärmung des Innenraums wäre dahingehend relevent, weil wenn der Motor durch ein defektes Thermostat (oder auch ein defekten Temperatursensor) permanent im Kaltstart laufen könnte, aber zumindest der Sensor sollte im Fehlerspeicher stehen wenn er defekt ist oder unplausible Werte liefert.

    Kraftstoffverbrauch erhöht? Vielleicht irgendwo ein Marderschaden?

    bei dem Fahrprofil sollte es eigentlich keine derartigen Probleme geben. Die Idee der Zündkerzenkontrolle wär auch mein nächster Vorschlag. Das ist nur dann nutzlos, wenn alle Düsen gleichmäßig defekt sind, das ist aber eher unwahrscheinlich. Wenn das auch nix bringt wirds schon kniffliger. Mal eben ein Satz neue Düsen kaufen ist schwierig, die Seriendüsen sind teuer und passende Alternativen gibt es nach meinem Wissensstand nicht (ich hab mich vor langer Zeit mal intensiv damit beschäftigen müssen, bei mir war eine Düse falsch im Set was bei der Montage aber nicht aufgefallen ist da ich angeliefert habe und niemand, mich eingeschlossen, die Nummern verglichen hat)


    Wenn es gut geplant wird könnte man in einem kurzen Fenster die Düsen ausbauen und auf einem Prüfstand testen und vergleichen mit minimaler Ausfallzeit des Fahrzeugs.

    ich habe wenig Erfahrung mit Endoskopie, möchte aber trotzdem meine Gedanken dazu teilen. Vielleicht liege ich nicht falsch und jemand anderes kann das bestätigen oder widerlegen.


    Kreuzschliff sieht gut aus, keine sichtbaren Kratzer in Kolbenlaufrichtung - Zylinderwand ist top


    Die zu sehende Suppe sieht aber seltsam aus, generell finde ich es viel zu nass in dem Brennraum. Die stellenweise zu sehenden "Perlen" könnten Kühlwasser auf Ölfilm sein.

    Hast du einen der anderen Zylinder zu Vergleichszwecken auch endoskopiert? Die sollten ja eher nicht so aussehen wie der 3. hier


    Hast du Druck auf dem Kühlsystem? Nimm mal das Kraftstoffpunpenrelais raus, mach alle oder mindestens die 3. Kerze rein und lass bei geöffnetem Ausgleichsbehälter jemanden orgeln - und halte dein Ohr an den Ausgleichsbehälter. Wenn das Kühlwasser ist und du deswegen 0 Bar auf dem Zylinder hast muss das Leck schon beachtlich sein und demensprechend Druck aus dem Verbrennungsraum in das Kühlsystem gepumpt werden. Hörst du dabei am Ausgleichsbehälter nichts, könnte es vielleicht eher in Richtung Multiair gehen, damit habe ich keine Erfahrung

    moin, ich bin mit der Anlage nach wie vor zufrieden. in den letzten drei Monaten hat die Klappe zwei Mal geschlossen geklemmt, hatte sie dann mit der Hand wieder aufgemacht. War also nie was ernstes. Die letzte Zeit bin ich auch öfter mal mit offener Klappe gefahren, aber davon hört man ab 60 -70 kmh unter Teillast eh nicht mehr viel weil alles andere lauter wird. Vollgas ist schon nach wie vor geil vom Klang, immer, offene Klappe im Parkhaus ist immernoch der Hit, dafür werde ich wohl nie zu alt.

    Die meiste Zeit fahre ich aber mit aktiver G-Tech-Steuerung (die war beim Kauf dabei, ist also nix separates oder so), d.h. im Kaltstart kurz offen bis Unterdruck da ist um sie zu schließen und dann erst ab ca 4000-4400 rum geht sie automatisch auf, unabhängig ob Normal- oder Sportmodus. Ich denk mal das ist Kennfeldgesteuert, Ladedruck und Drehzahl, die Sensoren werden nämlich abgebriffen wenn ich mich nicht täusche.


    Einen Vergleich zur RM habe ich nicht und auch mit dem WLTP Modul hab ich keine Erfahrung. Möglicher Weise ist das WLTP Modul für meinen nicht zulässig. Schaden tut das aber sicher nicht wenn die Klappe viel bewegt wird denke ich

    ja das ist fies, ich muss sagen, jedes mal wenn die Lampe bei mir angegangen ist habe ich , wenn auch manchmal widerwillig (im strömenden Regen) ,am nächstmöglichen Punkt angehalten und mit dem kleinen Schwalbe-Reifendruckprüfer fix alle 4 Reifen gecheckt, war bisher stets alles io, also Reset und weiterfahren.