Keilriemenwechsel

Partner:
Feiertag?
  • Hallo, ich möchte meinen Keilriemenspannrolle wechseln weil sie Geräuche macht.
    Hat das schon Jemand gemacht. Das sieht so wahnsinnig eng aus. ?(

    Mit freundlichen Grüßen, Mario

    Mein Abarth 500: GT 278-s, Kit ESSEESSE, AHK
  • Jo, eng gehts bei dem Kleinen überall zu :)
    Würds machen wie beim Riemenwechsel selbst:
    Auto aufbocken, Rad runter, Abdeckung weg, Riemen weg und dann die Rolle tauschen. Zusammenbau in umgekehrter Reihenfolge. Riemen entweder mit wechsrln oder die Laufrichtung markieren, damit du ihn in der selben auflegst.
    Sicher, dass die Geräusche von der Spannrolle kommen? Nix Lima oder Klimakompressor?

    Wir sind die Borg - Widerstand ist Spannung durch Stromstärke

    Mein Abarth 595: Tursimo - Grigio Quarzo - Leder Braun - Xenon - Heckwischer und Antenne für schlechte Zeiten ausgebaut - Bilstein B14 - Ragazzon ESD - Forge Ansaugschlauch - Bonalume geschlossen -LED-Beleuchtung wo legal möglich (feat. E-Prüfzeichen) - Prosport 4in1 Anzeige in OEM Position - untenrum Fluid Film und Mike Sanders - obenrum finish kare 1000P
  • ...danke für die Antwort. Ob es wirklich die Spannrolle ist weiß ich nicht genau. Vermute es, da sie etwas eiert. Wäre auch günstiger als eine neue Lima oder AC. :S
    Hatte doch erst letzte Woche die große Wartung mit Zahnriemen u.s.w.

    Mit freundlichen Grüßen, Mario

    Mein Abarth 500: GT 278-s, Kit ESSEESSE, AHK
  • Gabs die Geräusche vor dem ZR Service schon?
    Wurde dort Spannrolle und Wapu mit getauscht?

    Wir sind die Borg - Widerstand ist Spannung durch Stromstärke

    Mein Abarth 595: Tursimo - Grigio Quarzo - Leder Braun - Xenon - Heckwischer und Antenne für schlechte Zeiten ausgebaut - Bilstein B14 - Ragazzon ESD - Forge Ansaugschlauch - Bonalume geschlossen -LED-Beleuchtung wo legal möglich (feat. E-Prüfzeichen) - Prosport 4in1 Anzeige in OEM Position - untenrum Fluid Film und Mike Sanders - obenrum finish kare 1000P
  • ...der Zahnriemen wurde mit Wapu und Spannrolle gewechselt. Bei den Geräuchen bin ich mir nicht ganz sicher. Werde in den nächsten Tagen zu dieser Werkstatt fahren und dieses Problem ansprechen. Vielleicht gibt es ja eine Gratisreparatur :rotfl:

    Mit freundlichen Grüßen, Mario

    Mein Abarth 500: GT 278-s, Kit ESSEESSE, AHK
  • Habe gestern mein Auto abgeholt. Alles in Ordnung. Konnten keinen Fehler finden....das Geräusch ist immer noch da :(.
    Ich soll erst mal fahren und wenn das Geräusch schlimmer wird soll das Auto wider in die Werkstatt, dann wollen die sich mit Fiat in Verbindung setzten ?( .
    Also fahren bis es knallt.
    Bezahlen mußte ich aber nichts....

    Mit freundlichen Grüßen, Mario

    Mein Abarth 500: GT 278-s, Kit ESSEESSE, AHK
  • Geh mal von aus, dass du keine Garantie mehr hast.
    Von daher wirst du halt nach dem Knall auf den Folgekosten sitzen bleiben.
    Mir wär das nix. Spannrolle is ja fix gezauscht. Wenns dann noch is, Richtung Lima, Klimakompressor oder Riementrieb der Kurbelwelle.

    Wir sind die Borg - Widerstand ist Spannung durch Stromstärke

    Mein Abarth 595: Tursimo - Grigio Quarzo - Leder Braun - Xenon - Heckwischer und Antenne für schlechte Zeiten ausgebaut - Bilstein B14 - Ragazzon ESD - Forge Ansaugschlauch - Bonalume geschlossen -LED-Beleuchtung wo legal möglich (feat. E-Prüfzeichen) - Prosport 4in1 Anzeige in OEM Position - untenrum Fluid Film und Mike Sanders - obenrum finish kare 1000P
  • Flachriemen runter, starten... geräusch weg, Spannrolle wechseln


    Geräusch nicht weg... Spannrolle ok.



    EDIT: Selbstverständlich nicht beim Zahnriemen so anwenden :rotfl:

    Gruss John


    "Macht noch mehr Spass mit Zwischengas" :!:

    Mein Abarth 595: Gelbe Banane
  • ...der Wagen war 2 Tage in der Werkstatt. Es wurde alles überprüft; Spannrollen, Lima, Kompressor, Wapu, Zahn. und Keilriemen, und Alles was da so rumhängt.
    Zumindest haben Sie es gesagt.
    Vielleicht noch mal in eine 2. Werkstatt ?(.


    Garantie ist leider keine mehr, EZ 08.2010.

    Mit freundlichen Grüßen, Mario

    Mein Abarth 500: GT 278-s, Kit ESSEESSE, AHK
  • Jetzt habe ich mal das Getriebeöl gewechselt+einen Zusatz. Läßt sich jetzt besser schalten. Toni macht aber immer noch Geräusche, allerdings etwas weniger, bilde ich mir zumindest ein. Die Antriebswellen sind in Ordnung. Allerdings bin ich jetzt der Meinung, daß das Ausgleichsgetriebe nicht in Ordnung ist. Wenn ein Rad der VA auf dem Boden steht, das Andere in der Luft und ich drann drehe sind da bestimmt 5 bis 6 cm Spiel. Keine Ahnung ob das normal ist ?( . Habt Ihr das bei Euren Autos auch?

    Mit freundlichen Grüßen, Mario

    Mein Abarth 500: GT 278-s, Kit ESSEESSE, AHK
  • War jetzt in der 2. Werkstatt. Da sagte man, es wäre die WaPu. Also WaPu, Zahnriemen und Spannrolle neu. Wieder 400,- rausgeschmissen; Geräusche immer noch da. Jetzt hat man den Verdacht geäußert, es könne an der Nockenwelle (Lager) liegen. Die 1. Werkstatt hat wohl den Zahnriemen zu stramm eingestellt. Durch den erhöten Druck auf die Nockenwelle hätte wohl ein Lager gelitten. Hat jetzt die 2. Werkstatt behaupet. Und da die Nockenwelle keine Lagerschalen besitzt muß das komplette Teil getauscht werden, man murmelte irgendwas von 2000,-, nur Material ?(


    Jetzt bin ich auf der Suche nach Fotos/Bildern vom Zylinderkopf, vom oberen Teil mit Nockenwelle. Also praktisch 1x umgedreht. Fotos vom 2.Teil des Kopfes gibt es ja reichlich.
    Will mir auf diesem Wege erst mal einen groben Überblick verschaffen.
    Vielleicht kann mir ja Jemand einen Tipp geben :)

    Mit freundlichen Grüßen, Mario

    Mein Abarth 500: GT 278-s, Kit ESSEESSE, AHK
  • Moin,


    klingt übel. Wie lang war den der ZR drauf in "zu stark gespannt"? Kanns kaum glauben, dass das sowas auslösen soll.


    Hatte hier mal iwo von Geräuschen gelesen, die auch aus der Richtung kamen. Waren nachm Ölwechsel weg bzw. anders. Vll die Ölpumpe ma checken. Sitzt m. E. zwar auch im Riementrieb, aber 2K kostet das nich.


    Gruß und viel Glück.

    Wir sind die Borg - Widerstand ist Spannung durch Stromstärke

    Mein Abarth 595: Tursimo - Grigio Quarzo - Leder Braun - Xenon - Heckwischer und Antenne für schlechte Zeiten ausgebaut - Bilstein B14 - Ragazzon ESD - Forge Ansaugschlauch - Bonalume geschlossen -LED-Beleuchtung wo legal möglich (feat. E-Prüfzeichen) - Prosport 4in1 Anzeige in OEM Position - untenrum Fluid Film und Mike Sanders - obenrum finish kare 1000P
  • Der ZR war ca. 4 Wochen drauf. Ich kann´s auch nicht glauben. Die haben auch behauptet würde das falsche Öl fahren ?( . Ich benutze das Liqui Moly Synthoil Race Tech GT1 10W-60. Da kann man doch nichts falsch machen.


    Dann werde ich noch mal einen Ölwechsel + Filter machen, mit meinem Öl. Vielleicht bringt das ja was.
    Vielen Dank für Deinen Tipp. :top:

    Mit freundlichen Grüßen, Mario

    Mein Abarth 500: GT 278-s, Kit ESSEESSE, AHK
  • Bilder von den Nockenkasten hab ich zuhause.
    Zu arg gespannter Riemen wäre möglich, aber da muss man schon ordentlich anknallen.


    Nachdem ich nichts gefunden habe, was für ein Geräusch es überhaupt ist, ist das hier wie in eine Glaskugel schauen. XD
    Viel dran was Geräusche machen kann, ist ja nicht und könnte man schon eingrenzen.


    Von ganz simpel die Spannrolle falsch herum gespannt… schleift der Riemen am Motorhalter..
    Bis zu kolbendefekt, was man durch das Kerzenloch eigentlich auch evtl inspizierenkönnte , sind da noch ein paar bewegte Teile zu finden.
    Stethoskop abhören und eingrenzen

    Gruss John


    "Macht noch mehr Spass mit Zwischengas" :!:

    Mein Abarth 595: Gelbe Banane
  • Langsam höre ich überall Geräusche ;(.
    Man hat es Richtung Wasserpumpe eingegrenzt. Bei ca 1500U/min ist es deutlich. Es ist ein schleifendes, nicht ganz rundlaufendes Geräusch. Unter dieser Drehzahl scheint es leiser zu werden. Bei höherer Drehzahl scheint es zu verschwinden. Kann natürlich daran liegen das der ganze Wagen lauter wird. Manchmal bilde ich mir ein, auch bei hohen Drehzahlen irgendwo ein metalliches Geräusch zu hören.
    Der Motor an sich läuft gut.
    Du hast schon Recht, Geräusche zu beschreiben ist schwer. Gibt es eine Möglichkeit, vom Motorraum aus Gas zu geben, wenn man keinen Helfer hat?

    Mit freundlichen Grüßen, Mario

    Mein Abarth 500: GT 278-s, Kit ESSEESSE, AHK
  • Die Wasserpumpe kann schon einen Weg bekommen, wenn der Riemen zu arg dran zerrt.
    Daneben ist die Spannrolle der Riemens.


    Blöd wenn man da auf andere angewiesen ist.


    Sollte man aber bald überprüfen, bevor da was kaputt geht.
    Da ist der Motor gleich hinüber.


    Wie gesagt, man kann die Spannrolle statt unten gegen den Riemen auch von oben Gegenspannen.
    Das geht bedingt.


    Kann bzw. wird dann aber am Motorhalter schleifen wenn alles zusammengebaut ist.



    Bleibt leider nur nochmal aufmachen. Ggf ohne Abdeckung dann mal laufen lassen.

    Gruss John


    "Macht noch mehr Spass mit Zwischengas" :!:

    Mein Abarth 595: Gelbe Banane
  • Ja, WaPu defekt durch Spannung geht freilich. Aber normal nich innerhalb 4 Wochen, oder!? Meine aber man hat ihm hier defekte Nockenwellenlager diagnostiziert. Das halt ich für sehr unwahrscheinlich durchn ZR.


    WaPu wurd ja jetz noch ma gewechselt,oder? Würd ich ausschließen. Klar, Spannrolle falschrum geht. Aber 2x gleich? Hoffe nich :)


    Verstehe ich schon richtig, dass die Geräusche nach ZR Wechsel #1 begannen und jetzt nach Wrchsel #2 weiter bestehen?


    Ich würd auch "Richtungshören" betreiben und ma Richtung Ölpumpe und so horchen.


    GL

    Wir sind die Borg - Widerstand ist Spannung durch Stromstärke

    Mein Abarth 595: Tursimo - Grigio Quarzo - Leder Braun - Xenon - Heckwischer und Antenne für schlechte Zeiten ausgebaut - Bilstein B14 - Ragazzon ESD - Forge Ansaugschlauch - Bonalume geschlossen -LED-Beleuchtung wo legal möglich (feat. E-Prüfzeichen) - Prosport 4in1 Anzeige in OEM Position - untenrum Fluid Film und Mike Sanders - obenrum finish kare 1000P
  • Am 24.06. habe ich im Rahmen der 120000 km Inspektion ZR+Wasserpumpe+Spanner machen lassen. Dann begannen so langsam die Geräusche. Bin dann wieder hin, und man hat 2 Tage ?(. Fehler gesucht und nicht gefunden. Sie sagten, wenn´s schlimmer wird soll ich wieder kommen.
    Nach 2 Wochen bin ich dann zur nächsten Werkstatt. Problem erklärt, Probefahrt gemacht, und nach 2 Stunden kam der Anruf, Wasserpumpe defekt. Hätten den Motor ohne Wasserdruck laufen lassen und es wäre kein Geräusch mehr zu höhren.


    Habe den Wagen Donnerstag 9.00 Uhr abgegeben und Montag 15.00 bin ich hingefahren, weil sich keiner gemeldet hat.
    So, der Wagen war schon Freitag fertig :S.


    Gemacht wurde halt ZR+Wasserpumpe+Spanner. Man zog dann erst mal über die andere Werkstatt her, was die alles so falsch gemacht hätten u.s.w.



    Habe mir die Ersatzteile in den Kofferraum legen lassen. An denen konnte ich keine Fehler feststellen.
    Auf der Rückfahrt waren die Geräusche wieder da.


    So sauber haben die aber auch nicht gearbeitet, siehe Foto
    Dieses Foto habe ich dann zu Hause gemacht. Wieder hin gefahren und gefragt was damit los ist. Antwort: da war´n Riss drin. :pfeifen:


    Später habe ich dann noch festgestellt, daß eine Schraube am Ölabscheider fehlt. Allerdings weiss ich nicht wie lange schon.
    Nach diesem Theater mache ich jetzt alles wieder selbst; bin allerdings schon über 30 Jahre raus.
    Danke für Eure Anteilnahme :top:

    Dateien

    Mit freundlichen Grüßen, Mario

    Mein Abarth 500: GT 278-s, Kit ESSEESSE, AHK

    Einmal editiert, zuletzt von turini ()

  • Das entwickelt sich ja echt gruslig hier. Ich drück dir die Daumen dass bald die Wahre Ursache gefunden wird!

    Mein Abarth 695: XSR Yamaha Edition​ +Zemco-Tempomat +smoked Seitenblinker +305mm Brembo +langer 5.Gang +G-Tech Evo 240 LLK +G-Tech Evo200 Software +oberes Motorlager mit Street- Powerflexverstärkung +G-Tech Schaltwegsverkürzung +G-Tech GT550-ST114 +G-Tech Hitzeschutz +Depo Racing 4in1 +KW V3

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!