Kein Ton aus Lautsprecher

Partner:
Feiertag?
  • Hallo zusammen


    Ich bin absolut ein neuer Abarth-Fahrer sowie ein neuer User hier.


    Hatte die Möglichkeit einen guten und günstigen 500 Abarth zu kaufen mit Gewindefahrwerk ect, Baujahr 2010 und nur 85'000 Km gelaufen ( Rentner ).

    Das Fahrzeug steht bei mir frisch eingelöst läuft wie ein Uhrwerk und macht sehr Spass.

    Mir ist aufgefallen das der Ton vom Radio nur unter dem Beifahrersitz ( Subwoofer? ) kommt.

    Bei den vorderen und hinteren Lautsprecher sowie Hochtöner ist nichts zu hören.


    Gemäss der Abarth-Werkstatt gab es ab 2010 keinen Subwoofer ab Werk unter dem Sitz, nur sieht der von ver Verkabelung her ziemlich original aus.


    Hat jemand einen heissen Typ?

  • Unserer ist ein 2008 mit Zulassung 2009 wir haben einen Subwoofer unter dem Beifahrersitz

    Gruß Ralf

    Mein Abarth 500: Soft- und Hardware Mazza Engineering, langer 5. Gang GT550-ST100 H&R Spurverbreiterungen VA 30mm HA 40mm und Kriegsbemalung, Schaltwegverkürzung, V-MAXX Big Brake Ø330, grosser LLK, B14
  • Moin.


    Meiner 500 ist Baujahr 2009 und hat das interscore Soundsystem mit SUB unterm Beifahrersitz. Zu sehen an der Beschriftung an den Hochtönern.

    Also je nach Ausstattung ist es möglich, dass der Subwoofer so sein muß.

    Beim interscore ist hinten ein zusätzlicher Verstärker für die Lautsprecher. Wenn du das System hast, dann hat vielleicht bei dir dieses das zeitliche gesegnet :/



    Gruß Attila

    Mein Abarth 500: Rote [SCHUB]karre mit V-maxx GW Fahrwerk, Ulter (Stahl), Alpha Schaltwegverkürzung, Austausch 1 DIN Radio, Dashboard mit rotem Carbon, DNA Domstrebe hinten, ...
  • Kenne zwar keinen heißen Typen;) aber mache doch mal ein Foto vom SUB.

    Die anderen Lsp. werden normalerweise vom Radio angesteuert.

    Na schade, haha. :)


    Vielleicht auch nur ne Sicherung durchgebrannt

    Auf dem Subwoofer ist die Sicherung 10A gut sonst würde der ja nicht laufen.

    Sind die Lautsprecher noch separat abgesichert?

    Wenn ja welche Sicherung den in der Betriebsanleitung steht nichts.


    Hoi Attila


    Wie finde ich das raus?

  • ...hab ich geschrieben.


    Steht an den Hochtönern vorn an der A -Säule.



    Gruß Attila

    Mein Abarth 500: Rote [SCHUB]karre mit V-maxx GW Fahrwerk, Ulter (Stahl), Alpha Schaltwegverkürzung, Austausch 1 DIN Radio, Dashboard mit rotem Carbon, DNA Domstrebe hinten, ...
  • Es wurde Mal ein Bild hier Forum gepostet, was ihn zeigte. Wenn ich mich Recht erinnere, dann sitzt er hinten rechts (hinter der Verkleidung Beifahrerseite Rücksitzbank)

    Ich selbst habe ihn noch nicht gesehen.


    Aber wie schon geschrieben wurde, vielleicht ist es auch nur eine Sicherung. Denn der Verstärker sollte ja auch abgesichert sein.



    Gruß Attila

    Mein Abarth 500: Rote [SCHUB]karre mit V-maxx GW Fahrwerk, Ulter (Stahl), Alpha Schaltwegverkürzung, Austausch 1 DIN Radio, Dashboard mit rotem Carbon, DNA Domstrebe hinten, ...
  • Hoi Attila


    Ausser die Sicherung unter dem Beifahrersitz an dem Sub habe ich keine gefunden.

    Wo sitzen die restlichten wo dafür zuständig sind?

    Links unter dem Seitenteil Rückbank sitzt der Beats.


    Interacope dachte ich unter dem Beifahrersitz beim sub ?

    Hallo


    Ja genau. Der funktioniert einwandfrei nur der Rest nicht. Sprich ich höre das Radio über den Sub.

    Danke für den TIpp ich suche den Verstärker.

    Eine Ahnung wie man den prüfen kann?

  • Wurde hier eine Lösung gefunden?

    Mein Abarth 500: Rote [SCHUB]karre mit V-maxx GW Fahrwerk, Ulter (Stahl), Alpha Schaltwegverkürzung, Austausch 1 DIN Radio, Dashboard mit rotem Carbon, DNA Domstrebe hinten, ...

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!